<!DOCTYPE html><html lang="es"><head><meta rel="shortcut icon" type="image/x-icon" href="/auto/static/favicon.ico"/><link rel="icon" type="image/png" sizes="16x16" href="/auto/static/favicon_16x16.png"/><link rel="icon" type="image/png" sizes="32x32" href="/auto/static/favicon_32x32.png"/><link rel="icon" type="image/png" sizes="96x96" href="/auto/static/favicon_96x96.png"/><link rel="icon" type="image/png" sizes="256x256" href="/auto/static/favicon_256x256.png"/><link rel="stylesheet" href="/auto/static/css/normalize.css"/><link rel="stylesheet" type="text/css" href="/auto/static/css/document.css"/><link rel="stylesheet" href="/auto/static/css/perfect-scrollbar.styles.css"/><link rel="stylesheet" href="/auto/static/css/swiper.min.css"/><link rel="stylesheet" href="/auto/static/css/fonts.css"/><link rel="canonical" href="https://www.ferrari.com/es-CL/auto/f50"/><meta name="version" content="1.16.3"/><meta name="shared-version" content="1.23.25"/><meta name="viewport" content="initial-scale=1, width=device-width, maximum-scale=1, user-scalable=no, shrink-to-fit=no"/><script type="text/javascript" src="//service.maxymiser.net/api/eu/ferrari.com/c580a3/mmapi.js"></script><script src="https://polyfill.io/v3/polyfill.min.js?features=IntersectionObserver%2CMap%2CObject.assign"></script><script src="https://ferrari-cdn.thron.com/shared/plugins/tracking/current/bootstrapper-min.js"></script><script src="https://ferrari-cdn.thron.com/shared/plugins/tracking/current/tracking-library-min.js"></script><script src="https://static.apps.ferrarinetwork.ferrari.com/tracking/elqtrack.js"></script><script>
                    window.dataLayer = window.dataLayer || [{'gwlng': 'es'}];
                    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(
                    {'gtm.start': new Date().getTime(),event:'gtm.js'}
                    );var f=d.getElementsByTagName(s)[0],
                    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                    })(window,document,'script','dataLayer','GTM-KLDD6J');
                  </script><meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1"/><meta charSet="utf-8"/><title>Ferrari F50 (1995) - Ferrari.com</title><meta name="robots" content="index-follow"/><meta name="description" content="Descubre todas las especificaciones técnicas de los Ferrari GT: dimensiones, ruedas y rendimiento. Modelo F50, 1995."/><meta name="keywords" content="Ferrari, F50, 1995"/><meta property="og:title" content="Ferrari F50 (1995) - Ferrari.com"/><meta property="og:type" content="website"/><meta property="og:description" content="Descubre todas las especificaciones técnicas de los Ferrari GT: dimensiones, ruedas y rendimiento. Modelo F50, 1995."/><meta property="og:url" content="https://www.ferrari.com/es-ES/auto/f50"/><meta property="og:image" content="https://cdn.ferrari.com/cms/network/media/img/resize/5ddd321584077c3b2434182d-ferrari-f50-1995-share?width=1080" title="Ferrari F50" alt="Ferrari F50 - Created to celebrate Ferrari’s 50th anniversary"/><meta property="twitter:title" content="Ferrari F50 (1995) - Ferrari.com"/><meta property="twitter:description" content="Descubre todas las especificaciones técnicas de los Ferrari GT: dimensiones, ruedas y rendimiento. Modelo F50, 1995."/><meta property="twitter:image" content="https://cdn.ferrari.com/cms/network/media/img/resize/5ddd321584077c3b2434182d-ferrari-f50-1995-share?width=1080" title="Ferrari F50" alt="Ferrari F50 - Created to celebrate Ferrari’s 50th anniversary"/><meta property="og:image:width" content="1200"/><meta property="og:image:height" content="630"/><meta name="next-head-count" content="16"/><link rel="preload" href="/auto/_next/static/css/056d2a0c63840e2900b17d13b13d10e82dfa52de.b87d0bac.chunk.css" as="style"/><link rel="stylesheet" href="/auto/_next/static/css/056d2a0c63840e2900b17d13b13d10e82dfa52de.b87d0bac.chunk.css"/><link rel="preload" href="/auto/_next/static/_Z7hAErIRjz1KfJg3VkB1/pages/scheda.js" as="script"/><link rel="preload" href="/auto/_next/static/_Z7hAErIRjz1KfJg3VkB1/pages/_app.js" as="script"/><link rel="preload" href="/auto/_next/static/runtime/webpack-4b444dab214c6491079c.js" as="script"/><link rel="preload" href="/auto/_next/static/chunks/framework.6556c75321886d6b192b.js" as="script"/><link rel="preload" href="/auto/_next/static/chunks/29107295.69eb451e359655ece571.js" as="script"/><link rel="preload" href="/auto/_next/static/chunks/36a89214.eb81793b6affb18f428c.js" as="script"/><link rel="preload" href="/auto/_next/static/chunks/commons.14757e3b21f34d17b616.js" as="script"/><link rel="preload" href="/auto/_next/static/runtime/main-5bc3872bd470b62ea7a1.js" as="script"/><link rel="preload" href="/auto/_next/static/chunks/9b01cbd9.f1cdc4596b28395972b5.js" as="script"/><link rel="preload" href="/auto/_next/static/chunks/a1b77c74.57574efe5d4c801e82da.js" as="script"/><link rel="preload" href="/auto/_next/static/chunks/ac1c44fc.a3cd255589ea929c98aa.js" as="script"/><link rel="preload" href="/auto/_next/static/chunks/b637e9a5.68c1d6d1c5b4545503d4.js" as="script"/><link rel="preload" href="/auto/_next/static/chunks/5fcd5e32.8b6b9196cc1266c237f8.js" as="script"/><link rel="preload" href="/auto/_next/static/chunks/ae0ce6ff.562073a3fe3e8a8fd4d3.js" as="script"/><link rel="preload" href="/auto/_next/static/chunks/5ce6bf4a.30ab63074b18eefd7f2d.js" as="script"/><link rel="preload" href="/auto/_next/static/chunks/056d2a0c63840e2900b17d13b13d10e82dfa52de.a64ec85d0b4a9f8db3da.js" as="script"/><link rel="preload" href="/auto/_next/static/chunks/3580a3eca809bc739950b53059ae10874a650ba9.d9c2967c9c59dddffbfe.js" as="script"/></head><body><div id="__next"><div><div style="position:fixed;z-index:950;top:0;left:0;height:100%;width:100%;background:#000000;display:flex;align-items:center;justify-content:center;opacity:"><div style="opacity:0"><svg style="fill:#fff;width:68px;height:94px" viewBox="0 0 162 224"><path d="M76.6 5.5c.8.4 1.1.7 1.9.9.7.2 1.7.7 1.9.1.3-.6-.1-1.4-.6-2.1-.8-1.3-1.2-1.6-2.3-3.4-.2-.4-.4-.8-.8-.8 0 0-.1 1.3-.5 2.1-.3.7-1.1 1.2-1 1.7.1.5.6 1.1 1.4 1.5z"></path><path d="M160.2 91.2c-.9 1.2-1.3 3.6-2.6 5.6-1.8 2.8-4.4 6.2-5.7 6.2-.7 0-.9-1.6-.9-1.6s-.9-2.7.6-6.1c1.1-2.4 1.7-3.1 3.1-4.9 1.3-1.7 2.1-2.6 3-4.4.8-1.6 1-1.9 1.5-4.4.1-.6-.1-1.9-.7-1.8-.8 0-3 4.8-5.3 7.5-2.2 2.5-6.3 5.7-6.3 5.7s-.4.3-.4-.5c-.1-.7-.2-2.8.2-4.7.4-1.9 1-3.8 2.7-6.7 1.9-3.3 4.3-5.6 5.5-6.8.5-.5 2-1.4 1.2-1.9-.7-.4-2.8 1.4-4.4 2.6-2 1.5-2.7 1.9-4.7 4.3s-2.5 3.4-2.5 3.4-1.9 3.1-2.4 6.1c-.5 3-.5 4.7-.5 4.7s0 2.7.3 4.3c.2 1.7.9 4.3.9 4.3s1 2.9 1.4 4.7c.4 1.8 1.1 7.1 1.1 7.1s.5 3.8.2 7.4c-.3 3.6-.6 5.7-1 6.8-.4 1.1-1.5 4-3.3 6-1.7 1.9-2.1 2.2-2.1 2.2s-1.8 1.5-3.3 2.3c-1.5.8-3.7 1.8-4.7 2.1-1 .2-2.4.3-2.5.3h-1.3l-.4-.3-.2-.8s-1-3.9-2.2-6.4c-1-2.1-3.1-5-3.1-5s-3.6-4.9-6.4-7.6c-3.2-3.2-6.8-5.6-9-7.3-.8-.6-2.6-1.7-2.6-1.7s-7.3-7.3-9.9-13.1c-1.8-4-3-6.9-2.5-11.3.1-1 .5-2.9.7-2.9l1.3.4c.1.1 1.3 1.2 2.4 1.6.6.2 1.7.4 1.7.4s.9.1 1.4.2c.5.2 1.4.5 2 .8.6.3 1.5.9 1.5.9l1.7 1.3 1.8 1.4s1 .7 1.3.8c.3.1.5.2.6.2h.4s.4-.1.5-.5c.1-.5-.5-.1-1.4-1.1-1-.9-1.4-1.7-1.4-1.7s-.2-.8-1-1.7c-.8-.9-1.8-1.7-1.8-1.7s-.7-.5-1.7-.8c-1-.3-1.3-.3-1.4-.7-.1-.4 1.2-.2 1.2-.2s1.5.2 2.7.8c1.2.6 1.9 1.3 1.9 1.3l.8.7.5.5.5.3s.5.5.6-.2c.1-.6-.1-1.1-.2-1.2l-.5-.5-2-1.7c-.6-.6-1-1-1.6-1.4-.6-.4-1.5-1-2.6-1.4-1-.4-1.6-.3-2.6-.8-.7-.3-1.3-.5-1.7-1.1-.1-.1-.6-.5.3-.3.9.2 1.5.5 2.5.7 1.6.4 2.6.4 4.1.9.6.2 1.4.6 1.4.6l1.9.8s2.6 1.4 4.4 1.5 3.3-.3 3.9-.6c.6-.2 1.7-.9 2-1.2s.5-.6.5-.6l.2-.5v-.4c-.5-.6-1.5 1-3.1 1.3-1.7.3-1.6.5-2.7.3-1.2-.2-1.9-.5-2.8-1.4-1.6-1.5-2.2-2.9-4.3-3.8-.9-.4-2.5-.8-2.5-.8s-2.2-.7-3.4-1.4c-.9-.5-2.8-.8-2.2-1.6.3-.4 2.7 1 4.5 1.2 1.3.2 2.2.1 3.2.1s2.4-.3 2.6-.3c.2-.1 1 0 1.7.2s1.1.5 1.8.8c.7.3 1.5.8 1.7.8l.4.1.2-.2.1-.2-.1-.2-.3-.2-.6-.4s-.9-.5-1.7-1.3c-.8-.8-1.5-1.7-2.7-2.1-1.2-.4-2.6-.6-2.6-.6l-1.4-.1-.6-.1s-1-.3-.2-.5 1.2-.3 1.4-.3c.1-.1 1.5-.2 2.3.1.8.3 2.1 1 2.2 1 .1.1 1.3 1 2.6 1.3 1.3.3 3 .4 3 .4l.8-.2.4-.1.3-.2-.1-.5s0-.4-.6-.5c-.6-.1-1.8-.3-2.9-1.1-1.1-.8-1.9-1.6-1.9-1.6s-.8-.7-2.4-1.1c-1.5-.4-2-.4-2-.4l-.5-.2-1.1-.5s-.5-.3-.9-.8-1-1.4.7-.9c1.7.5 2.1.8 2.1.8s.9.9 1.7 1c.5.1.9.2 1.2-.2.5-.5-.9-1.1-1.9-1.8-.8-.5-1.6-1.8-1.6-1.8s-.6-.5.3-.3c.9.2 2.5 1.2 2.5 1.2s.8.4 1.2.5c.3.1 1.1.6 1.5.8.3.1 1.2.3 1.8.6.8.5 1.2 1.3 1.6 1.6.4.3.7.8 1.2.9.5.1.6.3.9.1.3-.2.4-.3.4-.3s.1-.2-.4-.5-1.1-1.1-1.1-1.1l-.2-.4-.1-.4-.5-.8-.9-1.3s-1.4-1.9-2.7-2.6c-1.2-.7-2.1-1.1-2.1-1.1s-.6-.3-.9-.5c-.5-.4-.7-.7-1.1-1.2-.5-.6-.7-1-1.3-1.6-1.1-1.1-4.5-1.7-3.2-2.5.7-.4 1.6-.2 2-.1.4.1 1.3.5 2.2.8.6.2 1 .2 1.6.4.6.2 1.3.3 1.6.5.3.2.6.6.8.7.1.1.9 1.4 2.3 2.1s2.1 1.2 3.5 1.3c1.1.1 2.9-.3 2.9-.3s.5-.2.1-.7c-.5-.5-.5-.6-.9-.7-1.6-.6-2.9-.4-4.1-1.6-.5-.5-.7-.6-1.1-1.4-.4-.8-.2-1-.5-1.5-.2-.5-.7-1.2-.7-1.2s-1.5-1.8-3.1-2.7c-1.7-.9-2.9-1.8-3.1-2-.3-.2-.9-1-.9-1l-.5-.8-.3-.6c-.2-1.1 1.8.3 2.9.7 1.8.6 2.7 1.4 4.5 2 1 .3 1.6.3 2.6.7 1.7.7 2.2 2.4 4 2.6 1 .1 3 .5 2.6-.4-.4-1-2.4-1-3.4-2.2-.5-.5-.5-1-1-1.5-.8-1-2.7-1.9-2.7-1.9s-.6-.5-1.3-1.9c-.6-1.4-2.1-2.4-4.8-3.7-1.8-.9-5.4-1.1-4-2 .8-.6 1.5-.5 2.6-.2 1.1.4 1.5.9 2.4 1.3.9.4 1.3.5 1.5.6.2.1.9.4 1.2.4.2.1 1.7.3 2.1.4l2 .5 1.6.6s.8.3 1.3.3 1.3-.2 1.3-.2l.6-.4.1-.2s.3-.5-.5-.6c-.7-.1-1.1-.1-1.2-.1l-.7-.2-.3-.1s-1.4-1.1-2.6-1.6c-1.3-.5-1.5-.6-1.5-.6l-.5-.1-.6-.1s-.5 0-1.3-.7-1.1-1.1-1.8-1.8l-.9-.9s-.8-.6-.8-1.1c.1-.8 1.8.9 1.8.9l1.2.8s1 .7 2.8.8c1.8.1 4-.5 4-.5s.3-.2 1.3.1c1 .3 1.8.9 1.8.9l.8.7 1.2 1.3.2-.1c.1-.1.6-.6-.3-1.7-.9-1.1-2.4-2.1-2.4-2.1s-2-1.2-4-1.6c-2-.4-2.9-.4-2.9-.4s-1.5 0-2.4-1c-.9-1-1.5-2-1.5-2L109 27s-.5-.6-1.5-1c-.9-.4-1.9-1-1.9-1s-1.5-.5-1.6-1.2c-.3-1.3 2.5 0 4 .3 1.4.3 2 .8 3.4 1.1 1.2.3 1.9.4 3.2.3.7 0 1.1-.1 1.8-.2.7 0 1.2-.1 1.9 0 1 .2 1.4.7 2.4 1.1.6.3.9.6 1.6.7.6.1 1.8.5 1.6-.1l-.3-.4c-.5-.7-1.1-.7-1.7-1.2-1.3-1-1.9-1.8-3.4-2.5-1-.5-1.6-.7-2.7-.9-.8-.1-1.4.1-2.2-.1-.9-.3-1.2-.7-2.1-1.2-1.4-.8-2.2-1.5-3.7-2.1-1-.4-2.7-.8-2.7-.8l-.7-.1-.3-.1c-1.4-.5 2.5-1.6 4.3-2.1.9-.2 1.3-.4 2.2-.3.8.1 1.7 1.2 2.6.7 1.3-.7-1.5-2.6-2.4-2.9-1.2-.5-3.3-.1-3.3-.1l-4.6-.1-1.3-.2s-.8 0-1.4-.7c-.6-.7-2.9-3.5-5.5-3.9-2.7-.4-3.5 0-3.7-.2-2.3-3.6-4.7-4.4-6.5-6.1C84 1.2 83.2.1 83 .2c-.2.1-.5 1.6-1 2.9-.6 1.5-.2 2.2.1 2.8.4.6.9 1-.1 1.6-1 .6-2.3.4-2.3.4s-1.1-.2-2-.7c-.9-.4-2.8-1.2-2.8-1.2s-1.8-.5-3-.4-1.3.2-2.2.3c-.5 0-.7 0-1.2.1-.4.1-.9-.2-.9.3s1 .5 1.7.8c.7.3 2.3.3 2 .7-.4.4-1.9.5-2 .4-.1 0-1.1-.2-1.9-.2-1.3.1-1.4.1-3.3 1-.3.1-.2.8.4.6.7-.2 1.7-.4 2.8-.4 1.2 0 1.9.4 3.1.7 1 .3 1.1.5 2.6.7.3 0 .9-.2.9.2 0 .2-.4.5-.4.5s-.9.2-.8.5c.2.4 1 0 1.4 0 .4 0 1 .1.9.5l-.2.3c-1.1.3-1.7.5-2.7.9-2.5 1-3.5 2.2-5.9 3.4-2.3 1.1-6 2.5-6 2.5s-1.1.6-2.7 1-1.7.3-2.8.5c-1.1.1-1.6.3-2.5.8-.6.3-.9.6-1.4 1.1l-1.4 2.1-.8 1.2c-.2.4-.4.6-.5 1-.2.5-.3.7-.4 1.2-.3 1.2 0 1.9.2 3.1.1.3.1.5.2.8.1.3.5.6.5.6l.4.1s1.4-.1 2.3-.3c.9-.2 2.2-.5 2.2-.5l1.7-.5 1.1-.4s.7 0 .8.4c.1.3-.2.8-.2.8s-.6.3-1.1.5c-.5.2-1.7.5-1.8.6l-1.3.4-1.1.1s-.2.1-.4.4c-.2.3-.2.3-.2.5.2.2.3.4.5.6.4.3.6.5 1.1.6.7.3 1.1.2 1.8.2 1 0 1.6-.2 2.5-.6.8-.5 1.1-.5 2.2-.9.3-.1.9-.2 1.1-.2 1.9-.2 3 .1 4.9.4 1.9.3 2.8.9 4.7 1.2 2 .3 3.2.9 5.3.4 1-.2 1.6-.7 2.1.3.5.9.4 1.4.4 1.4s0 .6-.7 2.5-2.9 6.6-2.9 6.6l-1.5 3s-1.2 2.4-4 5.5-3 3.3-3 3.3-1.5 1.1-3 3-1.5 2.6-2.9 4c-.9.9-1.4 1.4-2.5 2.1s-2.4.5-5.9 2.9c-3 2.1-4.6 3.8-4.8 3.7-.2-.1-1.2-.9-1.6-1.1-.3-.2-6.1-4.1-6.1-4.1l-2.4-1.6-1.1-.7-.2-.4-.6-.8s-.9-1.1-2-2c-1.1-1-2.3-1.8-4.1-2.2-1.7-.5-2.8-.8-4.5-.2-1.1.4-1.7.8-2.5 1.6-1 1-1.2 1.8-2 3s-1.6 2.3-2 2.9c-.4.6-1.2 2.2-1.2 2.2s-2 3.2-3.1 5.3c-1.3 2.3-1.8 3.7-3 5.9-1.9 3.5-4.6 7.1-5.3 8.7-.7 1.6-.8 1.8-.8 1.8s-.2.9-.3 1.5c-.1.6-.1 1.6-.2 2-.1.5-.4 1-.5 1.1-.1.1-1.2 2.4-1.6 3.9-.4 1.5-1.3 6.2-.2 6.8 1.1.6 9.2-2.9 10.3-6.3.7-2.2-2.2-3.3-1.4-5.3.3-.7.5-.8 1-1.5.8-1.3.5-4 2-6.5 1.1-1.8 3.3-4.1 6.3-7.5 1.9-2.1 3.7-5.5 3.7-5.5s.4-1.2 1.2-1c.9.2 1.7.1 1.7.1l.4.3.8.8 1.2 1.8s2 2.9 2.7 3.7c.7.8 1.4 1.4 2.4 2.2 1.1 1 1.5 1.5 2.9 2.6 2 1.6 1.3 2.2-1.3.8-.9-.5-2.3-1-3.4-1.3-1.2-.3-5.7-1.5-8-1.8-2.2-.3-2.6-.2-2.6-.2s-1.1-.1-2.4.7c-1.3.8-2 1.4-2 1.4s-1.5 1.7-1.6 2c-.1.3-.8 1.5-.8 1.5s-.4.6-.5 1.3c-.2.7-.1 1.4-.1 1.4l.1 1.5.1 1.4s.3 3.5 1 7c.2 1 .4 2.6.4 2.6l.5 3.6s.3 3.8.6 5.1c.3 1.2.5 1.3.7 2.1.4 1.5-.3 2.2.4 4s1.3 1.6 2 2.7c.5.8.7 1 1.1 2 .4 1 1.7 4.3 3.2 6.7 1.6 2.5 3.7 5.6 5.1 5.3 1.4-.3 2.4-2.5 2.4-2.5s1.6-4.3.6-8.5c-1-4.3-5.6-2.3-6.2-5.4-.1-.7 0-1.8 0-1.8s-.1-1.3-.3-1.7c-.2-.4-1.8-3.4-2.4-5.9-.5-1.9-.4-8-.8-9.7-1.1-4.4-1.2-4-.6-4.8.7-.8 1.3-.6 1.3-.6l.9.1.7.3s.8.5 1.3.8c.4.3 1.8 1.4 1.8 1.4l3.4 2.2s1.9 1.1 2.7 1.5c.8.4 1.5.9 1.5.9l.9.6 1.5 1.1.3.3.2.4s.7 1.6 3.7 3.3c2.4 1.4 4.5 1 5.4 2.1.2.2 1.9 2.5 2.7 3.9 1 1.6 2.2 3.5 2.6 4.1s2.9 3.7 2.9 3.7l3.3 3.6 4.3 4 3.9 3.3 2.5 2s2.2 2.1 4.7 3.8c2.4 1.6 2.5 1.8 4.1 2.9 1.2.8 2.8 1.9 4.4 3.1 1.6 1.3 3.4 3.7 2.7 4.5-.5.3-1.4-1-3.1-2.5-1.4-1.2-2.1-1.8-3.5-2.8-1.8-1.4-2.7-2.1-4.7-3.3-1-.6-2.8-1.7-2.9-1.5-.7 2.1-.6 4.1-.5 6.7.1 1.8.4 3.6 1 5.9.5 2.2 1 3.4 1.8 5.5s2.3 5.4 2.3 5.4l2.3 4.6 2.1 3.5 1.1 1.8.4.6s.5 1.2 0 2-1.1 2.5-2 2.6c-.9.2-3 .3-3 .3l-11.9-.2-6.2-.5s-.7-.4-4.3-.4c-2.1 0-3.8.9-5 1-1 .1-5.9-.3-9.2 1-3.1 1.3-4.5 1.6-5.6 3.6-.8 1.5 3.9 3.9 7.8 4.8 6.3 1.4 4.5-1.3 6.9-3 .3-.2.4-.4.7-.5 1.6-.5 2.5.8 4.1.8 1.8 0 2.8-.6 4.6-.9 9.1-1.2 23.3 3.1 23.3 3.1s3.5 1.1 5.1.8c1.9-.4 1.5-1.1 2.1-2.2.5-.9.3-1.1.4-2.1 0-.6-.1-.9-.2-1.5-.4-1.7-1.5-4.1-1.5-4.1s-.8-1.8-1.1-2.7c-.4-1.3-.8-2.1-1-3.5-.6-3.7-.5-3.4-.5-5.5 0-3.8.4-5.9 1.4-9.6 1.5-5.4 4.3-7.7 6.4-12.9.6-1.4.6-3.4 1.3-3.6.8-.1.7 2.5.3 4-1.3 5.2-4.5 7.4-6 12.7-1.1 4.1-1.7 6.5-1.4 10.7.1 2.3 1 5.9 1 5.9s1.2 4 1.8 5.5c.6 1.5 1.8 4 1.8 4l2.7 4.8 1.4 2.3s1 .9.5 2.4-1.5 2.4-2.7 3.7c-3.4 4-11.3 9.9-13.3 11.3-2.8 2.1-2.7 2.7-2.9 3.3-1.1 3.2-4.3 3.3-7.8 7.1-.8.8-2.9 3-2.5 4.9.2.7 8.8 2.2 13.8.1 3.9-1.7.5-3.6 1.6-5.5.8-1.4 2.8-1.4 3.7-2.6 1.5-2 .5-1.9 1.8-3.5 4.3-5.2 7.1-8.2 14.8-12.9.7-.4 2-1 2-1s1.1-.5 1.5-1.1c.5-.8.4-1.5.4-2.4 0-.6-.1-.9-.1-1.5 0-.7.1-1.1-.1-1.8-.2-1.1-.9-2-1.3-2.6-.4-.5-1.1-1.4-1.5-3.3-.5-1.9-.5-3.5.3-5.6.8-2.1 2.6-3.8 2.6-3.8l4.5-3s3.9-2.8 5.1-3.9c1.3-1.1 3.8-3.4 5.6-6 2.1-2.9 3.2-4.7 4.1-8.2.3-1.3.6-3.3.6-3.3s0-1.4.8-1.5c.8-.1 1 .2 1 .2s.7.4.9 2.4c.1 2-.5 4.3-.5 4.3s-.6 2.3-.8 3.7c-.1.9-.1 1.4-.1 2.4 0 1.7.7 3.1.7 3.1s.4.3.4-.4c0-.8.2-2 .5-3.2.3-1 .5-.8 1.1-2.5.8-2.2.1-2 .5-3.3.2-.6.7-1.2 1.3-1.2.6 0 .7.8.7.8s.6 2.6.1 5-2.3 5.7-2.3 5.7l-1.4 2.4s-1 1.7-1.4 2.8c-.4 1.2-.5 1.7-.3 2.8.3 1.2 1.2 2.8 1.7 2.5.4-.3-.6-1.3.6-3.7 1.2-2.4 2.8-3.9 2.8-3.9s2.2-2.6 3.2-4.6c.9-1.8 1.8-4.7 1.8-4.7s.7-2.6.5-4.8c-.1-2.1-.5-3.2-.5-3.2l-.9-1.6-.5-1.2.2-.7c.2-.1.9.4 1.5 1.2.6.8 1.2 1.8 1.5 3.2.3 1 .4 1.9.4 2.8 0 .8-.3 4.1.9 6.2.5 1 1.7 3.3 1.8 2.3.2-2.3-.8-3.4-.7-5.5.1-2.4.7-1.8.9-3 .2-1.3.5-1.6.3-3.3-.2-1.6-.9-3.7-.9-3.7l-.7-1.6-.3-.6s.2-.3.5-.3l2.4-.8s3.1-1.4 4.3-2.4c1.3-.9 2.8-2.5 2.8-2.5s2-2.5 3-4.3c2.4-4.5 2.4-10.2 2.3-12.8-.1-2.5-.8-5.8-.8-5.8s-.8-4-.6-6.6c.2-2.6.4-3.8.4-3.8s-.1-2.6 2.1-5.4c2.2-2.8 3.2-4.6 3.6-6.7.4-1.8-.2-4.7-1-3.6zM94 73.2c-.3 0-.7-.4-.7-.4s-.1-.1.2-.3c.3-.2.7-.1.7-.1l.3.1.5.7c-.1.3-.7.1-1 0zm1.2-3.3c-.3-.1-.8-.4-.8-.4s-.1-.2.2-.4c.3-.2.8-.1.8-.1l.3.2c.1.1.6.6.6.8 0 .3-.7 0-1.1-.1zm1.1-3.4c-.4-.1-1-.5-1-.5s-.1-.2.3-.4 1-.1 1-.1l.4.2c.2.2.7.7.7 1-.1.3-1-.1-1.4-.2zm.9-3.1c-.4-.1-1-.5-1-.5s-.1-.2.3-.4 1-.1 1-.1l.4.2c.2.2.7.7.7 1-.1.2-1-.2-1.4-.2zm.9-3.7c-.5-.1-1.1-.6-1.1-.6s-.1-.2.3-.5 1.1-.1 1.1-.1l.4.2c.2.2.8.8.8 1.1 0 .4-1.1-.1-1.5-.1zm.6-4c-.6-.1-1.4-.7-1.4-.7s-.2-.3.4-.6c.5-.3 1.3-.2 1.3-.2l.5.3c.2.2.9 1 1 1.4 0 .4-1.2-.1-1.8-.2zm.4-4c-.7-.1-1.7-.9-1.7-.9s-.2-.3.4-.7c.6-.4 1.6-.2 1.6-.2s.3.1.6.3c.3.3 1.1 1.2 1.2 1.7.1.5-1.4-.1-2.1-.2zm.6-4.6c-.8-.1-1.9-1-1.9-1s-.2-.4.5-.8c.7-.5 1.8-.2 1.8-.2s.4.1.7.4c.3.3 1.3 1.4 1.4 1.9 0 .6-1.7-.2-2.5-.3zm-.4-18.6c-.6-.1-1.4-.7-1.4-.7s-.2-.2.4-.5c.6-.3 1.4-.1 1.4-.1s.3.1.5.3c.2.2 1 .9 1 1.3 0 .3-1.3-.2-1.9-.3zm2.2 4.5c.1.4-1.3-.1-2-.2-.6-.1-1.5-.8-1.5-.8s-.2-.3.4-.6c.6-.4 1.4-.2 1.4-.2s.3.1.6.3c.3.3 1 1.1 1.1 1.5zm-2.9 7.4c.6-.4 1.6-.2 1.6-.2s.3.1.6.3c.3.3 1.1 1.2 1.2 1.7.1.5-1.4-.1-2.1-.3-.7-.1-1.7-.9-1.7-.9s-.2-.2.4-.6zm1.3-3.4c-.7-.1-1.7-.9-1.7-.9s-.2-.3.4-.7c.6-.4 1.6-.2 1.6-.2s.3.1.6.3c.3.3 1.1 1.2 1.2 1.7.1.6-1.4 0-2.1-.2zm1.3-15c.8.2 1 .7.6.7-.4.1-.6.1-.9.1-.9 0-.8-.4-2 .2-1.2.6-.3.3-2 .9-1.6.6-1.2-1-1.2-1s.1-.3.3-1.1 1.2 0 1.9 0c1.3 0 2.4 0 3.3.2zm-4.5-6.2l.5.3c.2.2.9 1 1 1.4.1.4-1.2-.1-1.7-.2-.6-.1-1.4-.7-1.4-.7s-.2-.3.4-.6c.5-.4 1.2-.2 1.2-.2zM93.1 11c.5-.3 1.3-.2 1.3-.2l.5.3c.2.2.9 1 1 1.4.1.4-1.2-.1-1.7-.2-.6-.1-1.4-.7-1.4-.7s-.2-.3.3-.6zm-1 64.8c.3-.2.7-.1.7-.1l.3.1.5.7c0 .2-.6-.1-.9-.1-.3 0-.7-.4-.7-.4s-.2-.1.1-.2zM52 28.2c-.3.2-.5.3-.9.6-.5.4-1 1.4-1.3 1.1-.4-.3-.2-1.4-.2-1.4s.3-.8.7-1.6c.5-.8 1.1-.8 1.1-.8.6 0 1.7.4 1.7 1.3.1.9-.6.5-1.1.8zm8.2 3.1s-.4.1-.5-.6c-.1-.7.5-.8.5-.8s1.2-.6 1.2.2c.1.7-1.2 1.2-1.2 1.2zm10.7-13.6s-1.3 2.1-3.1 2.9c-1.8.8-3 1.2-6.4 1.5-.5 0-.3-.3-.3-.3s3.9-1.1 6.1-2.3c1.2-.7 2.6-1.6 3-2 1.4-1.2.7.2.7.2zM3.7 104.3c0 .5-.6 1.4-.8 1.4-.2 0-.6-.9-.5-1.4.1-.5.2-1.9 1-1.7.6.1.3 1.2.3 1.7zM6.3 93s-.9 1.9-1.2 1.1c-.3-.7.3-2 .3-2 .8-.7 1.1-1.7 1.5-1.3.3.4-.6 2.2-.6 2.2zm12.4-19.5c-.9 1-3.7 6.3-4.3 5.4-.6-.7 2.7-5.7 3.4-6.7.7-1.1 1.3-.9 1.3-.9l.2.2c-.1 0 .3 1-.6 2zm7.5-7.9s-2 .4-1.7-.3c.4-.7 1.8-1 1.8-1 1.1.2 1.3.3 1.2.8.1.5-1.3.5-1.3.5zm8.1 14c-.9.9-1.2-.3-2.5-1.8-1.3-1.4-1-2.6-1-2.6h.2l.2.1.5.2.3.3 1 1c.4.6 1.5 2.6 1.3 2.8zm-15.5 29.9c-.3 0-.6-.6-.6-.6s-.8-1.2-1.1-2.1c-.3-.8-.4-2.1-.4-2.1s-.2-1.7-.2-2.3c.1-.8.1-1.5.2-1.9.1-.4.5-.3.5-.3.6 0 .6.5.6.5v.3s0 1.8.1 3.2c0 .4 1.1 4.9 1.1 4.9s.2.4-.2.4zm-.2-21c-.7 1.1-1.2 1.1-1.2 1.1 0-.1-.2-.5.4-1.7.6-1.2 1.2-1.1 1.2-1.1l.2.2s.1.4-.6 1.5zm7.1 41.9c.2-.4 1.5.6 1.5.6.5.1 1 1 1 1s.2.7-.4.9c-.6.3-1-.3-1-.3s-1.3-1.8-1.1-2.2zm9.4-30.6c-1.4-.3-4.4-2.6-5.6-3.2-1.2-.6-3.2-.8-2.3-1.6.1-.1.2-.3.4-.3s1.1.3 1.1.3l2.2.9c.1 0 1.2.5 2.1 1 .8.5 2.2 1.4 2.2 1.4l.6.5c0 .2.7 1.3-.7 1zm12.2-19.9s-1.7 2.3-2.7 3.7c-1.3 1.9-2.9 4.8-3.2 4.5-.3-.3 1.4-3.5 2.3-5.2 1-2.1 2.5-3.2 3.1-3.4 1.3-.6.5.4.5.4zM41.9 180s0 .4-.7.9-1 .2-1.1.2-.8-.4-.8-.8c.1-.4 1.2-.7 1.2-.7 1.9-.1 1.4.4 1.4.4zm15.5-.6c-.7-.1-.8-.3-.7-.4 0-.1.2-.3 1-.3s.8.4.8.4c0 .3-.3.4-1.1.3zm17.8 1c-1.5.4-2.1.2-3.4.3-1.1.1-1.6.2-2.7.2-1.9 0-2.1.1-4.8-.7-.5-.2-1.1-.8-.9-1 .2-.3.6-.2.6-.2s3.4.6 5.6.7c1.6.1 2.4.2 4 .1.9 0 .4-.1 1.8-.1.5-.1.2.6-.2.7zm9.5-2.8c-.1.1-.7.3-1.2.4-.6.1-.3-.4-.3-.4s.4-.6.9-.9c.6-.3.9 0 .9 0 .2.4-.2.8-.3.9zm7.4-19.2c-.7 1.5-.9 2-1 3.4-.2 1.5.7 5.7-.7 4.1-.5-.7-1-4-.6-5.6.7-3.6 3.6-4.6 2.3-1.9zm-20.2 61.1c-.6.4.6 1.6-1.3 1.5-1.1-.1-.5-1.1-.4-1.2l.7-1c.5-.7.8-.8 1.3-1.1.5-.3.9.5.9.5s.2.3.2.7c0 .3-.9.2-1.4.6zm10.5-10.1l-.9.7c-.1 0-.7.5-.9.2-.2-.3.1-.7.1-.8 0-.1.6-.8 1.1-1 .5-.3.8 0 .8 0 .3.7-.2.9-.2.9zm4.7-175.2s-.4 1.3-1.2 1.6c-1 .3-4.8.4-4.9.1-.1-.3 4.4-.7 6.1-2.4.4-.4 0 .7 0 .7zm-1.4-3.3c.3-.5.1.8.1.8s-.3 1.3-1 1.7c-.9.5-3.1 1.1-3.3.8 0-.2 2.9-1.1 4.2-3.3zm-6.2-15s.4 0 1 .3c.6.4 1 1.6 1 1.6s.1.2-.4.2c-.3 0-.3-.5-.6-.7-.4-.3-.7-.4-1.2-.6-.5-.2-1.2.1-1.3-.4 0-.6 1.5-.4 1.5-.4zm-4.6 3.3s.2-.6 1.1-1.1c.8-.5 1.9-.5 1.9-.5s.6 0 1.3.5c.7.5 1.3 2.2 1.3 2.2s.2 1.1-.3 1.5c-.5.4-1.3-.3-1.7-.9-.5-.6-.8-.8-1.5-1-.8-.3-2 .6-2.2 0 0-.2.1-.7.1-.7zM74.6 33c-.6.1-.2-.5-.2-.5s1.7-.7 2.8-1.3c1.8-.9 5.2-4.5 4.3-2.8-.4.8-1.6 1.8-1.6 1.8s-1.4 2-1.7 2.3c-1.3 1-2.9.4-3.6.5zM60.5 71.8l.1-.2s3-2 7.7-1.4c2.8.4 5.5 2.9 5.1 3.2-.4.3-1 0-1.2 0l-1-.5-1.5-.4S67 71.9 65 72c-2 .1-3.8.8-3.8.8s-.8.4-1-.1c-.1-.6.3-.9.3-.9zm7.4 56.3C61 122.8 52.6 112 53.6 111c.9-.8 4.3 4.2 9.4 9.7 5.4 5.8 11.7 11.3 11.9 12 .4 1.2-4.4-2.6-7-4.6zm15.7-74.7c-2.9 5-6.9 8.8-6.9 8.8-1.4 1-.5-.8-.5-.8s3.9-5.4 5.7-9.2c1.3-2.7 2.1-6.3 2.7-7 1.4-1.7.7 5.2-1 8.2zm8 54.8c-3-3.6-5.2-7.5-5.9-12.4-.2-1.1-.2-2.7.8-2.5.9.1.8 1.8.8 2.2.3 2.9 1.5 5.8 3.7 9.3 3.1 4.9 8.1 8.7 7.9 9-.5.5-5.5-3.4-7.3-5.6zm.9 93.5c-1.7 1.6-4.6 3.8-4.6 3.8h-.4v-.5l.1-.2.2-.3.2-.3.2-.3.6-.7 1.4-1.3 1.4-1.3 2.2-2.2s.8-.9 1.1-1.1c.3-.2.5-.4.8-.6.4-.2.9-.5 1.1-.3v.4c.1.3-2.5 3.2-4.3 4.9zm6.2-74c-1.3.9-1.8.8-2.6 1.7-.9 1.1-1.2 4.8-2.1 3.3-.9-1.5-.3-3.6 1.2-5.2 1.8-2.1 5.7-1.4 3.5.2zm4.7 65.8c.6-.2.9-.1.9-.1l.2.4c0 .1-.8 1.2-1.2 1.2-.5-.1-.3-.7-.3-.7s-.2-.6.4-.8zm17.1-40.7c-.9-.6.5-2.4.5-3.9 0-1.2-.2-2.1-.2-3.1s1-1.3 1-1.3c.2 0 .6.2 1.1 1.2s-.8 8.1-2.4 7.1zm30.6-28.6c-.2 4.2-.4 7.2-2.9 10.4-3 3.9-8.2 7.9-7.1 4.7.7-1.9 5.3-4.3 7.1-9.6 1-3.2 1.2-6.2 1.2-6.2l-.2-6.1s-.1-.5-.1-1.2c.3-.8.7-.2.7-.2l.2.3c0 .2 1.2 4.9 1.1 7.9z"></path></svg></div></div><i class="MainCursor__cursor__1me2gYlH" style="left:0px;top:0px"></i><div class="Header__header__1twvGXn4 Header__topbar__SrMxCjlb"><div class="Header__content__1tS7gf1W"><div class="Header__items__2aysOfYI"><div class="Header__logo-wrap__67LIjANm"><svg viewBox="0 0 162 224"><path d="M76.6 5.5c.8.4 1.1.7 1.9.9.7.2 1.7.7 1.9.1.3-.6-.1-1.4-.6-2.1-.8-1.3-1.2-1.6-2.3-3.4-.2-.4-.4-.8-.8-.8 0 0-.1 1.3-.5 2.1-.3.7-1.1 1.2-1 1.7.1.5.6 1.1 1.4 1.5z"></path><path d="M160.2 91.2c-.9 1.2-1.3 3.6-2.6 5.6-1.8 2.8-4.4 6.2-5.7 6.2-.7 0-.9-1.6-.9-1.6s-.9-2.7.6-6.1c1.1-2.4 1.7-3.1 3.1-4.9 1.3-1.7 2.1-2.6 3-4.4.8-1.6 1-1.9 1.5-4.4.1-.6-.1-1.9-.7-1.8-.8 0-3 4.8-5.3 7.5-2.2 2.5-6.3 5.7-6.3 5.7s-.4.3-.4-.5c-.1-.7-.2-2.8.2-4.7.4-1.9 1-3.8 2.7-6.7 1.9-3.3 4.3-5.6 5.5-6.8.5-.5 2-1.4 1.2-1.9-.7-.4-2.8 1.4-4.4 2.6-2 1.5-2.7 1.9-4.7 4.3s-2.5 3.4-2.5 3.4-1.9 3.1-2.4 6.1c-.5 3-.5 4.7-.5 4.7s0 2.7.3 4.3c.2 1.7.9 4.3.9 4.3s1 2.9 1.4 4.7c.4 1.8 1.1 7.1 1.1 7.1s.5 3.8.2 7.4c-.3 3.6-.6 5.7-1 6.8-.4 1.1-1.5 4-3.3 6-1.7 1.9-2.1 2.2-2.1 2.2s-1.8 1.5-3.3 2.3c-1.5.8-3.7 1.8-4.7 2.1-1 .2-2.4.3-2.5.3h-1.3l-.4-.3-.2-.8s-1-3.9-2.2-6.4c-1-2.1-3.1-5-3.1-5s-3.6-4.9-6.4-7.6c-3.2-3.2-6.8-5.6-9-7.3-.8-.6-2.6-1.7-2.6-1.7s-7.3-7.3-9.9-13.1c-1.8-4-3-6.9-2.5-11.3.1-1 .5-2.9.7-2.9l1.3.4c.1.1 1.3 1.2 2.4 1.6.6.2 1.7.4 1.7.4s.9.1 1.4.2c.5.2 1.4.5 2 .8.6.3 1.5.9 1.5.9l1.7 1.3 1.8 1.4s1 .7 1.3.8c.3.1.5.2.6.2h.4s.4-.1.5-.5c.1-.5-.5-.1-1.4-1.1-1-.9-1.4-1.7-1.4-1.7s-.2-.8-1-1.7c-.8-.9-1.8-1.7-1.8-1.7s-.7-.5-1.7-.8c-1-.3-1.3-.3-1.4-.7-.1-.4 1.2-.2 1.2-.2s1.5.2 2.7.8c1.2.6 1.9 1.3 1.9 1.3l.8.7.5.5.5.3s.5.5.6-.2c.1-.6-.1-1.1-.2-1.2l-.5-.5-2-1.7c-.6-.6-1-1-1.6-1.4-.6-.4-1.5-1-2.6-1.4-1-.4-1.6-.3-2.6-.8-.7-.3-1.3-.5-1.7-1.1-.1-.1-.6-.5.3-.3.9.2 1.5.5 2.5.7 1.6.4 2.6.4 4.1.9.6.2 1.4.6 1.4.6l1.9.8s2.6 1.4 4.4 1.5 3.3-.3 3.9-.6c.6-.2 1.7-.9 2-1.2s.5-.6.5-.6l.2-.5v-.4c-.5-.6-1.5 1-3.1 1.3-1.7.3-1.6.5-2.7.3-1.2-.2-1.9-.5-2.8-1.4-1.6-1.5-2.2-2.9-4.3-3.8-.9-.4-2.5-.8-2.5-.8s-2.2-.7-3.4-1.4c-.9-.5-2.8-.8-2.2-1.6.3-.4 2.7 1 4.5 1.2 1.3.2 2.2.1 3.2.1s2.4-.3 2.6-.3c.2-.1 1 0 1.7.2s1.1.5 1.8.8c.7.3 1.5.8 1.7.8l.4.1.2-.2.1-.2-.1-.2-.3-.2-.6-.4s-.9-.5-1.7-1.3c-.8-.8-1.5-1.7-2.7-2.1-1.2-.4-2.6-.6-2.6-.6l-1.4-.1-.6-.1s-1-.3-.2-.5 1.2-.3 1.4-.3c.1-.1 1.5-.2 2.3.1.8.3 2.1 1 2.2 1 .1.1 1.3 1 2.6 1.3 1.3.3 3 .4 3 .4l.8-.2.4-.1.3-.2-.1-.5s0-.4-.6-.5c-.6-.1-1.8-.3-2.9-1.1-1.1-.8-1.9-1.6-1.9-1.6s-.8-.7-2.4-1.1c-1.5-.4-2-.4-2-.4l-.5-.2-1.1-.5s-.5-.3-.9-.8-1-1.4.7-.9c1.7.5 2.1.8 2.1.8s.9.9 1.7 1c.5.1.9.2 1.2-.2.5-.5-.9-1.1-1.9-1.8-.8-.5-1.6-1.8-1.6-1.8s-.6-.5.3-.3c.9.2 2.5 1.2 2.5 1.2s.8.4 1.2.5c.3.1 1.1.6 1.5.8.3.1 1.2.3 1.8.6.8.5 1.2 1.3 1.6 1.6.4.3.7.8 1.2.9.5.1.6.3.9.1.3-.2.4-.3.4-.3s.1-.2-.4-.5-1.1-1.1-1.1-1.1l-.2-.4-.1-.4-.5-.8-.9-1.3s-1.4-1.9-2.7-2.6c-1.2-.7-2.1-1.1-2.1-1.1s-.6-.3-.9-.5c-.5-.4-.7-.7-1.1-1.2-.5-.6-.7-1-1.3-1.6-1.1-1.1-4.5-1.7-3.2-2.5.7-.4 1.6-.2 2-.1.4.1 1.3.5 2.2.8.6.2 1 .2 1.6.4.6.2 1.3.3 1.6.5.3.2.6.6.8.7.1.1.9 1.4 2.3 2.1s2.1 1.2 3.5 1.3c1.1.1 2.9-.3 2.9-.3s.5-.2.1-.7c-.5-.5-.5-.6-.9-.7-1.6-.6-2.9-.4-4.1-1.6-.5-.5-.7-.6-1.1-1.4-.4-.8-.2-1-.5-1.5-.2-.5-.7-1.2-.7-1.2s-1.5-1.8-3.1-2.7c-1.7-.9-2.9-1.8-3.1-2-.3-.2-.9-1-.9-1l-.5-.8-.3-.6c-.2-1.1 1.8.3 2.9.7 1.8.6 2.7 1.4 4.5 2 1 .3 1.6.3 2.6.7 1.7.7 2.2 2.4 4 2.6 1 .1 3 .5 2.6-.4-.4-1-2.4-1-3.4-2.2-.5-.5-.5-1-1-1.5-.8-1-2.7-1.9-2.7-1.9s-.6-.5-1.3-1.9c-.6-1.4-2.1-2.4-4.8-3.7-1.8-.9-5.4-1.1-4-2 .8-.6 1.5-.5 2.6-.2 1.1.4 1.5.9 2.4 1.3.9.4 1.3.5 1.5.6.2.1.9.4 1.2.4.2.1 1.7.3 2.1.4l2 .5 1.6.6s.8.3 1.3.3 1.3-.2 1.3-.2l.6-.4.1-.2s.3-.5-.5-.6c-.7-.1-1.1-.1-1.2-.1l-.7-.2-.3-.1s-1.4-1.1-2.6-1.6c-1.3-.5-1.5-.6-1.5-.6l-.5-.1-.6-.1s-.5 0-1.3-.7-1.1-1.1-1.8-1.8l-.9-.9s-.8-.6-.8-1.1c.1-.8 1.8.9 1.8.9l1.2.8s1 .7 2.8.8c1.8.1 4-.5 4-.5s.3-.2 1.3.1c1 .3 1.8.9 1.8.9l.8.7 1.2 1.3.2-.1c.1-.1.6-.6-.3-1.7-.9-1.1-2.4-2.1-2.4-2.1s-2-1.2-4-1.6c-2-.4-2.9-.4-2.9-.4s-1.5 0-2.4-1c-.9-1-1.5-2-1.5-2L109 27s-.5-.6-1.5-1c-.9-.4-1.9-1-1.9-1s-1.5-.5-1.6-1.2c-.3-1.3 2.5 0 4 .3 1.4.3 2 .8 3.4 1.1 1.2.3 1.9.4 3.2.3.7 0 1.1-.1 1.8-.2.7 0 1.2-.1 1.9 0 1 .2 1.4.7 2.4 1.1.6.3.9.6 1.6.7.6.1 1.8.5 1.6-.1l-.3-.4c-.5-.7-1.1-.7-1.7-1.2-1.3-1-1.9-1.8-3.4-2.5-1-.5-1.6-.7-2.7-.9-.8-.1-1.4.1-2.2-.1-.9-.3-1.2-.7-2.1-1.2-1.4-.8-2.2-1.5-3.7-2.1-1-.4-2.7-.8-2.7-.8l-.7-.1-.3-.1c-1.4-.5 2.5-1.6 4.3-2.1.9-.2 1.3-.4 2.2-.3.8.1 1.7 1.2 2.6.7 1.3-.7-1.5-2.6-2.4-2.9-1.2-.5-3.3-.1-3.3-.1l-4.6-.1-1.3-.2s-.8 0-1.4-.7c-.6-.7-2.9-3.5-5.5-3.9-2.7-.4-3.5 0-3.7-.2-2.3-3.6-4.7-4.4-6.5-6.1C84 1.2 83.2.1 83 .2c-.2.1-.5 1.6-1 2.9-.6 1.5-.2 2.2.1 2.8.4.6.9 1-.1 1.6-1 .6-2.3.4-2.3.4s-1.1-.2-2-.7c-.9-.4-2.8-1.2-2.8-1.2s-1.8-.5-3-.4-1.3.2-2.2.3c-.5 0-.7 0-1.2.1-.4.1-.9-.2-.9.3s1 .5 1.7.8c.7.3 2.3.3 2 .7-.4.4-1.9.5-2 .4-.1 0-1.1-.2-1.9-.2-1.3.1-1.4.1-3.3 1-.3.1-.2.8.4.6.7-.2 1.7-.4 2.8-.4 1.2 0 1.9.4 3.1.7 1 .3 1.1.5 2.6.7.3 0 .9-.2.9.2 0 .2-.4.5-.4.5s-.9.2-.8.5c.2.4 1 0 1.4 0 .4 0 1 .1.9.5l-.2.3c-1.1.3-1.7.5-2.7.9-2.5 1-3.5 2.2-5.9 3.4-2.3 1.1-6 2.5-6 2.5s-1.1.6-2.7 1-1.7.3-2.8.5c-1.1.1-1.6.3-2.5.8-.6.3-.9.6-1.4 1.1l-1.4 2.1-.8 1.2c-.2.4-.4.6-.5 1-.2.5-.3.7-.4 1.2-.3 1.2 0 1.9.2 3.1.1.3.1.5.2.8.1.3.5.6.5.6l.4.1s1.4-.1 2.3-.3c.9-.2 2.2-.5 2.2-.5l1.7-.5 1.1-.4s.7 0 .8.4c.1.3-.2.8-.2.8s-.6.3-1.1.5c-.5.2-1.7.5-1.8.6l-1.3.4-1.1.1s-.2.1-.4.4c-.2.3-.2.3-.2.5.2.2.3.4.5.6.4.3.6.5 1.1.6.7.3 1.1.2 1.8.2 1 0 1.6-.2 2.5-.6.8-.5 1.1-.5 2.2-.9.3-.1.9-.2 1.1-.2 1.9-.2 3 .1 4.9.4 1.9.3 2.8.9 4.7 1.2 2 .3 3.2.9 5.3.4 1-.2 1.6-.7 2.1.3.5.9.4 1.4.4 1.4s0 .6-.7 2.5-2.9 6.6-2.9 6.6l-1.5 3s-1.2 2.4-4 5.5-3 3.3-3 3.3-1.5 1.1-3 3-1.5 2.6-2.9 4c-.9.9-1.4 1.4-2.5 2.1s-2.4.5-5.9 2.9c-3 2.1-4.6 3.8-4.8 3.7-.2-.1-1.2-.9-1.6-1.1-.3-.2-6.1-4.1-6.1-4.1l-2.4-1.6-1.1-.7-.2-.4-.6-.8s-.9-1.1-2-2c-1.1-1-2.3-1.8-4.1-2.2-1.7-.5-2.8-.8-4.5-.2-1.1.4-1.7.8-2.5 1.6-1 1-1.2 1.8-2 3s-1.6 2.3-2 2.9c-.4.6-1.2 2.2-1.2 2.2s-2 3.2-3.1 5.3c-1.3 2.3-1.8 3.7-3 5.9-1.9 3.5-4.6 7.1-5.3 8.7-.7 1.6-.8 1.8-.8 1.8s-.2.9-.3 1.5c-.1.6-.1 1.6-.2 2-.1.5-.4 1-.5 1.1-.1.1-1.2 2.4-1.6 3.9-.4 1.5-1.3 6.2-.2 6.8 1.1.6 9.2-2.9 10.3-6.3.7-2.2-2.2-3.3-1.4-5.3.3-.7.5-.8 1-1.5.8-1.3.5-4 2-6.5 1.1-1.8 3.3-4.1 6.3-7.5 1.9-2.1 3.7-5.5 3.7-5.5s.4-1.2 1.2-1c.9.2 1.7.1 1.7.1l.4.3.8.8 1.2 1.8s2 2.9 2.7 3.7c.7.8 1.4 1.4 2.4 2.2 1.1 1 1.5 1.5 2.9 2.6 2 1.6 1.3 2.2-1.3.8-.9-.5-2.3-1-3.4-1.3-1.2-.3-5.7-1.5-8-1.8-2.2-.3-2.6-.2-2.6-.2s-1.1-.1-2.4.7c-1.3.8-2 1.4-2 1.4s-1.5 1.7-1.6 2c-.1.3-.8 1.5-.8 1.5s-.4.6-.5 1.3c-.2.7-.1 1.4-.1 1.4l.1 1.5.1 1.4s.3 3.5 1 7c.2 1 .4 2.6.4 2.6l.5 3.6s.3 3.8.6 5.1c.3 1.2.5 1.3.7 2.1.4 1.5-.3 2.2.4 4s1.3 1.6 2 2.7c.5.8.7 1 1.1 2 .4 1 1.7 4.3 3.2 6.7 1.6 2.5 3.7 5.6 5.1 5.3 1.4-.3 2.4-2.5 2.4-2.5s1.6-4.3.6-8.5c-1-4.3-5.6-2.3-6.2-5.4-.1-.7 0-1.8 0-1.8s-.1-1.3-.3-1.7c-.2-.4-1.8-3.4-2.4-5.9-.5-1.9-.4-8-.8-9.7-1.1-4.4-1.2-4-.6-4.8.7-.8 1.3-.6 1.3-.6l.9.1.7.3s.8.5 1.3.8c.4.3 1.8 1.4 1.8 1.4l3.4 2.2s1.9 1.1 2.7 1.5c.8.4 1.5.9 1.5.9l.9.6 1.5 1.1.3.3.2.4s.7 1.6 3.7 3.3c2.4 1.4 4.5 1 5.4 2.1.2.2 1.9 2.5 2.7 3.9 1 1.6 2.2 3.5 2.6 4.1s2.9 3.7 2.9 3.7l3.3 3.6 4.3 4 3.9 3.3 2.5 2s2.2 2.1 4.7 3.8c2.4 1.6 2.5 1.8 4.1 2.9 1.2.8 2.8 1.9 4.4 3.1 1.6 1.3 3.4 3.7 2.7 4.5-.5.3-1.4-1-3.1-2.5-1.4-1.2-2.1-1.8-3.5-2.8-1.8-1.4-2.7-2.1-4.7-3.3-1-.6-2.8-1.7-2.9-1.5-.7 2.1-.6 4.1-.5 6.7.1 1.8.4 3.6 1 5.9.5 2.2 1 3.4 1.8 5.5s2.3 5.4 2.3 5.4l2.3 4.6 2.1 3.5 1.1 1.8.4.6s.5 1.2 0 2-1.1 2.5-2 2.6c-.9.2-3 .3-3 .3l-11.9-.2-6.2-.5s-.7-.4-4.3-.4c-2.1 0-3.8.9-5 1-1 .1-5.9-.3-9.2 1-3.1 1.3-4.5 1.6-5.6 3.6-.8 1.5 3.9 3.9 7.8 4.8 6.3 1.4 4.5-1.3 6.9-3 .3-.2.4-.4.7-.5 1.6-.5 2.5.8 4.1.8 1.8 0 2.8-.6 4.6-.9 9.1-1.2 23.3 3.1 23.3 3.1s3.5 1.1 5.1.8c1.9-.4 1.5-1.1 2.1-2.2.5-.9.3-1.1.4-2.1 0-.6-.1-.9-.2-1.5-.4-1.7-1.5-4.1-1.5-4.1s-.8-1.8-1.1-2.7c-.4-1.3-.8-2.1-1-3.5-.6-3.7-.5-3.4-.5-5.5 0-3.8.4-5.9 1.4-9.6 1.5-5.4 4.3-7.7 6.4-12.9.6-1.4.6-3.4 1.3-3.6.8-.1.7 2.5.3 4-1.3 5.2-4.5 7.4-6 12.7-1.1 4.1-1.7 6.5-1.4 10.7.1 2.3 1 5.9 1 5.9s1.2 4 1.8 5.5c.6 1.5 1.8 4 1.8 4l2.7 4.8 1.4 2.3s1 .9.5 2.4-1.5 2.4-2.7 3.7c-3.4 4-11.3 9.9-13.3 11.3-2.8 2.1-2.7 2.7-2.9 3.3-1.1 3.2-4.3 3.3-7.8 7.1-.8.8-2.9 3-2.5 4.9.2.7 8.8 2.2 13.8.1 3.9-1.7.5-3.6 1.6-5.5.8-1.4 2.8-1.4 3.7-2.6 1.5-2 .5-1.9 1.8-3.5 4.3-5.2 7.1-8.2 14.8-12.9.7-.4 2-1 2-1s1.1-.5 1.5-1.1c.5-.8.4-1.5.4-2.4 0-.6-.1-.9-.1-1.5 0-.7.1-1.1-.1-1.8-.2-1.1-.9-2-1.3-2.6-.4-.5-1.1-1.4-1.5-3.3-.5-1.9-.5-3.5.3-5.6.8-2.1 2.6-3.8 2.6-3.8l4.5-3s3.9-2.8 5.1-3.9c1.3-1.1 3.8-3.4 5.6-6 2.1-2.9 3.2-4.7 4.1-8.2.3-1.3.6-3.3.6-3.3s0-1.4.8-1.5c.8-.1 1 .2 1 .2s.7.4.9 2.4c.1 2-.5 4.3-.5 4.3s-.6 2.3-.8 3.7c-.1.9-.1 1.4-.1 2.4 0 1.7.7 3.1.7 3.1s.4.3.4-.4c0-.8.2-2 .5-3.2.3-1 .5-.8 1.1-2.5.8-2.2.1-2 .5-3.3.2-.6.7-1.2 1.3-1.2.6 0 .7.8.7.8s.6 2.6.1 5-2.3 5.7-2.3 5.7l-1.4 2.4s-1 1.7-1.4 2.8c-.4 1.2-.5 1.7-.3 2.8.3 1.2 1.2 2.8 1.7 2.5.4-.3-.6-1.3.6-3.7 1.2-2.4 2.8-3.9 2.8-3.9s2.2-2.6 3.2-4.6c.9-1.8 1.8-4.7 1.8-4.7s.7-2.6.5-4.8c-.1-2.1-.5-3.2-.5-3.2l-.9-1.6-.5-1.2.2-.7c.2-.1.9.4 1.5 1.2.6.8 1.2 1.8 1.5 3.2.3 1 .4 1.9.4 2.8 0 .8-.3 4.1.9 6.2.5 1 1.7 3.3 1.8 2.3.2-2.3-.8-3.4-.7-5.5.1-2.4.7-1.8.9-3 .2-1.3.5-1.6.3-3.3-.2-1.6-.9-3.7-.9-3.7l-.7-1.6-.3-.6s.2-.3.5-.3l2.4-.8s3.1-1.4 4.3-2.4c1.3-.9 2.8-2.5 2.8-2.5s2-2.5 3-4.3c2.4-4.5 2.4-10.2 2.3-12.8-.1-2.5-.8-5.8-.8-5.8s-.8-4-.6-6.6c.2-2.6.4-3.8.4-3.8s-.1-2.6 2.1-5.4c2.2-2.8 3.2-4.6 3.6-6.7.4-1.8-.2-4.7-1-3.6zM94 73.2c-.3 0-.7-.4-.7-.4s-.1-.1.2-.3c.3-.2.7-.1.7-.1l.3.1.5.7c-.1.3-.7.1-1 0zm1.2-3.3c-.3-.1-.8-.4-.8-.4s-.1-.2.2-.4c.3-.2.8-.1.8-.1l.3.2c.1.1.6.6.6.8 0 .3-.7 0-1.1-.1zm1.1-3.4c-.4-.1-1-.5-1-.5s-.1-.2.3-.4 1-.1 1-.1l.4.2c.2.2.7.7.7 1-.1.3-1-.1-1.4-.2zm.9-3.1c-.4-.1-1-.5-1-.5s-.1-.2.3-.4 1-.1 1-.1l.4.2c.2.2.7.7.7 1-.1.2-1-.2-1.4-.2zm.9-3.7c-.5-.1-1.1-.6-1.1-.6s-.1-.2.3-.5 1.1-.1 1.1-.1l.4.2c.2.2.8.8.8 1.1 0 .4-1.1-.1-1.5-.1zm.6-4c-.6-.1-1.4-.7-1.4-.7s-.2-.3.4-.6c.5-.3 1.3-.2 1.3-.2l.5.3c.2.2.9 1 1 1.4 0 .4-1.2-.1-1.8-.2zm.4-4c-.7-.1-1.7-.9-1.7-.9s-.2-.3.4-.7c.6-.4 1.6-.2 1.6-.2s.3.1.6.3c.3.3 1.1 1.2 1.2 1.7.1.5-1.4-.1-2.1-.2zm.6-4.6c-.8-.1-1.9-1-1.9-1s-.2-.4.5-.8c.7-.5 1.8-.2 1.8-.2s.4.1.7.4c.3.3 1.3 1.4 1.4 1.9 0 .6-1.7-.2-2.5-.3zm-.4-18.6c-.6-.1-1.4-.7-1.4-.7s-.2-.2.4-.5c.6-.3 1.4-.1 1.4-.1s.3.1.5.3c.2.2 1 .9 1 1.3 0 .3-1.3-.2-1.9-.3zm2.2 4.5c.1.4-1.3-.1-2-.2-.6-.1-1.5-.8-1.5-.8s-.2-.3.4-.6c.6-.4 1.4-.2 1.4-.2s.3.1.6.3c.3.3 1 1.1 1.1 1.5zm-2.9 7.4c.6-.4 1.6-.2 1.6-.2s.3.1.6.3c.3.3 1.1 1.2 1.2 1.7.1.5-1.4-.1-2.1-.3-.7-.1-1.7-.9-1.7-.9s-.2-.2.4-.6zm1.3-3.4c-.7-.1-1.7-.9-1.7-.9s-.2-.3.4-.7c.6-.4 1.6-.2 1.6-.2s.3.1.6.3c.3.3 1.1 1.2 1.2 1.7.1.6-1.4 0-2.1-.2zm1.3-15c.8.2 1 .7.6.7-.4.1-.6.1-.9.1-.9 0-.8-.4-2 .2-1.2.6-.3.3-2 .9-1.6.6-1.2-1-1.2-1s.1-.3.3-1.1 1.2 0 1.9 0c1.3 0 2.4 0 3.3.2zm-4.5-6.2l.5.3c.2.2.9 1 1 1.4.1.4-1.2-.1-1.7-.2-.6-.1-1.4-.7-1.4-.7s-.2-.3.4-.6c.5-.4 1.2-.2 1.2-.2zM93.1 11c.5-.3 1.3-.2 1.3-.2l.5.3c.2.2.9 1 1 1.4.1.4-1.2-.1-1.7-.2-.6-.1-1.4-.7-1.4-.7s-.2-.3.3-.6zm-1 64.8c.3-.2.7-.1.7-.1l.3.1.5.7c0 .2-.6-.1-.9-.1-.3 0-.7-.4-.7-.4s-.2-.1.1-.2zM52 28.2c-.3.2-.5.3-.9.6-.5.4-1 1.4-1.3 1.1-.4-.3-.2-1.4-.2-1.4s.3-.8.7-1.6c.5-.8 1.1-.8 1.1-.8.6 0 1.7.4 1.7 1.3.1.9-.6.5-1.1.8zm8.2 3.1s-.4.1-.5-.6c-.1-.7.5-.8.5-.8s1.2-.6 1.2.2c.1.7-1.2 1.2-1.2 1.2zm10.7-13.6s-1.3 2.1-3.1 2.9c-1.8.8-3 1.2-6.4 1.5-.5 0-.3-.3-.3-.3s3.9-1.1 6.1-2.3c1.2-.7 2.6-1.6 3-2 1.4-1.2.7.2.7.2zM3.7 104.3c0 .5-.6 1.4-.8 1.4-.2 0-.6-.9-.5-1.4.1-.5.2-1.9 1-1.7.6.1.3 1.2.3 1.7zM6.3 93s-.9 1.9-1.2 1.1c-.3-.7.3-2 .3-2 .8-.7 1.1-1.7 1.5-1.3.3.4-.6 2.2-.6 2.2zm12.4-19.5c-.9 1-3.7 6.3-4.3 5.4-.6-.7 2.7-5.7 3.4-6.7.7-1.1 1.3-.9 1.3-.9l.2.2c-.1 0 .3 1-.6 2zm7.5-7.9s-2 .4-1.7-.3c.4-.7 1.8-1 1.8-1 1.1.2 1.3.3 1.2.8.1.5-1.3.5-1.3.5zm8.1 14c-.9.9-1.2-.3-2.5-1.8-1.3-1.4-1-2.6-1-2.6h.2l.2.1.5.2.3.3 1 1c.4.6 1.5 2.6 1.3 2.8zm-15.5 29.9c-.3 0-.6-.6-.6-.6s-.8-1.2-1.1-2.1c-.3-.8-.4-2.1-.4-2.1s-.2-1.7-.2-2.3c.1-.8.1-1.5.2-1.9.1-.4.5-.3.5-.3.6 0 .6.5.6.5v.3s0 1.8.1 3.2c0 .4 1.1 4.9 1.1 4.9s.2.4-.2.4zm-.2-21c-.7 1.1-1.2 1.1-1.2 1.1 0-.1-.2-.5.4-1.7.6-1.2 1.2-1.1 1.2-1.1l.2.2s.1.4-.6 1.5zm7.1 41.9c.2-.4 1.5.6 1.5.6.5.1 1 1 1 1s.2.7-.4.9c-.6.3-1-.3-1-.3s-1.3-1.8-1.1-2.2zm9.4-30.6c-1.4-.3-4.4-2.6-5.6-3.2-1.2-.6-3.2-.8-2.3-1.6.1-.1.2-.3.4-.3s1.1.3 1.1.3l2.2.9c.1 0 1.2.5 2.1 1 .8.5 2.2 1.4 2.2 1.4l.6.5c0 .2.7 1.3-.7 1zm12.2-19.9s-1.7 2.3-2.7 3.7c-1.3 1.9-2.9 4.8-3.2 4.5-.3-.3 1.4-3.5 2.3-5.2 1-2.1 2.5-3.2 3.1-3.4 1.3-.6.5.4.5.4zM41.9 180s0 .4-.7.9-1 .2-1.1.2-.8-.4-.8-.8c.1-.4 1.2-.7 1.2-.7 1.9-.1 1.4.4 1.4.4zm15.5-.6c-.7-.1-.8-.3-.7-.4 0-.1.2-.3 1-.3s.8.4.8.4c0 .3-.3.4-1.1.3zm17.8 1c-1.5.4-2.1.2-3.4.3-1.1.1-1.6.2-2.7.2-1.9 0-2.1.1-4.8-.7-.5-.2-1.1-.8-.9-1 .2-.3.6-.2.6-.2s3.4.6 5.6.7c1.6.1 2.4.2 4 .1.9 0 .4-.1 1.8-.1.5-.1.2.6-.2.7zm9.5-2.8c-.1.1-.7.3-1.2.4-.6.1-.3-.4-.3-.4s.4-.6.9-.9c.6-.3.9 0 .9 0 .2.4-.2.8-.3.9zm7.4-19.2c-.7 1.5-.9 2-1 3.4-.2 1.5.7 5.7-.7 4.1-.5-.7-1-4-.6-5.6.7-3.6 3.6-4.6 2.3-1.9zm-20.2 61.1c-.6.4.6 1.6-1.3 1.5-1.1-.1-.5-1.1-.4-1.2l.7-1c.5-.7.8-.8 1.3-1.1.5-.3.9.5.9.5s.2.3.2.7c0 .3-.9.2-1.4.6zm10.5-10.1l-.9.7c-.1 0-.7.5-.9.2-.2-.3.1-.7.1-.8 0-.1.6-.8 1.1-1 .5-.3.8 0 .8 0 .3.7-.2.9-.2.9zm4.7-175.2s-.4 1.3-1.2 1.6c-1 .3-4.8.4-4.9.1-.1-.3 4.4-.7 6.1-2.4.4-.4 0 .7 0 .7zm-1.4-3.3c.3-.5.1.8.1.8s-.3 1.3-1 1.7c-.9.5-3.1 1.1-3.3.8 0-.2 2.9-1.1 4.2-3.3zm-6.2-15s.4 0 1 .3c.6.4 1 1.6 1 1.6s.1.2-.4.2c-.3 0-.3-.5-.6-.7-.4-.3-.7-.4-1.2-.6-.5-.2-1.2.1-1.3-.4 0-.6 1.5-.4 1.5-.4zm-4.6 3.3s.2-.6 1.1-1.1c.8-.5 1.9-.5 1.9-.5s.6 0 1.3.5c.7.5 1.3 2.2 1.3 2.2s.2 1.1-.3 1.5c-.5.4-1.3-.3-1.7-.9-.5-.6-.8-.8-1.5-1-.8-.3-2 .6-2.2 0 0-.2.1-.7.1-.7zM74.6 33c-.6.1-.2-.5-.2-.5s1.7-.7 2.8-1.3c1.8-.9 5.2-4.5 4.3-2.8-.4.8-1.6 1.8-1.6 1.8s-1.4 2-1.7 2.3c-1.3 1-2.9.4-3.6.5zM60.5 71.8l.1-.2s3-2 7.7-1.4c2.8.4 5.5 2.9 5.1 3.2-.4.3-1 0-1.2 0l-1-.5-1.5-.4S67 71.9 65 72c-2 .1-3.8.8-3.8.8s-.8.4-1-.1c-.1-.6.3-.9.3-.9zm7.4 56.3C61 122.8 52.6 112 53.6 111c.9-.8 4.3 4.2 9.4 9.7 5.4 5.8 11.7 11.3 11.9 12 .4 1.2-4.4-2.6-7-4.6zm15.7-74.7c-2.9 5-6.9 8.8-6.9 8.8-1.4 1-.5-.8-.5-.8s3.9-5.4 5.7-9.2c1.3-2.7 2.1-6.3 2.7-7 1.4-1.7.7 5.2-1 8.2zm8 54.8c-3-3.6-5.2-7.5-5.9-12.4-.2-1.1-.2-2.7.8-2.5.9.1.8 1.8.8 2.2.3 2.9 1.5 5.8 3.7 9.3 3.1 4.9 8.1 8.7 7.9 9-.5.5-5.5-3.4-7.3-5.6zm.9 93.5c-1.7 1.6-4.6 3.8-4.6 3.8h-.4v-.5l.1-.2.2-.3.2-.3.2-.3.6-.7 1.4-1.3 1.4-1.3 2.2-2.2s.8-.9 1.1-1.1c.3-.2.5-.4.8-.6.4-.2.9-.5 1.1-.3v.4c.1.3-2.5 3.2-4.3 4.9zm6.2-74c-1.3.9-1.8.8-2.6 1.7-.9 1.1-1.2 4.8-2.1 3.3-.9-1.5-.3-3.6 1.2-5.2 1.8-2.1 5.7-1.4 3.5.2zm4.7 65.8c.6-.2.9-.1.9-.1l.2.4c0 .1-.8 1.2-1.2 1.2-.5-.1-.3-.7-.3-.7s-.2-.6.4-.8zm17.1-40.7c-.9-.6.5-2.4.5-3.9 0-1.2-.2-2.1-.2-3.1s1-1.3 1-1.3c.2 0 .6.2 1.1 1.2s-.8 8.1-2.4 7.1zm30.6-28.6c-.2 4.2-.4 7.2-2.9 10.4-3 3.9-8.2 7.9-7.1 4.7.7-1.9 5.3-4.3 7.1-9.6 1-3.2 1.2-6.2 1.2-6.2l-.2-6.1s-.1-.5-.1-1.2c.3-.8.7-.2.7-.2l.2.3c0 .2 1.2 4.9 1.1 7.9z"></path></svg></div><div class="Header__scroller__1_s1pKKh"><ul><li class="Header__item__1JrlhAOD"><button class="" data-event-module-slug="header" data-event-type="CTA" data-event-label="auto" data-eventcat="GW_MENU" data-eventpos="0" data-eventtit="auto" data-eventlbl="internal">Auto<span class="Header__wrapper-arrow__bG7CCzAh"></span></button></li><li class="Header__item__1JrlhAOD"><button class="" data-event-module-slug="header" data-event-type="CTA" data-event-label="racing" data-eventcat="GW_MENU" data-eventpos="1" data-eventtit="racing" data-eventlbl="internal">Racing<span class="Header__wrapper-arrow__bG7CCzAh"></span></button></li><li class="Header__item__1JrlhAOD"><a class="" href="https://store.ferrari.com/es-es/?from=SH" target="_blank" data-event-module-slug="header" data-event-type="CTA" data-event-label="store" data-event-target="https://store.ferrari.com/es-es/?from=SH" data-eventcat="GW_MENU" data-eventpos="2" data-eventtit="store" data-eventlbl="external">Store</a></li><li class="Header__item__1JrlhAOD"><button class="" data-event-module-slug="header" data-event-type="CTA" data-event-label="universe" data-eventcat="GW_MENU" data-eventpos="3" data-eventtit="universe" data-eventlbl="internal">Universe<span class="Header__wrapper-arrow__bG7CCzAh"></span></button></li><li class="Header__item__1JrlhAOD"><a class="" href="https://corporate.ferrari.com/en" target="_blank" data-event-module-slug="header" data-event-type="CTA" data-event-label="corporate" data-event-target="https://corporate.ferrari.com/en" data-eventcat="GW_MENU" data-eventpos="4" data-eventtit="corporate" data-eventlbl="external">Corporate</a></li></ul></div></div><div class="Header__logo__39GNG28Y"><a data-event-module-slug="header" data-event-type="CTA" data-event-label="logo" data-event-target="https://www.ferrari.com" data-eventcat="GW_LOGO" href="https://www.ferrari.com"><svg viewBox="0 0 162 224"><path d="M76.6 5.5c.8.4 1.1.7 1.9.9.7.2 1.7.7 1.9.1.3-.6-.1-1.4-.6-2.1-.8-1.3-1.2-1.6-2.3-3.4-.2-.4-.4-.8-.8-.8 0 0-.1 1.3-.5 2.1-.3.7-1.1 1.2-1 1.7.1.5.6 1.1 1.4 1.5z"></path><path d="M160.2 91.2c-.9 1.2-1.3 3.6-2.6 5.6-1.8 2.8-4.4 6.2-5.7 6.2-.7 0-.9-1.6-.9-1.6s-.9-2.7.6-6.1c1.1-2.4 1.7-3.1 3.1-4.9 1.3-1.7 2.1-2.6 3-4.4.8-1.6 1-1.9 1.5-4.4.1-.6-.1-1.9-.7-1.8-.8 0-3 4.8-5.3 7.5-2.2 2.5-6.3 5.7-6.3 5.7s-.4.3-.4-.5c-.1-.7-.2-2.8.2-4.7.4-1.9 1-3.8 2.7-6.7 1.9-3.3 4.3-5.6 5.5-6.8.5-.5 2-1.4 1.2-1.9-.7-.4-2.8 1.4-4.4 2.6-2 1.5-2.7 1.9-4.7 4.3s-2.5 3.4-2.5 3.4-1.9 3.1-2.4 6.1c-.5 3-.5 4.7-.5 4.7s0 2.7.3 4.3c.2 1.7.9 4.3.9 4.3s1 2.9 1.4 4.7c.4 1.8 1.1 7.1 1.1 7.1s.5 3.8.2 7.4c-.3 3.6-.6 5.7-1 6.8-.4 1.1-1.5 4-3.3 6-1.7 1.9-2.1 2.2-2.1 2.2s-1.8 1.5-3.3 2.3c-1.5.8-3.7 1.8-4.7 2.1-1 .2-2.4.3-2.5.3h-1.3l-.4-.3-.2-.8s-1-3.9-2.2-6.4c-1-2.1-3.1-5-3.1-5s-3.6-4.9-6.4-7.6c-3.2-3.2-6.8-5.6-9-7.3-.8-.6-2.6-1.7-2.6-1.7s-7.3-7.3-9.9-13.1c-1.8-4-3-6.9-2.5-11.3.1-1 .5-2.9.7-2.9l1.3.4c.1.1 1.3 1.2 2.4 1.6.6.2 1.7.4 1.7.4s.9.1 1.4.2c.5.2 1.4.5 2 .8.6.3 1.5.9 1.5.9l1.7 1.3 1.8 1.4s1 .7 1.3.8c.3.1.5.2.6.2h.4s.4-.1.5-.5c.1-.5-.5-.1-1.4-1.1-1-.9-1.4-1.7-1.4-1.7s-.2-.8-1-1.7c-.8-.9-1.8-1.7-1.8-1.7s-.7-.5-1.7-.8c-1-.3-1.3-.3-1.4-.7-.1-.4 1.2-.2 1.2-.2s1.5.2 2.7.8c1.2.6 1.9 1.3 1.9 1.3l.8.7.5.5.5.3s.5.5.6-.2c.1-.6-.1-1.1-.2-1.2l-.5-.5-2-1.7c-.6-.6-1-1-1.6-1.4-.6-.4-1.5-1-2.6-1.4-1-.4-1.6-.3-2.6-.8-.7-.3-1.3-.5-1.7-1.1-.1-.1-.6-.5.3-.3.9.2 1.5.5 2.5.7 1.6.4 2.6.4 4.1.9.6.2 1.4.6 1.4.6l1.9.8s2.6 1.4 4.4 1.5 3.3-.3 3.9-.6c.6-.2 1.7-.9 2-1.2s.5-.6.5-.6l.2-.5v-.4c-.5-.6-1.5 1-3.1 1.3-1.7.3-1.6.5-2.7.3-1.2-.2-1.9-.5-2.8-1.4-1.6-1.5-2.2-2.9-4.3-3.8-.9-.4-2.5-.8-2.5-.8s-2.2-.7-3.4-1.4c-.9-.5-2.8-.8-2.2-1.6.3-.4 2.7 1 4.5 1.2 1.3.2 2.2.1 3.2.1s2.4-.3 2.6-.3c.2-.1 1 0 1.7.2s1.1.5 1.8.8c.7.3 1.5.8 1.7.8l.4.1.2-.2.1-.2-.1-.2-.3-.2-.6-.4s-.9-.5-1.7-1.3c-.8-.8-1.5-1.7-2.7-2.1-1.2-.4-2.6-.6-2.6-.6l-1.4-.1-.6-.1s-1-.3-.2-.5 1.2-.3 1.4-.3c.1-.1 1.5-.2 2.3.1.8.3 2.1 1 2.2 1 .1.1 1.3 1 2.6 1.3 1.3.3 3 .4 3 .4l.8-.2.4-.1.3-.2-.1-.5s0-.4-.6-.5c-.6-.1-1.8-.3-2.9-1.1-1.1-.8-1.9-1.6-1.9-1.6s-.8-.7-2.4-1.1c-1.5-.4-2-.4-2-.4l-.5-.2-1.1-.5s-.5-.3-.9-.8-1-1.4.7-.9c1.7.5 2.1.8 2.1.8s.9.9 1.7 1c.5.1.9.2 1.2-.2.5-.5-.9-1.1-1.9-1.8-.8-.5-1.6-1.8-1.6-1.8s-.6-.5.3-.3c.9.2 2.5 1.2 2.5 1.2s.8.4 1.2.5c.3.1 1.1.6 1.5.8.3.1 1.2.3 1.8.6.8.5 1.2 1.3 1.6 1.6.4.3.7.8 1.2.9.5.1.6.3.9.1.3-.2.4-.3.4-.3s.1-.2-.4-.5-1.1-1.1-1.1-1.1l-.2-.4-.1-.4-.5-.8-.9-1.3s-1.4-1.9-2.7-2.6c-1.2-.7-2.1-1.1-2.1-1.1s-.6-.3-.9-.5c-.5-.4-.7-.7-1.1-1.2-.5-.6-.7-1-1.3-1.6-1.1-1.1-4.5-1.7-3.2-2.5.7-.4 1.6-.2 2-.1.4.1 1.3.5 2.2.8.6.2 1 .2 1.6.4.6.2 1.3.3 1.6.5.3.2.6.6.8.7.1.1.9 1.4 2.3 2.1s2.1 1.2 3.5 1.3c1.1.1 2.9-.3 2.9-.3s.5-.2.1-.7c-.5-.5-.5-.6-.9-.7-1.6-.6-2.9-.4-4.1-1.6-.5-.5-.7-.6-1.1-1.4-.4-.8-.2-1-.5-1.5-.2-.5-.7-1.2-.7-1.2s-1.5-1.8-3.1-2.7c-1.7-.9-2.9-1.8-3.1-2-.3-.2-.9-1-.9-1l-.5-.8-.3-.6c-.2-1.1 1.8.3 2.9.7 1.8.6 2.7 1.4 4.5 2 1 .3 1.6.3 2.6.7 1.7.7 2.2 2.4 4 2.6 1 .1 3 .5 2.6-.4-.4-1-2.4-1-3.4-2.2-.5-.5-.5-1-1-1.5-.8-1-2.7-1.9-2.7-1.9s-.6-.5-1.3-1.9c-.6-1.4-2.1-2.4-4.8-3.7-1.8-.9-5.4-1.1-4-2 .8-.6 1.5-.5 2.6-.2 1.1.4 1.5.9 2.4 1.3.9.4 1.3.5 1.5.6.2.1.9.4 1.2.4.2.1 1.7.3 2.1.4l2 .5 1.6.6s.8.3 1.3.3 1.3-.2 1.3-.2l.6-.4.1-.2s.3-.5-.5-.6c-.7-.1-1.1-.1-1.2-.1l-.7-.2-.3-.1s-1.4-1.1-2.6-1.6c-1.3-.5-1.5-.6-1.5-.6l-.5-.1-.6-.1s-.5 0-1.3-.7-1.1-1.1-1.8-1.8l-.9-.9s-.8-.6-.8-1.1c.1-.8 1.8.9 1.8.9l1.2.8s1 .7 2.8.8c1.8.1 4-.5 4-.5s.3-.2 1.3.1c1 .3 1.8.9 1.8.9l.8.7 1.2 1.3.2-.1c.1-.1.6-.6-.3-1.7-.9-1.1-2.4-2.1-2.4-2.1s-2-1.2-4-1.6c-2-.4-2.9-.4-2.9-.4s-1.5 0-2.4-1c-.9-1-1.5-2-1.5-2L109 27s-.5-.6-1.5-1c-.9-.4-1.9-1-1.9-1s-1.5-.5-1.6-1.2c-.3-1.3 2.5 0 4 .3 1.4.3 2 .8 3.4 1.1 1.2.3 1.9.4 3.2.3.7 0 1.1-.1 1.8-.2.7 0 1.2-.1 1.9 0 1 .2 1.4.7 2.4 1.1.6.3.9.6 1.6.7.6.1 1.8.5 1.6-.1l-.3-.4c-.5-.7-1.1-.7-1.7-1.2-1.3-1-1.9-1.8-3.4-2.5-1-.5-1.6-.7-2.7-.9-.8-.1-1.4.1-2.2-.1-.9-.3-1.2-.7-2.1-1.2-1.4-.8-2.2-1.5-3.7-2.1-1-.4-2.7-.8-2.7-.8l-.7-.1-.3-.1c-1.4-.5 2.5-1.6 4.3-2.1.9-.2 1.3-.4 2.2-.3.8.1 1.7 1.2 2.6.7 1.3-.7-1.5-2.6-2.4-2.9-1.2-.5-3.3-.1-3.3-.1l-4.6-.1-1.3-.2s-.8 0-1.4-.7c-.6-.7-2.9-3.5-5.5-3.9-2.7-.4-3.5 0-3.7-.2-2.3-3.6-4.7-4.4-6.5-6.1C84 1.2 83.2.1 83 .2c-.2.1-.5 1.6-1 2.9-.6 1.5-.2 2.2.1 2.8.4.6.9 1-.1 1.6-1 .6-2.3.4-2.3.4s-1.1-.2-2-.7c-.9-.4-2.8-1.2-2.8-1.2s-1.8-.5-3-.4-1.3.2-2.2.3c-.5 0-.7 0-1.2.1-.4.1-.9-.2-.9.3s1 .5 1.7.8c.7.3 2.3.3 2 .7-.4.4-1.9.5-2 .4-.1 0-1.1-.2-1.9-.2-1.3.1-1.4.1-3.3 1-.3.1-.2.8.4.6.7-.2 1.7-.4 2.8-.4 1.2 0 1.9.4 3.1.7 1 .3 1.1.5 2.6.7.3 0 .9-.2.9.2 0 .2-.4.5-.4.5s-.9.2-.8.5c.2.4 1 0 1.4 0 .4 0 1 .1.9.5l-.2.3c-1.1.3-1.7.5-2.7.9-2.5 1-3.5 2.2-5.9 3.4-2.3 1.1-6 2.5-6 2.5s-1.1.6-2.7 1-1.7.3-2.8.5c-1.1.1-1.6.3-2.5.8-.6.3-.9.6-1.4 1.1l-1.4 2.1-.8 1.2c-.2.4-.4.6-.5 1-.2.5-.3.7-.4 1.2-.3 1.2 0 1.9.2 3.1.1.3.1.5.2.8.1.3.5.6.5.6l.4.1s1.4-.1 2.3-.3c.9-.2 2.2-.5 2.2-.5l1.7-.5 1.1-.4s.7 0 .8.4c.1.3-.2.8-.2.8s-.6.3-1.1.5c-.5.2-1.7.5-1.8.6l-1.3.4-1.1.1s-.2.1-.4.4c-.2.3-.2.3-.2.5.2.2.3.4.5.6.4.3.6.5 1.1.6.7.3 1.1.2 1.8.2 1 0 1.6-.2 2.5-.6.8-.5 1.1-.5 2.2-.9.3-.1.9-.2 1.1-.2 1.9-.2 3 .1 4.9.4 1.9.3 2.8.9 4.7 1.2 2 .3 3.2.9 5.3.4 1-.2 1.6-.7 2.1.3.5.9.4 1.4.4 1.4s0 .6-.7 2.5-2.9 6.6-2.9 6.6l-1.5 3s-1.2 2.4-4 5.5-3 3.3-3 3.3-1.5 1.1-3 3-1.5 2.6-2.9 4c-.9.9-1.4 1.4-2.5 2.1s-2.4.5-5.9 2.9c-3 2.1-4.6 3.8-4.8 3.7-.2-.1-1.2-.9-1.6-1.1-.3-.2-6.1-4.1-6.1-4.1l-2.4-1.6-1.1-.7-.2-.4-.6-.8s-.9-1.1-2-2c-1.1-1-2.3-1.8-4.1-2.2-1.7-.5-2.8-.8-4.5-.2-1.1.4-1.7.8-2.5 1.6-1 1-1.2 1.8-2 3s-1.6 2.3-2 2.9c-.4.6-1.2 2.2-1.2 2.2s-2 3.2-3.1 5.3c-1.3 2.3-1.8 3.7-3 5.9-1.9 3.5-4.6 7.1-5.3 8.7-.7 1.6-.8 1.8-.8 1.8s-.2.9-.3 1.5c-.1.6-.1 1.6-.2 2-.1.5-.4 1-.5 1.1-.1.1-1.2 2.4-1.6 3.9-.4 1.5-1.3 6.2-.2 6.8 1.1.6 9.2-2.9 10.3-6.3.7-2.2-2.2-3.3-1.4-5.3.3-.7.5-.8 1-1.5.8-1.3.5-4 2-6.5 1.1-1.8 3.3-4.1 6.3-7.5 1.9-2.1 3.7-5.5 3.7-5.5s.4-1.2 1.2-1c.9.2 1.7.1 1.7.1l.4.3.8.8 1.2 1.8s2 2.9 2.7 3.7c.7.8 1.4 1.4 2.4 2.2 1.1 1 1.5 1.5 2.9 2.6 2 1.6 1.3 2.2-1.3.8-.9-.5-2.3-1-3.4-1.3-1.2-.3-5.7-1.5-8-1.8-2.2-.3-2.6-.2-2.6-.2s-1.1-.1-2.4.7c-1.3.8-2 1.4-2 1.4s-1.5 1.7-1.6 2c-.1.3-.8 1.5-.8 1.5s-.4.6-.5 1.3c-.2.7-.1 1.4-.1 1.4l.1 1.5.1 1.4s.3 3.5 1 7c.2 1 .4 2.6.4 2.6l.5 3.6s.3 3.8.6 5.1c.3 1.2.5 1.3.7 2.1.4 1.5-.3 2.2.4 4s1.3 1.6 2 2.7c.5.8.7 1 1.1 2 .4 1 1.7 4.3 3.2 6.7 1.6 2.5 3.7 5.6 5.1 5.3 1.4-.3 2.4-2.5 2.4-2.5s1.6-4.3.6-8.5c-1-4.3-5.6-2.3-6.2-5.4-.1-.7 0-1.8 0-1.8s-.1-1.3-.3-1.7c-.2-.4-1.8-3.4-2.4-5.9-.5-1.9-.4-8-.8-9.7-1.1-4.4-1.2-4-.6-4.8.7-.8 1.3-.6 1.3-.6l.9.1.7.3s.8.5 1.3.8c.4.3 1.8 1.4 1.8 1.4l3.4 2.2s1.9 1.1 2.7 1.5c.8.4 1.5.9 1.5.9l.9.6 1.5 1.1.3.3.2.4s.7 1.6 3.7 3.3c2.4 1.4 4.5 1 5.4 2.1.2.2 1.9 2.5 2.7 3.9 1 1.6 2.2 3.5 2.6 4.1s2.9 3.7 2.9 3.7l3.3 3.6 4.3 4 3.9 3.3 2.5 2s2.2 2.1 4.7 3.8c2.4 1.6 2.5 1.8 4.1 2.9 1.2.8 2.8 1.9 4.4 3.1 1.6 1.3 3.4 3.7 2.7 4.5-.5.3-1.4-1-3.1-2.5-1.4-1.2-2.1-1.8-3.5-2.8-1.8-1.4-2.7-2.1-4.7-3.3-1-.6-2.8-1.7-2.9-1.5-.7 2.1-.6 4.1-.5 6.7.1 1.8.4 3.6 1 5.9.5 2.2 1 3.4 1.8 5.5s2.3 5.4 2.3 5.4l2.3 4.6 2.1 3.5 1.1 1.8.4.6s.5 1.2 0 2-1.1 2.5-2 2.6c-.9.2-3 .3-3 .3l-11.9-.2-6.2-.5s-.7-.4-4.3-.4c-2.1 0-3.8.9-5 1-1 .1-5.9-.3-9.2 1-3.1 1.3-4.5 1.6-5.6 3.6-.8 1.5 3.9 3.9 7.8 4.8 6.3 1.4 4.5-1.3 6.9-3 .3-.2.4-.4.7-.5 1.6-.5 2.5.8 4.1.8 1.8 0 2.8-.6 4.6-.9 9.1-1.2 23.3 3.1 23.3 3.1s3.5 1.1 5.1.8c1.9-.4 1.5-1.1 2.1-2.2.5-.9.3-1.1.4-2.1 0-.6-.1-.9-.2-1.5-.4-1.7-1.5-4.1-1.5-4.1s-.8-1.8-1.1-2.7c-.4-1.3-.8-2.1-1-3.5-.6-3.7-.5-3.4-.5-5.5 0-3.8.4-5.9 1.4-9.6 1.5-5.4 4.3-7.7 6.4-12.9.6-1.4.6-3.4 1.3-3.6.8-.1.7 2.5.3 4-1.3 5.2-4.5 7.4-6 12.7-1.1 4.1-1.7 6.5-1.4 10.7.1 2.3 1 5.9 1 5.9s1.2 4 1.8 5.5c.6 1.5 1.8 4 1.8 4l2.7 4.8 1.4 2.3s1 .9.5 2.4-1.5 2.4-2.7 3.7c-3.4 4-11.3 9.9-13.3 11.3-2.8 2.1-2.7 2.7-2.9 3.3-1.1 3.2-4.3 3.3-7.8 7.1-.8.8-2.9 3-2.5 4.9.2.7 8.8 2.2 13.8.1 3.9-1.7.5-3.6 1.6-5.5.8-1.4 2.8-1.4 3.7-2.6 1.5-2 .5-1.9 1.8-3.5 4.3-5.2 7.1-8.2 14.8-12.9.7-.4 2-1 2-1s1.1-.5 1.5-1.1c.5-.8.4-1.5.4-2.4 0-.6-.1-.9-.1-1.5 0-.7.1-1.1-.1-1.8-.2-1.1-.9-2-1.3-2.6-.4-.5-1.1-1.4-1.5-3.3-.5-1.9-.5-3.5.3-5.6.8-2.1 2.6-3.8 2.6-3.8l4.5-3s3.9-2.8 5.1-3.9c1.3-1.1 3.8-3.4 5.6-6 2.1-2.9 3.2-4.7 4.1-8.2.3-1.3.6-3.3.6-3.3s0-1.4.8-1.5c.8-.1 1 .2 1 .2s.7.4.9 2.4c.1 2-.5 4.3-.5 4.3s-.6 2.3-.8 3.7c-.1.9-.1 1.4-.1 2.4 0 1.7.7 3.1.7 3.1s.4.3.4-.4c0-.8.2-2 .5-3.2.3-1 .5-.8 1.1-2.5.8-2.2.1-2 .5-3.3.2-.6.7-1.2 1.3-1.2.6 0 .7.8.7.8s.6 2.6.1 5-2.3 5.7-2.3 5.7l-1.4 2.4s-1 1.7-1.4 2.8c-.4 1.2-.5 1.7-.3 2.8.3 1.2 1.2 2.8 1.7 2.5.4-.3-.6-1.3.6-3.7 1.2-2.4 2.8-3.9 2.8-3.9s2.2-2.6 3.2-4.6c.9-1.8 1.8-4.7 1.8-4.7s.7-2.6.5-4.8c-.1-2.1-.5-3.2-.5-3.2l-.9-1.6-.5-1.2.2-.7c.2-.1.9.4 1.5 1.2.6.8 1.2 1.8 1.5 3.2.3 1 .4 1.9.4 2.8 0 .8-.3 4.1.9 6.2.5 1 1.7 3.3 1.8 2.3.2-2.3-.8-3.4-.7-5.5.1-2.4.7-1.8.9-3 .2-1.3.5-1.6.3-3.3-.2-1.6-.9-3.7-.9-3.7l-.7-1.6-.3-.6s.2-.3.5-.3l2.4-.8s3.1-1.4 4.3-2.4c1.3-.9 2.8-2.5 2.8-2.5s2-2.5 3-4.3c2.4-4.5 2.4-10.2 2.3-12.8-.1-2.5-.8-5.8-.8-5.8s-.8-4-.6-6.6c.2-2.6.4-3.8.4-3.8s-.1-2.6 2.1-5.4c2.2-2.8 3.2-4.6 3.6-6.7.4-1.8-.2-4.7-1-3.6zM94 73.2c-.3 0-.7-.4-.7-.4s-.1-.1.2-.3c.3-.2.7-.1.7-.1l.3.1.5.7c-.1.3-.7.1-1 0zm1.2-3.3c-.3-.1-.8-.4-.8-.4s-.1-.2.2-.4c.3-.2.8-.1.8-.1l.3.2c.1.1.6.6.6.8 0 .3-.7 0-1.1-.1zm1.1-3.4c-.4-.1-1-.5-1-.5s-.1-.2.3-.4 1-.1 1-.1l.4.2c.2.2.7.7.7 1-.1.3-1-.1-1.4-.2zm.9-3.1c-.4-.1-1-.5-1-.5s-.1-.2.3-.4 1-.1 1-.1l.4.2c.2.2.7.7.7 1-.1.2-1-.2-1.4-.2zm.9-3.7c-.5-.1-1.1-.6-1.1-.6s-.1-.2.3-.5 1.1-.1 1.1-.1l.4.2c.2.2.8.8.8 1.1 0 .4-1.1-.1-1.5-.1zm.6-4c-.6-.1-1.4-.7-1.4-.7s-.2-.3.4-.6c.5-.3 1.3-.2 1.3-.2l.5.3c.2.2.9 1 1 1.4 0 .4-1.2-.1-1.8-.2zm.4-4c-.7-.1-1.7-.9-1.7-.9s-.2-.3.4-.7c.6-.4 1.6-.2 1.6-.2s.3.1.6.3c.3.3 1.1 1.2 1.2 1.7.1.5-1.4-.1-2.1-.2zm.6-4.6c-.8-.1-1.9-1-1.9-1s-.2-.4.5-.8c.7-.5 1.8-.2 1.8-.2s.4.1.7.4c.3.3 1.3 1.4 1.4 1.9 0 .6-1.7-.2-2.5-.3zm-.4-18.6c-.6-.1-1.4-.7-1.4-.7s-.2-.2.4-.5c.6-.3 1.4-.1 1.4-.1s.3.1.5.3c.2.2 1 .9 1 1.3 0 .3-1.3-.2-1.9-.3zm2.2 4.5c.1.4-1.3-.1-2-.2-.6-.1-1.5-.8-1.5-.8s-.2-.3.4-.6c.6-.4 1.4-.2 1.4-.2s.3.1.6.3c.3.3 1 1.1 1.1 1.5zm-2.9 7.4c.6-.4 1.6-.2 1.6-.2s.3.1.6.3c.3.3 1.1 1.2 1.2 1.7.1.5-1.4-.1-2.1-.3-.7-.1-1.7-.9-1.7-.9s-.2-.2.4-.6zm1.3-3.4c-.7-.1-1.7-.9-1.7-.9s-.2-.3.4-.7c.6-.4 1.6-.2 1.6-.2s.3.1.6.3c.3.3 1.1 1.2 1.2 1.7.1.6-1.4 0-2.1-.2zm1.3-15c.8.2 1 .7.6.7-.4.1-.6.1-.9.1-.9 0-.8-.4-2 .2-1.2.6-.3.3-2 .9-1.6.6-1.2-1-1.2-1s.1-.3.3-1.1 1.2 0 1.9 0c1.3 0 2.4 0 3.3.2zm-4.5-6.2l.5.3c.2.2.9 1 1 1.4.1.4-1.2-.1-1.7-.2-.6-.1-1.4-.7-1.4-.7s-.2-.3.4-.6c.5-.4 1.2-.2 1.2-.2zM93.1 11c.5-.3 1.3-.2 1.3-.2l.5.3c.2.2.9 1 1 1.4.1.4-1.2-.1-1.7-.2-.6-.1-1.4-.7-1.4-.7s-.2-.3.3-.6zm-1 64.8c.3-.2.7-.1.7-.1l.3.1.5.7c0 .2-.6-.1-.9-.1-.3 0-.7-.4-.7-.4s-.2-.1.1-.2zM52 28.2c-.3.2-.5.3-.9.6-.5.4-1 1.4-1.3 1.1-.4-.3-.2-1.4-.2-1.4s.3-.8.7-1.6c.5-.8 1.1-.8 1.1-.8.6 0 1.7.4 1.7 1.3.1.9-.6.5-1.1.8zm8.2 3.1s-.4.1-.5-.6c-.1-.7.5-.8.5-.8s1.2-.6 1.2.2c.1.7-1.2 1.2-1.2 1.2zm10.7-13.6s-1.3 2.1-3.1 2.9c-1.8.8-3 1.2-6.4 1.5-.5 0-.3-.3-.3-.3s3.9-1.1 6.1-2.3c1.2-.7 2.6-1.6 3-2 1.4-1.2.7.2.7.2zM3.7 104.3c0 .5-.6 1.4-.8 1.4-.2 0-.6-.9-.5-1.4.1-.5.2-1.9 1-1.7.6.1.3 1.2.3 1.7zM6.3 93s-.9 1.9-1.2 1.1c-.3-.7.3-2 .3-2 .8-.7 1.1-1.7 1.5-1.3.3.4-.6 2.2-.6 2.2zm12.4-19.5c-.9 1-3.7 6.3-4.3 5.4-.6-.7 2.7-5.7 3.4-6.7.7-1.1 1.3-.9 1.3-.9l.2.2c-.1 0 .3 1-.6 2zm7.5-7.9s-2 .4-1.7-.3c.4-.7 1.8-1 1.8-1 1.1.2 1.3.3 1.2.8.1.5-1.3.5-1.3.5zm8.1 14c-.9.9-1.2-.3-2.5-1.8-1.3-1.4-1-2.6-1-2.6h.2l.2.1.5.2.3.3 1 1c.4.6 1.5 2.6 1.3 2.8zm-15.5 29.9c-.3 0-.6-.6-.6-.6s-.8-1.2-1.1-2.1c-.3-.8-.4-2.1-.4-2.1s-.2-1.7-.2-2.3c.1-.8.1-1.5.2-1.9.1-.4.5-.3.5-.3.6 0 .6.5.6.5v.3s0 1.8.1 3.2c0 .4 1.1 4.9 1.1 4.9s.2.4-.2.4zm-.2-21c-.7 1.1-1.2 1.1-1.2 1.1 0-.1-.2-.5.4-1.7.6-1.2 1.2-1.1 1.2-1.1l.2.2s.1.4-.6 1.5zm7.1 41.9c.2-.4 1.5.6 1.5.6.5.1 1 1 1 1s.2.7-.4.9c-.6.3-1-.3-1-.3s-1.3-1.8-1.1-2.2zm9.4-30.6c-1.4-.3-4.4-2.6-5.6-3.2-1.2-.6-3.2-.8-2.3-1.6.1-.1.2-.3.4-.3s1.1.3 1.1.3l2.2.9c.1 0 1.2.5 2.1 1 .8.5 2.2 1.4 2.2 1.4l.6.5c0 .2.7 1.3-.7 1zm12.2-19.9s-1.7 2.3-2.7 3.7c-1.3 1.9-2.9 4.8-3.2 4.5-.3-.3 1.4-3.5 2.3-5.2 1-2.1 2.5-3.2 3.1-3.4 1.3-.6.5.4.5.4zM41.9 180s0 .4-.7.9-1 .2-1.1.2-.8-.4-.8-.8c.1-.4 1.2-.7 1.2-.7 1.9-.1 1.4.4 1.4.4zm15.5-.6c-.7-.1-.8-.3-.7-.4 0-.1.2-.3 1-.3s.8.4.8.4c0 .3-.3.4-1.1.3zm17.8 1c-1.5.4-2.1.2-3.4.3-1.1.1-1.6.2-2.7.2-1.9 0-2.1.1-4.8-.7-.5-.2-1.1-.8-.9-1 .2-.3.6-.2.6-.2s3.4.6 5.6.7c1.6.1 2.4.2 4 .1.9 0 .4-.1 1.8-.1.5-.1.2.6-.2.7zm9.5-2.8c-.1.1-.7.3-1.2.4-.6.1-.3-.4-.3-.4s.4-.6.9-.9c.6-.3.9 0 .9 0 .2.4-.2.8-.3.9zm7.4-19.2c-.7 1.5-.9 2-1 3.4-.2 1.5.7 5.7-.7 4.1-.5-.7-1-4-.6-5.6.7-3.6 3.6-4.6 2.3-1.9zm-20.2 61.1c-.6.4.6 1.6-1.3 1.5-1.1-.1-.5-1.1-.4-1.2l.7-1c.5-.7.8-.8 1.3-1.1.5-.3.9.5.9.5s.2.3.2.7c0 .3-.9.2-1.4.6zm10.5-10.1l-.9.7c-.1 0-.7.5-.9.2-.2-.3.1-.7.1-.8 0-.1.6-.8 1.1-1 .5-.3.8 0 .8 0 .3.7-.2.9-.2.9zm4.7-175.2s-.4 1.3-1.2 1.6c-1 .3-4.8.4-4.9.1-.1-.3 4.4-.7 6.1-2.4.4-.4 0 .7 0 .7zm-1.4-3.3c.3-.5.1.8.1.8s-.3 1.3-1 1.7c-.9.5-3.1 1.1-3.3.8 0-.2 2.9-1.1 4.2-3.3zm-6.2-15s.4 0 1 .3c.6.4 1 1.6 1 1.6s.1.2-.4.2c-.3 0-.3-.5-.6-.7-.4-.3-.7-.4-1.2-.6-.5-.2-1.2.1-1.3-.4 0-.6 1.5-.4 1.5-.4zm-4.6 3.3s.2-.6 1.1-1.1c.8-.5 1.9-.5 1.9-.5s.6 0 1.3.5c.7.5 1.3 2.2 1.3 2.2s.2 1.1-.3 1.5c-.5.4-1.3-.3-1.7-.9-.5-.6-.8-.8-1.5-1-.8-.3-2 .6-2.2 0 0-.2.1-.7.1-.7zM74.6 33c-.6.1-.2-.5-.2-.5s1.7-.7 2.8-1.3c1.8-.9 5.2-4.5 4.3-2.8-.4.8-1.6 1.8-1.6 1.8s-1.4 2-1.7 2.3c-1.3 1-2.9.4-3.6.5zM60.5 71.8l.1-.2s3-2 7.7-1.4c2.8.4 5.5 2.9 5.1 3.2-.4.3-1 0-1.2 0l-1-.5-1.5-.4S67 71.9 65 72c-2 .1-3.8.8-3.8.8s-.8.4-1-.1c-.1-.6.3-.9.3-.9zm7.4 56.3C61 122.8 52.6 112 53.6 111c.9-.8 4.3 4.2 9.4 9.7 5.4 5.8 11.7 11.3 11.9 12 .4 1.2-4.4-2.6-7-4.6zm15.7-74.7c-2.9 5-6.9 8.8-6.9 8.8-1.4 1-.5-.8-.5-.8s3.9-5.4 5.7-9.2c1.3-2.7 2.1-6.3 2.7-7 1.4-1.7.7 5.2-1 8.2zm8 54.8c-3-3.6-5.2-7.5-5.9-12.4-.2-1.1-.2-2.7.8-2.5.9.1.8 1.8.8 2.2.3 2.9 1.5 5.8 3.7 9.3 3.1 4.9 8.1 8.7 7.9 9-.5.5-5.5-3.4-7.3-5.6zm.9 93.5c-1.7 1.6-4.6 3.8-4.6 3.8h-.4v-.5l.1-.2.2-.3.2-.3.2-.3.6-.7 1.4-1.3 1.4-1.3 2.2-2.2s.8-.9 1.1-1.1c.3-.2.5-.4.8-.6.4-.2.9-.5 1.1-.3v.4c.1.3-2.5 3.2-4.3 4.9zm6.2-74c-1.3.9-1.8.8-2.6 1.7-.9 1.1-1.2 4.8-2.1 3.3-.9-1.5-.3-3.6 1.2-5.2 1.8-2.1 5.7-1.4 3.5.2zm4.7 65.8c.6-.2.9-.1.9-.1l.2.4c0 .1-.8 1.2-1.2 1.2-.5-.1-.3-.7-.3-.7s-.2-.6.4-.8zm17.1-40.7c-.9-.6.5-2.4.5-3.9 0-1.2-.2-2.1-.2-3.1s1-1.3 1-1.3c.2 0 .6.2 1.1 1.2s-.8 8.1-2.4 7.1zm30.6-28.6c-.2 4.2-.4 7.2-2.9 10.4-3 3.9-8.2 7.9-7.1 4.7.7-1.9 5.3-4.3 7.1-9.6 1-3.2 1.2-6.2 1.2-6.2l-.2-6.1s-.1-.5-.1-1.2c.3-.8.7-.2.7-.2l.2.3c0 .2 1.2 4.9 1.1 7.9z"></path></svg></a></div><div class="Header__endcol__jBBfXtuB"></div></div></div><nav style="display:none"><ul><li><a href="https://www.ferrari.com">Auto</a><ul><li><a href="https://www.ferrari.com/auto/812-superfast">812 Superfast</a></li><li><a href="https://www.ferrari.com/auto/812-gts">812 GTS</a></li><li><a href="https://www.ferrari.com/auto/296-gtb">296 GTB</a></li><li><a href="https://www.ferrari.com/auto/sf90-stradale">SF90 Stradale</a></li><li><a href="https://www.ferrari.com/es-ES/auto/sf90-spider">SF90 Spider</a></li><li><a href="https://www.ferrari.com/auto/f8-tributo">F8 Tributo</a></li><li><a href="https://www.ferrari.com/auto/f8-spider">F8 Spider</a></li><li><a href="https://www.ferrari.com/auto/ferrari-roma">Ferrari Roma</a></li><li><a href="https://www.ferrari.com/auto/ferrari-portofino-m">Ferrari Portofino M</a></li><li><a href="https://www.ferrari.com/es-ES/auto/gama/share/special-series">Serie especial</a></li><li><a href="https://www.ferrari.com/es-ES/auto/gama/share/icona">Icona</a></li><li><a href="https://www.ferrari.com/es-ES/auto/gama">Gama</a></li><li><span>MyFerrari</span><ul><li><a href="https://www.ferrari.com/auto/myferrari">MyFerrari App</a></li><li><a href="http://my.ferrari.com">Iniciar sesión</a></li><li><a href="https://www.ferrari.com/auto/owner-reg">Registrarse</a></li><li><a href="https://www.ferrari.com/auto/ownersclub">Owners Club</a></li></ul></li><li><a href="https://carconfigurator.ferrari.com/es_ES">Configurator</a></li><li><a href="https://www.ferrari.com/auto/gt-racing">GT Racing</a></li><li><a href="https://www.ferrari.com/es-ES/auto/modelos-del-pasado">Modelos del pasado</a></li><li><span>Personalización</span><ul><li><a href="https://www.ferrari.com/es-ES/auto/personalizacion">Ferrari Tailor Made</a></li><li><a href="https://www.ferrari.com/auto/ferrari-genuine-accessories">Ferrari Genuine</a></li></ul></li><li><a href="https://www.ferrari.com/auto/car-part-services">Servicios</a></li><li><a href="https://www.ferrari.com/auto/officine-classiche">Officine Classiche</a></li><li><a href="https://www.ferrari.com/auto/ferrari-driving-activities">Actividades de conducción</a></li><li><span>Vehículos de  ocasión certificados</span><ul><li><a href="https://preowned.ferrari.com/es-ES">Página principal</a></li><li><a href="https://preowned.ferrari.com/es-ES/ferrari-approved">Porqué Approved</a></li><li><a href="https://preowned.ferrari.com/es-ES/modelos-segunda-mano-ferrari">Modelos</a></li><li><a href="https://preowned.ferrari.com/es-ES/value-your-car">Valora tu auto</a></li></ul></li><li><a href="https://www.ferrari.com/es-ES/auto/concesionarios">Concesionario</a></li></ul></li><li><a href="https://www.ferrari.com/en-EN/races">Racing</a><ul><li><span>Formula 1</span><ul><li><a href="https://www.ferrari.com/formula1">Home</a></li><li><a href="http://sf21.ferrari.com/">SF21 Reveal</a></li><li><a href="https://www.ferrari.com/formula1/team">Team</a></li><li><a href="https://www.ferrari.com/formula1/news">News</a></li><li><a href="https://www.ferrari.com/formula1/race-calendar">Races</a></li><li><a href="https://www.ferrari.com/formula1/partners">Partners</a></li><li><a href="https://www.ferrari.com/formula1/ferrari-formula-1-club">Hospitality</a></li><li><a href="https://www.ferrari.com/formula1/all-media">Media Galleries</a></li><li><a href="https://www.ferrari.com/formula1/history">History</a></li></ul></li><li><span>Ferrari Driver Academy</span><ul><li><a href="https://www.ferrari.com/fda">Home</a></li><li><a href="https://www.ferrari.com/fda/mission">Mission</a></li><li><a href="https://www.ferrari.com/fda/drivers">Drivers</a></li><li><a href="https://www.ferrari.com/fda/all-media-fda">Media Galleries</a></li><li><a href="https://www.ferrari.com/fda/news">News</a></li></ul></li><li><span>Ferrari Esports</span><ul><li><a href="https://www.ferrari.com/esports/home">Home</a></li><li><a href="https://www.ferrari.com/esports">Ferrari Esports FDA Team</a></li><li><a href="http://www.ferrariesportsseries.gg">Ferrari Esports Series</a></li></ul></li><li><span>Competizioni GT</span><ul><li><a href="https://www.ferrari.com/competizioni-gt">Home</a></li><li><a href="https://www.ferrari.com/competizioni-gt/news">News</a></li><li><a href="https://www.ferrari.com/competizioni-gt/all-series">GT Series</a></li><li><a href="https://www.ferrari.com/competizioni-gt/drivers">Official Drivers</a></li><li><a href="https://www.ferrari.com/competizioni-gt/cars">Cars</a></li><li><a href="https://www.ferrari.com/competizioni-gt/club-competizioni-gt">Club Competizioni GT</a></li><li><a href="https://www.ferrari.com/competizioni-gt/2023-le-mans-hypercar">LMH</a></li><li><a href="https://www.ferrari.com/competizioni-gt/all-media">Media Galleries</a></li><li><a href="https://www.ferrari.com/competizioni-gt/sponsor">Partners</a></li></ul></li><li><span>Corse Clienti</span><ul><li><a href="https://www.ferrari.com/corse-clienti">Home</a></li><li><a href="https://www.ferrari.com/corse-clienti/news">News</a></li><li><a href="https://www.ferrari.com/corse-clienti/calendar">Calendar</a></li><li><a href="https://www.ferrari.com/corse-clienti/ferrari-challenge">Ferrari Challenge</a></li><li><a href="https://www.ferrari.com/corse-clienti/xx-programmes">XX Programme</a></li><li><a href="https://www.ferrari.com/corse-clienti/f1-clienti">F1 Clienti</a></li><li><a href="https://www.ferrari.com/corse-clienti/bertolini-500">Bertolini 500</a></li><li><a href="https://www.ferrari.com/corse-clienti/drivers">Ferrari Challenge drivers</a></li><li><a href="https://drivingcourses.ferrari.com/en/">Corso Pilota</a></li><li><a href="https://www.ferrari.com/corse-clienti/cars">Cars</a></li><li><a href="https://www.ferrari.com/en-EN/corse-clienti/all-media">Media Gallery</a></li><li><a href="https://www.ferrari.com/corse-clienti/live">Live Streaming</a></li><li><a href="https://www.ferrari.com/corse-clienti/sponsor">Partners</a></li></ul></li><li><a href="https://www.ferrari.com/en-EN/corse-clienti/finali-mondiali">Finali Mondiali 2021</a></li></ul></li><li><a href="https://store.ferrari.com/es-es/?from=SH">Store</a></li><li><a href="">Universe</a><ul><li><a href="news">Noticias</a></li><li><a href="https://www.ferrari.com/magazine">The Official Ferrari Magazine</a></li><li><span>Ferrari Museums</span><ul><li><a href="https://www.ferrari.com/museums">Página de inicio</a></li><li><a href="https://www.ferrari.com/museums/ferrari-maranello">Ferrari Maranello Museum</a></li><li><a href="https://www.ferrari.com/museums/enzo-ferrari-modena">Enzo Ferrari Modena Museum</a></li><li><a href="https://www.ferrari.com/museums/factory-tour">Visita a la fábrica</a></li><li><a href="https://www.ferrari.com/museums/all-activities">Experiencias personalizadas</a></li><li><a href="https://www.ferrari.com/museums/private-events">Eventos exclusivos</a></li><li><a href="https://www.ferrari.com/museums/ferrari-museums-visit-tickets-packages">Entradas y Informaciones</a></li></ul></li><li><span>Ristorante Cavallino</span><ul><li><a href="https://www.ferrari.com/ristorante-cavallino">Página de inicio</a></li><li><a href="https://www.ferrari.com/es-ES/ristorante-cavallino/history">Historia</a></li><li><a href="https://www.ferrari.com/es-ES/ristorante-cavallino/massimo-bottura">Massimo Bottura</a></li><li><a href="https://www.ferrari.com/es-ES/ristorante-cavallino/menu">Menú</a></li><li><a href="https://www.ferrari.com/es-ES/ristorante-cavallino/restaurant">El Restaurante</a></li><li><a href="https://www.ferrari.com/es-ES/ristorante-cavallino/contacts">Contacto</a></li><li><a href="https://www.rsvp-popup.com/restaurants/cavallino-maranello">Vale de regalo</a></li></ul></li><li><a href="https://www.ferrari.com/history">History</a></li><li><a href="https://simulationcenter.ferrari.com/en">Ferrari Simulation Center</a></li><li><a href="https://ferrariworldabudhabi.com">Ferrari World Abu Dhabi</a></li><li><a href="https://www.portaventuraworld.com/en/ferrari-land">Ferrari Land Barcelona</a></li></ul></li><li><a href="https://corporate.ferrari.com/en">Corporate</a></li></ul></nav><header class="CarHeader__header__3XzBWnjZ CarHeader__superHeaderSpace__1jo7gW3Q"><div class="CarHeader__header-content__xxFA1F5p"><ul class="CarHeader__nav__30gpvvK- CarHeader__visible__1khwIXrI"></ul><div class="CarHeader__share__tlgoqpwN"><div class="Share__wrapper__2ujGkW_n undefined Share__fixed__SO3iXOD4"><div class="Share__toggle__iB22OPM-" role="button" tabindex="0"><button url="" target="_self" class="BtnAction__wrapper__2lcvxx01 BtnAction__white__3AQU8oiN undefined"><span class="BtnAction__icon__3-znqAs5"><span class="Icon__icon__2tdLhZ5T Icon__white__3osuE7BJ Icon__icon--border__3nsmYcwT Icon__bgtransparent__2DiBPCjn"><span class="Icon__over-circle__1opWzs6L"><svg viewBox="0 0 24 24"><circle cx="12" cy="12" r="11" stroke="1"></circle></svg></span><svg style="height:14px;width:12px" viewBox="0 0 12 14" class="icon" width="12" height="14"><path d="M3.37 8.457a2 2 0 1 1-.124-3.022l4.783-2.761a2 2 0 1 1 .652 1.163l-4.728 2.73a2.007 2.007 0 0 1 .029.704L8.81 10.06a2 2 0 1 1-.747 1.108L3.37 8.457z"></path></svg></span></span></button></div></div></div></div></header><div class="page-menu-hook"><div><div style="background-color:#f6f7f8"><div><div><span></span><div><div class="Intro__container__OoZ_ygRP theme-ferrari-812-gts" data-pagesection="intro"><div class="Intro__imageContainer__21KEQ3eC"><img src="https://cdn.ferrari.com/cms/network/media/img/resize/5ddd32cf2cdb32285a79f2c1-ferrari-f50-1995-intro(mobile)?width=768&amp;height=1024" alt="Ferrari F50 - Created to celebrate Ferrari’s 50th anniversary" title="Ferrari F50 " class="Img__image__1RV_fMUN Intro__visible__2giUwExx"/></div><div class="Container__container__1PqeYd8C Container__top-2__gNEqqxlo Container__bottom-1__3_wP0JzM Intro__content__2wjcxyi8"><div><h3 class="Title__title__Jgw9CDdc Intro__title__1HqBGn5x null"><span class=""><span>Ferrari<!-- --> </span></span><span class=""><span>F50</span></span></h3><div class="Intro__text__2JBv1kY9"><p>Creado para celebrar el 50 aniversario de Ferrari, el F50 fue lo más cercano a un Fórmula 1 de calle que la compañía había construido hasta la fecha. Pensado para obtener las más altas prestaciones sin compromiso, carecía de dirección asistida, de servofreno y de ABS, pero hacía un uso extensivo de sofisticados materiales composite, así como de tecnología de construcción y aerodinámica al estilo de la Fórmula 1.</p><p><br></p></div></div><div class="Intro__cta__1-xwO9WY"></div><div class="Intro__focuson__1OzwicEY"></div></div></div></div><span></span></div></div></div><div style="background-color:#181818"><div><div><span></span><div><div class="FullImage__wrapper__NDsND7mt theme-ferrari-dark" data-pagesection="historia"><div class="FullImage__bg-wrapper__1ys7eDkF"><div class="BackgroundImage__background__me_g8vvy BackgroundImage__background--cover__1T0QaK9y" data-background-element="true" style="background-image:url(&#x27;https://cdn.ferrari.com/cms/network/media/img/resize/5ddd334f0cf6995f44de9335-ferrari-f50-1995-history-mob?width=768&amp;height=1024&#x27;)"></div></div><div class="FullImage__container__17o1cFke"><div class="Headline__container__3LL4hFJK undefined"><div class="Headline__chapter__HIPvo0r-"><div class="Chapter__chapter__1DwTCCHU" style="visibility:hidden"><strong class="Chapter__prefix__h1yCdICq">1</strong><span class="Chapter__line-caption__1mt4h2OX"><i></i></span><strong>historia</strong></div></div><h3 class="Title__title__Jgw9CDdc Headline__title__34fvUxD4 Title__title--h1-alt__b1rXbOx9 null" style="visibility:hidden"><span class=""><span>la<!-- --> </span></span><span class=""><span>“máquina<!-- --> </span></span><span class=""><span>extrema”<!-- --> </span></span><span class=""><span>en<!-- --> </span></span><span class=""><span>los<!-- --> </span></span><span class=""><span>noventa</span></span></h3><div class="Headline__content__3SBJlpq3"></div></div></div></div></div><span></span></div></div></div><div style="background-color:#181818"><div><div><span></span><div><div class="FullImage__wrapper__NDsND7mt theme-ferrari-dark" data-pagesection="chasis-motor"><div class="FullImage__bg-wrapper__1ys7eDkF"><div class="BackgroundImage__background__me_g8vvy BackgroundImage__background--cover__1T0QaK9y" data-background-element="true" style="background-image:url(&#x27;https://cdn.ferrari.com/cms/network/media/img/resize/5ddd353a84077c3b2434190b-ferrari-f50-1995-engine-mob?width=768&amp;height=1024&#x27;)"></div></div><div class="FullImage__container__17o1cFke"><div class="Headline__container__3LL4hFJK undefined"><div class="Headline__chapter__HIPvo0r-"><div class="Chapter__chapter__1DwTCCHU" style="visibility:hidden"><strong class="Chapter__prefix__h1yCdICq">2</strong><span class="Chapter__line-caption__1mt4h2OX"><i></i></span><strong>Motor y chasis</strong></div></div><h3 class="Title__title__Jgw9CDdc Headline__title__34fvUxD4 Title__title--h1-alt__b1rXbOx9 null" style="visibility:hidden"><span class=""><span>Experiencia<!-- --> </span></span><span class=""><span>F1</span></span></h3><div class="Headline__content__3SBJlpq3"></div></div></div></div></div><span></span></div></div></div><div style="background-color:#ffffff"><div><div><span></span><div><div class="TechnicalDetails__container__1WONAq_l theme-ferrari-light" data-pagesection="especificaciones-tecnicas"><div class="Container__container__1PqeYd8C Container__medium__3Mykznnl Container__top-1__1q8B6eYs Container__bottom-2__3NZkoIK7 "><div class="TechnicalDetails__chapter__27bV_mxr"><div class="Chapter__chapter__1DwTCCHU" style="visibility:hidden"><strong class="Chapter__prefix__h1yCdICq">3</strong><span class="Chapter__line-caption__1mt4h2OX"><i></i></span><strong>Especificaciones Técnicas</strong></div></div><div class="TechnicalDetails__primaryData__11K5yxsb"><ul class="Specs__list__g3XfgRAZ Specs__biggertitles__3lVjNMBl Specs__centered__11w7NNOr"><li><div class="Specs__value__271XxQYi">V12 </div><div class="Specs__label__D-05eZyU">Motor</div></li><li><div class="Specs__value__271XxQYi">4698.50  <span class="Specs__unit__1fj5xDSB">cc</span></div><div class="Specs__label__D-05eZyU">Cilindrada total</div></li><li><div class="Specs__value__271XxQYi">382  <span class="Specs__unit__1fj5xDSB">kW</span></div><div class="Specs__label__D-05eZyU">Potencia máxima a 8500 rev/min</div></li><li><div class="Specs__value__271XxQYi">325  <span class="Specs__unit__1fj5xDSB">km/h</span></div><div class="Specs__label__D-05eZyU">Velocidad máxima</div></li></ul></div></div><div class="TechnicalDetails__specs__9wq_yStl"><div class="TechnicalDetails__trigger__crWS96Qm TechnicalDetails__opened__1HqvaW1C"><div class="Icon__icon__2tdLhZ5T Icon__icon--border__3nsmYcwT Icon__bgtransparent__2DiBPCjn" data-event-module-slug="especificaciones-tecnicas" data-event-type="VIEW_SUBPAGE" data-event-label="Technical Details Index"><span class="Icon__over-circle__1opWzs6L"><svg viewBox="0 0 24 24"><circle cx="12" cy="12" r="11" stroke="1"></circle></svg></span><svg style="height:12px;width:12px" viewBox="0 0 12 12" class="icon"><path d="M4.674 6L.344 1.05A.5.5 0 0 1 1.05.343L6 4.674l4.95-4.33a.5.5 0 0 1 .707.706L7.326 6l4.33 4.95a.5.5 0 0 1-.706.707L6 7.326l-4.95 4.33a.5.5 0 0 1-.707-.706L4.674 6z"></path></svg></div></div><div class="TechnicalDetails__spec-panel__3Ov5eEnT"><div class="Container__container__1PqeYd8C Container__medium__3Mykznnl Container__top-1__1q8B6eYs Container__bottom-1__3_wP0JzM "><div class="TechSpecs__content__1XPrFmyB TechSpecs__techpanel__3rKqvOZ8"><div class="TechSpecs__list__1_NWtTPS"><div class="Accordion__accordion__18fw5fsp Accordion__accordion--techpanel__2V7Uprlw"><div class="Accordion__head__2digRBay" tabindex="0" role="button" data-event-module-slug="especificaciones-tecnicas" data-event-type="VIEW_SUBPAGE" data-event-label="Motor"><div class="Accordion__title__1r6mSd8p Accordion__title--body-alt__3AKQP6Lg">Motor</div><div class="Accordion__icon__2mFhtIzt"><button class="Icon__icon__2tdLhZ5T Icon__bgtransparent__2DiBPCjn"><span class="Icon__over-circle__1opWzs6L"><svg viewBox="0 0 24 24"><circle cx="12" cy="12" r="11" stroke="1"></circle></svg></span><svg style="height:12px;width:12px" viewBox="0 0 12 12" class="icon"><path d="M4.674 6L.344 1.05A.5.5 0 0 1 1.05.343L6 4.674l4.95-4.33a.5.5 0 0 1 .707.706L7.326 6l4.33 4.95a.5.5 0 0 1-.706.707L6 7.326l-4.95 4.33a.5.5 0 0 1-.707-.706L4.674 6z"></path></svg></button></div></div><div class="Accordion__body__2Gu3euGy"><ul class="TechSpecs__specification-group__LpEHvWUG"><li class="TechSpecs__specification__2TBZY10b"><strong>Motor</strong><span class="TechSpecs__value__1wW_OIzf">Trasero longitudinal de 65° V12</span></li><li class="TechSpecs__specification__2TBZY10b"><strong>Diámetro interior y carrera</strong><span class="TechSpecs__value__1wW_OIzf">85 x 69<span class="TechSpecs__unit__2wpGQpGD">mm</span></span></li><li class="TechSpecs__specification__2TBZY10b"><strong>Cilindrada unitaria</strong><span class="TechSpecs__value__1wW_OIzf">391,54<span class="TechSpecs__unit__2wpGQpGD">cm3</span></span></li><li class="TechSpecs__specification__2TBZY10b"><strong>Cilindrada total</strong><span class="TechSpecs__value__1wW_OIzf">4698,50<span class="TechSpecs__unit__2wpGQpGD">cm3</span></span></li><li class="TechSpecs__specification__2TBZY10b"><strong>Relación de compresión</strong><span class="TechSpecs__value__1wW_OIzf">11,3 : 1</span></li><li class="TechSpecs__specification__2TBZY10b"><strong>Potencia máxima</strong><span class="TechSpecs__value__1wW_OIzf">382 kW (520 CV) a 8500rev./min</span></li><li class="TechSpecs__specification__2TBZY10b"><strong>Potencia específica</strong><span class="TechSpecs__value__1wW_OIzf">111<span class="TechSpecs__unit__2wpGQpGD">CV/l</span></span></li><li class="TechSpecs__specification__2TBZY10b"><strong>Par máximo</strong><span class="TechSpecs__value__1wW_OIzf">471 Nm (48 kgm) a 6500 rev./min</span></li><li class="TechSpecs__specification__2TBZY10b"><strong>Control de válvulas</strong><span class="TechSpecs__value__1wW_OIzf">Doble árbol de levas en cabeza por bancada, 5 válvulas por cilindro</span></li><li class="TechSpecs__specification__2TBZY10b"><strong>Alimentación</strong><span class="TechSpecs__value__1wW_OIzf">Inyección eléctrica Bosh Matronic M2.7</span></li><li class="TechSpecs__specification__2TBZY10b"><strong>Encendido</strong><span class="TechSpecs__value__1wW_OIzf">Electrónico estático Bosch Motronic M2.7</span></li><li class="TechSpecs__specification__2TBZY10b"><strong>Lubricación</strong><span class="TechSpecs__value__1wW_OIzf">Cárter seco</span></li><li class="TechSpecs__specification__2TBZY10b"><strong>Embrague</strong><span class="TechSpecs__value__1wW_OIzf">Dos dicos</span></li></ul></div></div><div class="Accordion__accordion__18fw5fsp Accordion__accordion--techpanel__2V7Uprlw"><div class="Accordion__head__2digRBay" tabindex="0" role="button" data-event-module-slug="especificaciones-tecnicas" data-event-type="VIEW_SUBPAGE" data-event-label="Chasis"><div class="Accordion__title__1r6mSd8p Accordion__title--body-alt__3AKQP6Lg">Chasis</div><div class="Accordion__icon__2mFhtIzt"><button class="Icon__icon__2tdLhZ5T Icon__bgtransparent__2DiBPCjn"><span class="Icon__over-circle__1opWzs6L"><svg viewBox="0 0 24 24"><circle cx="12" cy="12" r="11" stroke="1"></circle></svg></span><svg style="height:12px;width:12px" viewBox="0 0 12 12" class="icon"><path d="M4.674 6L.344 1.05A.5.5 0 0 1 1.05.343L6 4.674l4.95-4.33a.5.5 0 0 1 .707.706L7.326 6l4.33 4.95a.5.5 0 0 1-.706.707L6 7.326l-4.95 4.33a.5.5 0 0 1-.707-.706L4.674 6z"></path></svg></button></div></div><div class="Accordion__body__2Gu3euGy"><ul class="TechSpecs__specification-group__LpEHvWUG"><li class="TechSpecs__specification__2TBZY10b"><strong>Bastidor</strong><span class="TechSpecs__value__1wW_OIzf">Monocasco de fibra de carbono</span></li><li class="TechSpecs__specification__2TBZY10b"><strong>Suspensión delantera</strong><span class="TechSpecs__value__1wW_OIzf">Independiente, tipo push-rod, brazos oscilantes de longitud desigual, muelles helicoidales con amortiguadores telescópicos a gas</span></li><li class="TechSpecs__specification__2TBZY10b"><strong>Suspensión trasera</strong><span class="TechSpecs__value__1wW_OIzf">Independiente, tipo push-rod, brazos oscilantes de longitud desigual, muelles helicoidales con amortiguadores telescópicos a gas</span></li><li class="TechSpecs__specification__2TBZY10b"><strong>Frenos</strong><span class="TechSpecs__value__1wW_OIzf">A discos</span></li><li class="TechSpecs__specification__2TBZY10b"><strong>Transmisión</strong><span class="TechSpecs__value__1wW_OIzf">6 marchas + MA</span></li><li class="TechSpecs__specification__2TBZY10b"><strong>Dirección</strong><span class="TechSpecs__value__1wW_OIzf">Cremallera y piñón</span></li><li class="TechSpecs__specification__2TBZY10b"><strong>Capacidad depósito combustible</strong><span class="TechSpecs__value__1wW_OIzf">Capacidad 105 Litros</span></li><li class="TechSpecs__specification__2TBZY10b"><strong>Rueda delatera</strong><span class="TechSpecs__value__1wW_OIzf">245/35 ZR 18</span></li><li class="TechSpecs__specification__2TBZY10b"><strong>Rueda trasera</strong><span class="TechSpecs__value__1wW_OIzf">335/30 ZR 18</span></li></ul></div></div><div class="Accordion__accordion__18fw5fsp Accordion__accordion--techpanel__2V7Uprlw"><div class="Accordion__head__2digRBay" tabindex="0" role="button" data-event-module-slug="especificaciones-tecnicas" data-event-type="VIEW_SUBPAGE" data-event-label="Dimensiones y pesos"><div class="Accordion__title__1r6mSd8p Accordion__title--body-alt__3AKQP6Lg">Dimensiones y pesos</div><div class="Accordion__icon__2mFhtIzt"><button class="Icon__icon__2tdLhZ5T Icon__bgtransparent__2DiBPCjn"><span class="Icon__over-circle__1opWzs6L"><svg viewBox="0 0 24 24"><circle cx="12" cy="12" r="11" stroke="1"></circle></svg></span><svg style="height:12px;width:12px" viewBox="0 0 12 12" class="icon"><path d="M4.674 6L.344 1.05A.5.5 0 0 1 1.05.343L6 4.674l4.95-4.33a.5.5 0 0 1 .707.706L7.326 6l4.33 4.95a.5.5 0 0 1-.706.707L6 7.326l-4.95 4.33a.5.5 0 0 1-.707-.706L4.674 6z"></path></svg></button></div></div><div class="Accordion__body__2Gu3euGy"><ul class="TechSpecs__specification-group__LpEHvWUG"><li class="TechSpecs__specification__2TBZY10b"><strong>Tipo</strong><span class="TechSpecs__value__1wW_OIzf">Doble configuración Berlinetta y Spider, 2 puestos</span></li><li class="TechSpecs__specification__2TBZY10b"><strong>Largo</strong><span class="TechSpecs__value__1wW_OIzf">4480<span class="TechSpecs__unit__2wpGQpGD">mm</span></span></li><li class="TechSpecs__specification__2TBZY10b"><strong>Ancho</strong><span class="TechSpecs__value__1wW_OIzf">1986<span class="TechSpecs__unit__2wpGQpGD">mm</span></span></li><li class="TechSpecs__specification__2TBZY10b"><strong>Alto</strong><span class="TechSpecs__value__1wW_OIzf">1120<span class="TechSpecs__unit__2wpGQpGD">mm</span></span></li><li class="TechSpecs__specification__2TBZY10b"><strong>Distancia entre ejes</strong><span class="TechSpecs__value__1wW_OIzf">2580<span class="TechSpecs__unit__2wpGQpGD">mm</span></span></li><li class="TechSpecs__specification__2TBZY10b"><strong>Vía delantera</strong><span class="TechSpecs__value__1wW_OIzf">1620<span class="TechSpecs__unit__2wpGQpGD">mm</span></span></li><li class="TechSpecs__specification__2TBZY10b"><strong>Vía trasera</strong><span class="TechSpecs__value__1wW_OIzf">1602<span class="TechSpecs__unit__2wpGQpGD">mm</span></span></li><li class="TechSpecs__specification__2TBZY10b"><strong>Peso</strong><span class="TechSpecs__value__1wW_OIzf">1230 kg en seco</span></li></ul></div></div><div class="Accordion__accordion__18fw5fsp Accordion__accordion--techpanel__2V7Uprlw"><div class="Accordion__head__2digRBay" tabindex="0" role="button" data-event-module-slug="especificaciones-tecnicas" data-event-type="VIEW_SUBPAGE" data-event-label="Prestaciones"><div class="Accordion__title__1r6mSd8p Accordion__title--body-alt__3AKQP6Lg">Prestaciones</div><div class="Accordion__icon__2mFhtIzt"><button class="Icon__icon__2tdLhZ5T Icon__bgtransparent__2DiBPCjn"><span class="Icon__over-circle__1opWzs6L"><svg viewBox="0 0 24 24"><circle cx="12" cy="12" r="11" stroke="1"></circle></svg></span><svg style="height:12px;width:12px" viewBox="0 0 12 12" class="icon"><path d="M4.674 6L.344 1.05A.5.5 0 0 1 1.05.343L6 4.674l4.95-4.33a.5.5 0 0 1 .707.706L7.326 6l4.33 4.95a.5.5 0 0 1-.706.707L6 7.326l-4.95 4.33a.5.5 0 0 1-.707-.706L4.674 6z"></path></svg></button></div></div><div class="Accordion__body__2Gu3euGy"><ul class="TechSpecs__specification-group__LpEHvWUG"><li class="TechSpecs__specification__2TBZY10b"><strong>Velocidad máxima</strong><span class="TechSpecs__value__1wW_OIzf">325<span class="TechSpecs__unit__2wpGQpGD">km/h</span></span></li><li class="TechSpecs__specification__2TBZY10b"><strong>Aceleración 0-100 km/h</strong><span class="TechSpecs__value__1wW_OIzf">3,87 seg.</span></li><li class="TechSpecs__specification__2TBZY10b"><strong>0-400 m</strong><span class="TechSpecs__value__1wW_OIzf">-</span></li><li class="TechSpecs__specification__2TBZY10b"><strong>0-1000 m</strong><span class="TechSpecs__value__1wW_OIzf">21,70 seg.</span></li></ul></div></div></div></div></div></div></div></div></div><span></span></div></div></div><div style="background-color:#ffffff"><div><div><span></span><div><div class="MediaGallery__container__39WYcmU7 theme-ferrari-light" data-pagesection="media"><div class="MediaGallery__chapter__1okhBInf"><div class="Chapter__chapter__1DwTCCHU" style="visibility:hidden"><strong class="Chapter__prefix__h1yCdICq">4</strong><span class="Chapter__line-caption__1mt4h2OX"><i></i></span><strong>Galería media</strong></div></div><div class="Container__container__1PqeYd8C Container__medium__3Mykznnl Container__top-1__1q8B6eYs Container__bottom-1__3_wP0JzM "><header class="MediaGallery__header__1bpsoOnu"><div></div><div class="MediaGallery__tabs__2-ca4nE7"><ul class="Tabs__tabs__1h5EHLvU"></ul></div></header><div class="MediaGallery__carousel___mj0-VWe"><div class="ContentSwitcher__wrapper__1bMu8mQ8"></div></div></div></div></div><span></span></div></div></div><div><div class="ScrollIndicatorLandscape__container__2SttYbEv theme-ferrari-dark"><ul class="ScrollIndicatorLandscape__hidden__kOJrVnWC ScrollIndicatorLandscape__list__21DZQRN2"><li class=""><i class="ScrollIndicatorLandscape__circle__3kdzsQ0H"><svg height="18" width="18"><circle stroke-dashoffset="50" cx="9" cy="9" r="8" stroke-width="2" fill="none"></circle></svg></i><span class="stagger1 ScrollIndicatorLandscape__label-wrap__43OB7nsQ"><span class="ScrollIndicatorLandscape__label__1o5I5ymM">historia</span></span></li><li class=""><i class="ScrollIndicatorLandscape__circle__3kdzsQ0H"><svg height="18" width="18"><circle stroke-dashoffset="50" cx="9" cy="9" r="8" stroke-width="2" fill="none"></circle></svg></i><span class="stagger2 ScrollIndicatorLandscape__label-wrap__43OB7nsQ"><span class="ScrollIndicatorLandscape__label__1o5I5ymM">Motor y chasis</span></span></li><li class=""><i class="ScrollIndicatorLandscape__circle__3kdzsQ0H"><svg height="18" width="18"><circle stroke-dashoffset="50" cx="9" cy="9" r="8" stroke-width="2" fill="none"></circle></svg></i><span class="stagger3 ScrollIndicatorLandscape__label-wrap__43OB7nsQ"><span class="ScrollIndicatorLandscape__label__1o5I5ymM">Especificaciones Técnicas</span></span></li><li class=""><i class="ScrollIndicatorLandscape__circle__3kdzsQ0H"><svg height="18" width="18"><circle stroke-dashoffset="50" cx="9" cy="9" r="8" stroke-width="2" fill="none"></circle></svg></i><span class="stagger4 ScrollIndicatorLandscape__label-wrap__43OB7nsQ"><span class="ScrollIndicatorLandscape__label__1o5I5ymM">Galería media</span></span></li><div class="ScrollIndicatorLandscape__back-to-top__1GasStMK" style="visibility:hidden"><svg width="16" height="8" viewBox="0 0 16 8" xmlns="http://www.w3.org/2000/svg"><path d="M9.547.732L16 8 8 4 0 8 6.453.732A1.996 1.996 0 0 1 8 0c.623 0 1.18.285 1.547.732z"></path></svg></div></ul></div></div><div><footer class="Footer__container__YkXntp0K" data-pagesection="footer"><div class="Footer__row__1cVYmbbd Footer__backgroundLight__3q1ktd2e"><div class="Footer__content__fXZ7eriR Footer__uptodate__1iJgbtro"><div role="button" tabindex="0" class="Footer__nlcta__2XbxMebL"><a url="#" target="_self" class="BtnAction__wrapper__2lcvxx01 BtnAction__white__3AQU8oiN undefined" data-event-module-slug="footer" data-event-type="CTA" data-event-label="newsletter" data-eventcat="GW_NWSL" data-eventtit="newsletter" data-eventlbl="open" href="/es-CL/#"><span class="BtnAction__text__2vvCUxFa">SUSCRÍBETE AL BOLETÍN DE FERRARI</span><span class="BtnAction__icon__3-znqAs5"><span class="Icon__icon__2tdLhZ5T Icon__white__3osuE7BJ Icon__icon--border__3nsmYcwT"><span class="Icon__over-circle__1opWzs6L"><svg viewBox="0 0 24 24"><circle cx="12" cy="12" r="11" stroke="1"></circle></svg></span><svg style="height:16px;width:8px" viewBox="0 0 8 16" class="icon" width="8" height="16" xmlns="http://www.w3.org/2000/svg"><path d="M7.268 9.547L0 16l4-8-4-8 7.268 6.453C7.715 6.82 8 7.377 8 8c0 .623-.285 1.18-.732 1.547z"></path></svg></span></span></a></div></div></div><div class="Footer__row__1cVYmbbd"><div class="Footer__content__fXZ7eriR Footer__nav__36E0UUh4"><div class="Footer__navSection__7QYffLka"><div class="Footer__nav-title__j4pNNYxI" data-event-module-slug="footer" data-event-type="CTA" data-event-label="auto" data-eventcat="GW_FOOTER" data-eventtit="open/close" data-eventlbl="auto"><a href="https://www.ferrari.com" target="_blank" class="Footer__nav-title__text__1EXX3LVf" data-event-module-slug="footer" data-event-type="CTA" data-event-label="auto" data-event-target="https://www.ferrari.com" data-eventcat="GW_FOOTER" data-eventpos="0" data-eventtit="auto">Auto</a><i class="Footer__nav-title__icon__38jPXOXH"><svg width="16" height="16" viewBox="0 0 16 16" xmlns="http://www.w3.org/2000/svg"><path d="M7.063 8.938L.5 8.5a.5.5 0 0 1 0-1l6.563-.438L7.5.5a.5.5 0 0 1 1 0l.438 6.563L15.5 7.5a.5.5 0 0 1 0 1l-6.563.438L8.5 15.5a.5.5 0 0 1-1 0l-.438-6.563z"></path></svg></i></div><div class="Footer__columns__2xwlP7H_"><ul class="Footer__nav-links__2veW6pMl"><li><a class="Footer__link__3HUHhXnA" href="https://www.ferrari.com/es-ES/auto/gama/" target="_self" data-event-module-slug="footer" data-event-type="CTA" data-event-label="gama" data-event-target="https://www.ferrari.com/es-ES/auto/gama/" data-eventcat="GW_FOOTER" data-eventpos="0" data-eventtit="gama" data-eventmaintit="auto" data-eventmainpos="0">Gama</a></li><li><a class="Footer__link__3HUHhXnA" href="https://carconfigurator.ferrari.com/es_ES" target="_blank" data-event-module-slug="footer" data-event-type="CTA" data-event-label="configurator" data-event-target="https://carconfigurator.ferrari.com/es_ES" data-eventcat="GW_FOOTER" data-eventpos="1" data-eventtit="configurator" data-eventmaintit="auto" data-eventmainpos="0">Configurator</a></li><li><a class="Footer__link__3HUHhXnA" href="https://www.ferrari.com/es-ES/auto/personalizacion" target="_self" data-event-module-slug="footer" data-event-type="CTA" data-event-label="personalizacion" data-event-target="https://www.ferrari.com/es-ES/auto/personalizacion" data-eventcat="GW_FOOTER" data-eventpos="2" data-eventtit="personalizacion" data-eventmaintit="auto" data-eventmainpos="0">Personalización</a></li><li><a class="Footer__link__3HUHhXnA" href="https://www.ferrari.com/auto/car-part-services" target="_self" data-event-module-slug="footer" data-event-type="CTA" data-event-label="servicios" data-event-target="https://www.ferrari.com/auto/car-part-services" data-eventcat="GW_FOOTER" data-eventpos="3" data-eventtit="servicios" data-eventmaintit="auto" data-eventmainpos="0">Servicios</a></li><li><a class="Footer__link__3HUHhXnA" href="https://www.ferrari.com/auto/officine-classiche" target="_self" data-event-module-slug="footer" data-event-type="CTA" data-event-label="officine_classiche" data-event-target="https://www.ferrari.com/auto/officine-classiche" data-eventcat="GW_FOOTER" data-eventpos="4" data-eventtit="officine_classiche" data-eventmaintit="auto" data-eventmainpos="0">Officine Classiche</a></li><li><a class="Footer__link__3HUHhXnA" href="https://preowned.ferrari.com/es-ES" target="_blank" data-event-module-slug="footer" data-event-type="CTA" data-event-label="vehiculos_de_ocasion_certificados" data-event-target="https://preowned.ferrari.com/es-ES" data-eventcat="GW_FOOTER" data-eventpos="5" data-eventtit="vehiculos_de_ocasion_certificados" data-eventmaintit="auto" data-eventmainpos="0">Vehículos de  ocasión certificados</a></li><li><a class="Footer__link__3HUHhXnA" href="https://www.ferrari.com/es-ES/auto/concesionarios" target="_self" data-event-module-slug="footer" data-event-type="CTA" data-event-label="buscar_concesionario" data-event-target="https://www.ferrari.com/es-ES/auto/concesionarios" data-eventcat="GW_FOOTER" data-eventpos="6" data-eventtit="buscar_concesionario" data-eventmaintit="auto" data-eventmainpos="0">Buscar concesionario</a></li><li><a class="Footer__link__3HUHhXnA" href="https://www.ferrari.com/auto/myferrari" target="_self" data-event-module-slug="footer" data-event-type="CTA" data-event-label="my_ferrari_app" data-event-target="https://www.ferrari.com/auto/myferrari" data-eventcat="GW_FOOTER" data-eventpos="7" data-eventtit="my_ferrari_app" data-eventmaintit="auto" data-eventmainpos="0">MyFerrari App</a></li><li><a class="Footer__link__3HUHhXnA" href="http://www.ferrariausnzrecall.com/" target="_blank" data-event-module-slug="footer" data-event-type="CTA" data-event-label="aus_nz_urgent_takata_airbag_recall" data-event-target="http://www.ferrariausnzrecall.com/" data-eventcat="GW_FOOTER" data-eventpos="8" data-eventtit="aus_nz_urgent_takata_airbag_recall" data-eventmaintit="auto" data-eventmainpos="0">AUS-NZ Urgent Takata Airbag Recall</a></li><li><a class="Footer__link__3HUHhXnA" href="https://techinfo.ferrari.com/" target="_blank" data-event-module-slug="footer" data-event-type="CTA" data-event-label="tech_info" data-event-target="https://techinfo.ferrari.com/" data-eventcat="GW_FOOTER" data-eventpos="9" data-eventtit="tech_info" data-eventmaintit="auto" data-eventmainpos="0">TechInfo</a></li></ul></div></div><div class="Footer__navSection__7QYffLka"><div class="Footer__nav-title__j4pNNYxI" data-event-module-slug="footer" data-event-type="CTA" data-event-label="scuderia_ferrari" data-eventcat="GW_FOOTER" data-eventtit="open/close" data-eventlbl="scuderia_ferrari"><a href="https://www.ferrari.com/formula1" target="_self" class="Footer__nav-title__text__1EXX3LVf" data-event-module-slug="footer" data-event-type="CTA" data-event-label="scuderia_ferrari" data-event-target="https://www.ferrari.com/formula1" data-eventcat="GW_FOOTER" data-eventpos="1" data-eventtit="scuderia_ferrari">Scuderia Ferrari</a><i class="Footer__nav-title__icon__38jPXOXH"><svg width="16" height="16" viewBox="0 0 16 16" xmlns="http://www.w3.org/2000/svg"><path d="M7.063 8.938L.5 8.5a.5.5 0 0 1 0-1l6.563-.438L7.5.5a.5.5 0 0 1 1 0l.438 6.563L15.5 7.5a.5.5 0 0 1 0 1l-6.563.438L8.5 15.5a.5.5 0 0 1-1 0l-.438-6.563z"></path></svg></i></div><div class="Footer__columns__2xwlP7H_"><ul class="Footer__nav-links__2veW6pMl"><li><a class="Footer__link__3HUHhXnA" href="http://sf21.ferrari.com/" target="_self" data-event-module-slug="footer" data-event-type="CTA" data-event-label="sf_21_reveal" data-event-target="http://sf21.ferrari.com/" data-eventcat="GW_FOOTER" data-eventpos="0" data-eventtit="sf_21_reveal" data-eventmaintit="scuderia_ferrari" data-eventmainpos="1">SF21 Reveal</a></li><li><a class="Footer__link__3HUHhXnA" href="https://www.ferrari.com/formula1/charles-leclerc" target="_self" data-event-module-slug="footer" data-event-type="CTA" data-event-label="charles_leclerc" data-event-target="https://www.ferrari.com/formula1/charles-leclerc" data-eventcat="GW_FOOTER" data-eventpos="1" data-eventtit="charles_leclerc" data-eventmaintit="scuderia_ferrari" data-eventmainpos="1">Charles Leclerc</a></li><li><a class="Footer__link__3HUHhXnA" href="https://www.ferrari.com/formula1/carlos-sainz" target="_self" data-event-module-slug="footer" data-event-type="CTA" data-event-label="carlos_sainz" data-event-target="https://www.ferrari.com/formula1/carlos-sainz" data-eventcat="GW_FOOTER" data-eventpos="2" data-eventtit="carlos_sainz" data-eventmaintit="scuderia_ferrari" data-eventmainpos="1">Carlos Sainz</a></li><li><a class="Footer__link__3HUHhXnA" href="https://www.ferrari.com/news?categories=scuderia" target="_self" data-event-module-slug="footer" data-event-type="CTA" data-event-label="news" data-event-target="https://www.ferrari.com/news?categories=scuderia" data-eventcat="GW_FOOTER" data-eventpos="3" data-eventtit="news" data-eventmaintit="scuderia_ferrari" data-eventmainpos="1">News</a></li><li><a class="Footer__link__3HUHhXnA" href="https://www.ferrari.com/formula1/all-media" target="_self" data-event-module-slug="footer" data-event-type="CTA" data-event-label="media_galleries" data-event-target="https://www.ferrari.com/formula1/all-media" data-eventcat="GW_FOOTER" data-eventpos="4" data-eventtit="media_galleries" data-eventmaintit="scuderia_ferrari" data-eventmainpos="1">Media Galleries</a></li><li><a class="Footer__link__3HUHhXnA" href="https://www.ferrari.com/formula1/race-calendar" target="_self" data-event-module-slug="footer" data-event-type="CTA" data-event-label="races" data-event-target="https://www.ferrari.com/formula1/race-calendar" data-eventcat="GW_FOOTER" data-eventpos="5" data-eventtit="races" data-eventmaintit="scuderia_ferrari" data-eventmainpos="1">Races</a></li><li><a class="Footer__link__3HUHhXnA" href="https://www.ferrari.com/formula1/history" target="_self" data-event-module-slug="footer" data-event-type="CTA" data-event-label="scuderia_ferrari_history" data-event-target="https://www.ferrari.com/formula1/history" data-eventcat="GW_FOOTER" data-eventpos="6" data-eventtit="scuderia_ferrari_history" data-eventmaintit="scuderia_ferrari" data-eventmainpos="1">Scuderia Ferrari History</a></li><li><a class="Footer__link__3HUHhXnA" href="https://www.ferrari.com/fda" target="_self" data-event-module-slug="footer" data-event-type="CTA" data-event-label="ferrari_driver_academy" data-event-target="https://www.ferrari.com/fda" data-eventcat="GW_FOOTER" data-eventpos="7" data-eventtit="ferrari_driver_academy" data-eventmaintit="scuderia_ferrari" data-eventmainpos="1">Ferrari Driver Academy</a></li><li><a class="Footer__link__3HUHhXnA" href="https://www.ferrari.com/formula1/partners" target="_self" data-event-module-slug="footer" data-event-type="CTA" data-event-label="partners" data-event-target="https://www.ferrari.com/formula1/partners" data-eventcat="GW_FOOTER" data-eventpos="8" data-eventtit="partners" data-eventmaintit="scuderia_ferrari" data-eventmainpos="1">Partners</a></li><li><a class="Footer__link__3HUHhXnA" href="https://www.f1club.ferrari.com/" target="_blank" data-event-module-slug="footer" data-event-type="CTA" data-event-label="ferrari_f_1_club" data-event-target="https://www.f1club.ferrari.com/" data-eventcat="GW_FOOTER" data-eventpos="9" data-eventtit="ferrari_f_1_club" data-eventmaintit="scuderia_ferrari" data-eventmainpos="1">Ferrari F1 Club</a></li><li><a class="Footer__link__3HUHhXnA" href="https://sfcregistration.ferrari.com" target="_blank" data-event-module-slug="footer" data-event-type="CTA" data-event-label="scuderia_ferrari_member" data-event-target="https://sfcregistration.ferrari.com" data-eventcat="GW_FOOTER" data-eventpos="10" data-eventtit="scuderia_ferrari_member" data-eventmaintit="scuderia_ferrari" data-eventmainpos="1">Scuderia Ferrari Member</a></li><li><a class="Footer__link__3HUHhXnA" href="https://formula1.ferrari.com/en/sfc-locator/" target="_self" data-event-module-slug="footer" data-event-type="CTA" data-event-label="scuderia_ferrari_club_locator" data-event-target="https://formula1.ferrari.com/en/sfc-locator/" data-eventcat="GW_FOOTER" data-eventpos="11" data-eventtit="scuderia_ferrari_club_locator" data-eventmaintit="scuderia_ferrari" data-eventmainpos="1">Scuderia Ferrari Club Locator</a></li></ul></div></div><div class="Footer__navSection__7QYffLka"><div class="Footer__nav-title__j4pNNYxI" data-event-module-slug="footer" data-event-type="CTA" data-event-label="store" data-eventcat="GW_FOOTER" data-eventtit="open/close" data-eventlbl="store"><a href="https://store.ferrari.com/es-es/?from=FT" target="_blank" class="Footer__nav-title__text__1EXX3LVf" data-event-module-slug="footer" data-event-type="CTA" data-event-label="store" data-event-target="https://store.ferrari.com/es-es/?from=FT" data-eventcat="GW_FOOTER" data-eventpos="2" data-eventtit="store">Store</a><i class="Footer__nav-title__icon__38jPXOXH"><svg width="16" height="16" viewBox="0 0 16 16" xmlns="http://www.w3.org/2000/svg"><path d="M7.063 8.938L.5 8.5a.5.5 0 0 1 0-1l6.563-.438L7.5.5a.5.5 0 0 1 1 0l.438 6.563L15.5 7.5a.5.5 0 0 1 0 1l-6.563.438L8.5 15.5a.5.5 0 0 1-1 0l-.438-6.563z"></path></svg></i></div><div class="Footer__columns__2xwlP7H_"><ul class="Footer__nav-links__2veW6pMl"><li><a class="Footer__link__3HUHhXnA" href="https://store.ferrari.com/es-es/hombre/ropa/?from=FT" target="_blank" data-event-module-slug="footer" data-event-type="CTA" data-event-label="hombre" data-event-target="https://store.ferrari.com/es-es/hombre/ropa/?from=FT" data-eventcat="GW_FOOTER" data-eventpos="0" data-eventtit="hombre" data-eventmaintit="store" data-eventmainpos="2">Hombre</a></li><li><a class="Footer__link__3HUHhXnA" href="https://store.ferrari.com/es-es/mujer/ropa/?from=FT" target="_blank" data-event-module-slug="footer" data-event-type="CTA" data-event-label="mujer" data-event-target="https://store.ferrari.com/es-es/mujer/ropa/?from=FT" data-eventcat="GW_FOOTER" data-eventpos="1" data-eventtit="mujer" data-eventmaintit="store" data-eventmainpos="2">Mujer</a></li><li><a class="Footer__link__3HUHhXnA" href="https://store.ferrari.com/es-es/ninos/ninos/?from=FT" target="_blank" data-event-module-slug="footer" data-event-type="CTA" data-event-label="nino" data-event-target="https://store.ferrari.com/es-es/ninos/ninos/?from=FT" data-eventcat="GW_FOOTER" data-eventpos="2" data-eventtit="nino" data-eventmaintit="store" data-eventmainpos="2">Niño</a></li><li><a class="Footer__link__3HUHhXnA" href="https://store.ferrari.com/es-es/relojes/hombre/?from=FT" target="_blank" data-event-module-slug="footer" data-event-type="CTA" data-event-label="relojes_ferrari" data-event-target="https://store.ferrari.com/es-es/relojes/hombre/?from=FT" data-eventcat="GW_FOOTER" data-eventpos="3" data-eventtit="relojes_ferrari" data-eventmaintit="store" data-eventmainpos="2">Relojes Ferrari</a></li><li><a class="Footer__link__3HUHhXnA" href="https://store.ferrari.com/es-es/hombre/accesorios/zapatillas-puma/?from=FT" target="_blank" data-event-module-slug="footer" data-event-type="CTA" data-event-label="zapatos_ferrari" data-event-target="https://store.ferrari.com/es-es/hombre/accesorios/zapatillas-puma/?from=FT" data-eventcat="GW_FOOTER" data-eventpos="4" data-eventtit="zapatos_ferrari" data-eventmaintit="store" data-eventmainpos="2">Zapatos Ferrari</a></li><li><a class="Footer__link__3HUHhXnA" href="https://store.ferrari.com/es-es/focus-on/replica/?from=FT" target="_blank" data-event-module-slug="footer" data-event-type="CTA" data-event-label="coleccion_puma_replica" data-event-target="https://store.ferrari.com/es-es/focus-on/replica/?from=FT" data-eventcat="GW_FOOTER" data-eventpos="5" data-eventtit="coleccion_puma_replica" data-eventmaintit="store" data-eventmainpos="2">Colección Puma Replica</a></li><li><a class="Footer__link__3HUHhXnA" href="https://store.ferrari.com/es-es/hombre/gafas-de-sol/?from=FT" target="_blank" data-event-module-slug="footer" data-event-type="CTA" data-event-label="gafas_de_sol_ray_ban" data-event-target="https://store.ferrari.com/es-es/hombre/gafas-de-sol/?from=FT" data-eventcat="GW_FOOTER" data-eventpos="6" data-eventtit="gafas_de_sol_ray_ban" data-eventmaintit="store" data-eventmainpos="2">Gafas de sol Ray-Ban</a></li><li><a class="Footer__link__3HUHhXnA" href="https://store.ferrari.com/es-es/piezas-de-coleccion/objetos-de-coleccion/recuerdos/?from=FT" target="_blank" data-event-module-slug="footer" data-event-type="CTA" data-event-label="recuerdos_ferrari" data-event-target="https://store.ferrari.com/es-es/piezas-de-coleccion/objetos-de-coleccion/recuerdos/?from=FT" data-eventcat="GW_FOOTER" data-eventpos="7" data-eventtit="recuerdos_ferrari" data-eventmaintit="store" data-eventmainpos="2">Recuerdos Ferrari</a></li><li><a class="Footer__link__3HUHhXnA" href="https://store.ferrari.com/es-es/store-locator/?from=FT" target="_blank" data-event-module-slug="footer" data-event-type="CTA" data-event-label="puntos_de_venta" data-event-target="https://store.ferrari.com/es-es/store-locator/?from=FT" data-eventcat="GW_FOOTER" data-eventpos="8" data-eventtit="puntos_de_venta" data-eventmaintit="store" data-eventmainpos="2">Puntos de venta</a></li></ul></div></div><div class="Footer__navSection__7QYffLka"><div class="Footer__nav-title__j4pNNYxI" data-event-module-slug="footer" data-event-type="CTA" data-event-label="races" data-eventcat="GW_FOOTER" data-eventtit="open/close" data-eventlbl="races"><span class="Footer__nav-title__text__1EXX3LVf" data-event-module-slug="footer" data-event-type="CTA" data-event-label="races" data-eventcat="GW_FOOTER" data-eventpos="3" data-eventtit="races">Races</span><i class="Footer__nav-title__icon__38jPXOXH"><svg width="16" height="16" viewBox="0 0 16 16" xmlns="http://www.w3.org/2000/svg"><path d="M7.063 8.938L.5 8.5a.5.5 0 0 1 0-1l6.563-.438L7.5.5a.5.5 0 0 1 1 0l.438 6.563L15.5 7.5a.5.5 0 0 1 0 1l-6.563.438L8.5 15.5a.5.5 0 0 1-1 0l-.438-6.563z"></path></svg></i></div><div class="Footer__columns__2xwlP7H_"><ul class="Footer__nav-links__2veW6pMl"><li><a class="Footer__link__3HUHhXnA" href="https://www.ferrari.com/en-EN/corse-clienti/finali-mondiali" target="_self" data-event-module-slug="footer" data-event-type="CTA" data-event-label="finali_mondiali_2021" data-event-target="https://www.ferrari.com/en-EN/corse-clienti/finali-mondiali" data-eventcat="GW_FOOTER" data-eventpos="0" data-eventtit="finali_mondiali_2021" data-eventmaintit="races" data-eventmainpos="3">Finali Mondiali 2021</a></li><li><a class="Footer__link__3HUHhXnA" href="https://www.ferrari.com/competizioni-gt" target="_self" data-event-module-slug="footer" data-event-type="CTA" data-event-label="competizioni_gt" data-event-target="https://www.ferrari.com/competizioni-gt" data-eventcat="GW_FOOTER" data-eventpos="1" data-eventtit="competizioni_gt" data-eventmaintit="races" data-eventmainpos="3">Competizioni GT</a></li><li><a class="Footer__link__3HUHhXnA" href="https://www.ferrari.com/corse-clienti" target="_self" data-event-module-slug="footer" data-event-type="CTA" data-event-label="corse_clienti" data-event-target="https://www.ferrari.com/corse-clienti" data-eventcat="GW_FOOTER" data-eventpos="2" data-eventtit="corse_clienti" data-eventmaintit="races" data-eventmainpos="3">Corse Clienti</a></li><li><a class="Footer__link__3HUHhXnA" href="https://www.ferrari.com/corse-clienti/ferrari-challenge" target="_self" data-event-module-slug="footer" data-event-type="CTA" data-event-label="ferrari_challenge" data-event-target="https://www.ferrari.com/corse-clienti/ferrari-challenge" data-eventcat="GW_FOOTER" data-eventpos="3" data-eventtit="ferrari_challenge" data-eventmaintit="races" data-eventmainpos="3">Ferrari Challenge</a></li><li><a class="Footer__link__3HUHhXnA" href="https://www.ferrari.com/corse-clienti/xx-programmes" target="_self" data-event-module-slug="footer" data-event-type="CTA" data-event-label="xx_programme" data-event-target="https://www.ferrari.com/corse-clienti/xx-programmes" data-eventcat="GW_FOOTER" data-eventpos="4" data-eventtit="xx_programme" data-eventmaintit="races" data-eventmainpos="3">XX Programme</a></li><li><a class="Footer__link__3HUHhXnA" href="https://www.ferrari.com/corse-clienti/f1-clienti" target="_self" data-event-module-slug="footer" data-event-type="CTA" data-event-label="f_1_clienti" data-event-target="https://www.ferrari.com/corse-clienti/f1-clienti" data-eventcat="GW_FOOTER" data-eventpos="5" data-eventtit="f_1_clienti" data-eventmaintit="races" data-eventmainpos="3">F1 Clienti</a></li><li><a class="Footer__link__3HUHhXnA" href="https://drivingcourses.ferrari.com/en/" target="_blank" data-event-module-slug="footer" data-event-type="CTA" data-event-label="corso_pilota" data-event-target="https://drivingcourses.ferrari.com/en/" data-eventcat="GW_FOOTER" data-eventpos="6" data-eventtit="corso_pilota" data-eventmaintit="races" data-eventmainpos="3">Corso Pilota</a></li><li><a class="Footer__link__3HUHhXnA" href="https://www.ferrari.com/competizioni-gt/club-competizioni-gt" target="_self" data-event-module-slug="footer" data-event-type="CTA" data-event-label="club_competizioni_gt" data-event-target="https://www.ferrari.com/competizioni-gt/club-competizioni-gt" data-eventcat="GW_FOOTER" data-eventpos="7" data-eventtit="club_competizioni_gt" data-eventmaintit="races" data-eventmainpos="3">Club Competizioni GT</a></li></ul></div></div><div class="Footer__navSection__7QYffLka"><div class="Footer__nav-title__j4pNNYxI" data-event-module-slug="footer" data-event-type="CTA" data-event-label="universe" data-eventcat="GW_FOOTER" data-eventtit="open/close" data-eventlbl="universe"><span class="Footer__nav-title__text__1EXX3LVf" data-event-module-slug="footer" data-event-type="CTA" data-event-label="universe" data-eventcat="GW_FOOTER" data-eventpos="4" data-eventtit="universe">Universe</span><i class="Footer__nav-title__icon__38jPXOXH"><svg width="16" height="16" viewBox="0 0 16 16" xmlns="http://www.w3.org/2000/svg"><path d="M7.063 8.938L.5 8.5a.5.5 0 0 1 0-1l6.563-.438L7.5.5a.5.5 0 0 1 1 0l.438 6.563L15.5 7.5a.5.5 0 0 1 0 1l-6.563.438L8.5 15.5a.5.5 0 0 1-1 0l-.438-6.563z"></path></svg></i></div><div class="Footer__columns__2xwlP7H_"><ul class="Footer__nav-links__2veW6pMl"><li><a class="Footer__link__3HUHhXnA" href="https://www.ferrari.com/news" target="_self" data-event-module-slug="footer" data-event-type="CTA" data-event-label="news" data-event-target="https://www.ferrari.com/news" data-eventcat="GW_FOOTER" data-eventpos="0" data-eventtit="news" data-eventmaintit="universe" data-eventmainpos="4">News</a></li><li><a class="Footer__link__3HUHhXnA" href="https://www.ferrari.com/magazine" target="_self" data-event-module-slug="footer" data-event-type="CTA" data-event-label="the_official_ferrari_magazine" data-event-target="https://www.ferrari.com/magazine" data-eventcat="GW_FOOTER" data-eventpos="1" data-eventtit="the_official_ferrari_magazine" data-eventmaintit="universe" data-eventmainpos="4">The Official Ferrari Magazine</a></li><li><a class="Footer__link__3HUHhXnA" href="https://www.ferrari.com/museums" target="_self" data-event-module-slug="footer" data-event-type="CTA" data-event-label="ferrari_museums" data-event-target="https://www.ferrari.com/museums" data-eventcat="GW_FOOTER" data-eventpos="2" data-eventtit="ferrari_museums" data-eventmaintit="universe" data-eventmainpos="4">Ferrari Museums</a></li><li><a class="Footer__link__3HUHhXnA" href="http://ristorantecavallino.com/" target="_self" data-event-module-slug="footer" data-event-type="CTA" data-event-label="ristorante_cavallino" data-event-target="http://ristorantecavallino.com/" data-eventcat="GW_FOOTER" data-eventpos="3" data-eventtit="ristorante_cavallino" data-eventmaintit="universe" data-eventmainpos="4">Ristorante Cavallino</a></li><li><a class="Footer__link__3HUHhXnA" href="https://www.ferrari.com/history" target="_self" data-event-module-slug="footer" data-event-type="CTA" data-event-label="history" data-event-target="https://www.ferrari.com/history" data-eventcat="GW_FOOTER" data-eventpos="4" data-eventtit="history" data-eventmaintit="universe" data-eventmainpos="4">History</a></li><li><a class="Footer__link__3HUHhXnA" href="https://simulationcenter.ferrari.com/en" target="_blank" data-event-module-slug="footer" data-event-type="CTA" data-event-label="ferrari_simulation_center" data-event-target="https://simulationcenter.ferrari.com/en" data-eventcat="GW_FOOTER" data-eventpos="5" data-eventtit="ferrari_simulation_center" data-eventmaintit="universe" data-eventmainpos="4">Ferrari Simulation Center</a></li><li><a class="Footer__link__3HUHhXnA" href="https://ferrariworldabudhabi.com" target="_blank" data-event-module-slug="footer" data-event-type="CTA" data-event-label="ferrari_world_abu_dhabi" data-event-target="https://ferrariworldabudhabi.com" data-eventcat="GW_FOOTER" data-eventpos="6" data-eventtit="ferrari_world_abu_dhabi" data-eventmaintit="universe" data-eventmainpos="4">Ferrari World Abu Dhabi</a></li><li><a class="Footer__link__3HUHhXnA" href="https://www.portaventuraworld.com/en/ferrari-land" target="_blank" data-event-module-slug="footer" data-event-type="CTA" data-event-label="ferrari_land_barcelona" data-event-target="https://www.portaventuraworld.com/en/ferrari-land" data-eventcat="GW_FOOTER" data-eventpos="7" data-eventtit="ferrari_land_barcelona" data-eventmaintit="universe" data-eventmainpos="4">Ferrari Land Barcelona</a></li></ul></div></div></div></div><div class="Footer__row__1cVYmbbd"><div class="Footer__content__fXZ7eriR Footer__socials__1F2mEy-R"><div class="Footer__navSection__7QYffLka"><div class="Footer__nav-title__j4pNNYxI" data-event-module-slug="footer" data-event-type="CTA" data-event-label="facebook" data-eventcat="GW_FOOTER" data-eventtit="open/close" data-eventlbl="facebook"><span class="Footer__nav-title__text__1EXX3LVf"><img src="https://cdn.ferrari.com/cms/network/media/img/resize/5ca483b65d32fb0b9e2ac5a3-facebook?" alt="Facebook"/><span class="Footer__nav-title__label__1Xwjs3jI">Facebook</span></span><i class="Footer__nav-title__icon__38jPXOXH"><svg width="16" height="16" viewBox="0 0 16 16" xmlns="http://www.w3.org/2000/svg"><path d="M7.063 8.938L.5 8.5a.5.5 0 0 1 0-1l6.563-.438L7.5.5a.5.5 0 0 1 1 0l.438 6.563L15.5 7.5a.5.5 0 0 1 0 1l-6.563.438L8.5 15.5a.5.5 0 0 1-1 0l-.438-6.563z"></path></svg></i></div><div class="Footer__columns__2xwlP7H_"><ul class="Footer__nav-links__2veW6pMl"><li><a class="Footer__link__3HUHhXnA" href="https://www.facebook.com/Ferrari" target="_blank" data-event-module-slug="footer" data-event-type="CTA" data-event-label="ferrari_official" data-event-target="https://www.facebook.com/Ferrari" data-eventcat="GW_SOCIAL" data-eventpos="0" data-eventtit="ferrari_official" data-eventmaintit="facebook" data-eventmainpos="0" data-eventmainlbl="facebook">Ferrari Official</a></li><li><a class="Footer__link__3HUHhXnA" href="https://www.facebook.com/ScuderiaFerrari" target="_blank" data-event-module-slug="footer" data-event-type="CTA" data-event-label="scuderia_ferrari" data-event-target="https://www.facebook.com/ScuderiaFerrari" data-eventcat="GW_SOCIAL" data-eventpos="1" data-eventtit="scuderia_ferrari" data-eventmaintit="facebook" data-eventmainpos="0" data-eventmainlbl="facebook">Scuderia Ferrari</a></li><li><a class="Footer__link__3HUHhXnA" href="https://www.facebook.com/FerrariRaces" target="_blank" data-event-module-slug="footer" data-event-type="CTA" data-event-label="ferrari_races" data-event-target="https://www.facebook.com/FerrariRaces" data-eventcat="GW_SOCIAL" data-eventpos="2" data-eventtit="ferrari_races" data-eventmaintit="facebook" data-eventmainpos="0" data-eventmainlbl="facebook">Ferrari Races</a></li><li><a class="Footer__link__3HUHhXnA" href="https://www.facebook.com/FDAfans" target="_blank" data-event-module-slug="footer" data-event-type="CTA" data-event-label="fda" data-event-target="https://www.facebook.com/FDAfans" data-eventcat="GW_SOCIAL" data-eventpos="3" data-eventtit="fda" data-eventmaintit="facebook" data-eventmainpos="0" data-eventmainlbl="facebook">FDA</a></li><li><a class="Footer__link__3HUHhXnA" href="https://www.facebook.com/FerrariStyle/" target="_blank" data-event-module-slug="footer" data-event-type="CTA" data-event-label="ferrari_style" data-event-target="https://www.facebook.com/FerrariStyle/" data-eventcat="GW_SOCIAL" data-eventpos="4" data-eventtit="ferrari_style" data-eventmaintit="facebook" data-eventmainpos="0" data-eventmainlbl="facebook">Ferrari Style</a></li><li><a class="Footer__link__3HUHhXnA" href="https://facebook.com/MuseiFerrari" target="_blank" data-event-module-slug="footer" data-event-type="CTA" data-event-label="musei_ferrari" data-event-target="https://facebook.com/MuseiFerrari" data-eventcat="GW_SOCIAL" data-eventpos="5" data-eventtit="musei_ferrari" data-eventmaintit="facebook" data-eventmainpos="0" data-eventmainlbl="facebook">Musei Ferrari</a></li></ul></div></div><div class="Footer__navSection__7QYffLka"><div class="Footer__nav-title__j4pNNYxI" data-event-module-slug="footer" data-event-type="CTA" data-event-label="instagram" data-eventcat="GW_FOOTER" data-eventtit="open/close" data-eventlbl="instagram"><span class="Footer__nav-title__text__1EXX3LVf"><img src="https://cdn.ferrari.com/cms/network/media/img/resize/5ca4860a5d32fb0b9e2ac5a8-instagram?" alt="Instagram"/><span class="Footer__nav-title__label__1Xwjs3jI">Instagram</span></span><i class="Footer__nav-title__icon__38jPXOXH"><svg width="16" height="16" viewBox="0 0 16 16" xmlns="http://www.w3.org/2000/svg"><path d="M7.063 8.938L.5 8.5a.5.5 0 0 1 0-1l6.563-.438L7.5.5a.5.5 0 0 1 1 0l.438 6.563L15.5 7.5a.5.5 0 0 1 0 1l-6.563.438L8.5 15.5a.5.5 0 0 1-1 0l-.438-6.563z"></path></svg></i></div><div class="Footer__columns__2xwlP7H_"><ul class="Footer__nav-links__2veW6pMl"><li><a class="Footer__link__3HUHhXnA" href="https://www.instagram.com/ferrari" target="_blank" data-event-module-slug="footer" data-event-type="CTA" data-event-label="ferrari_official" data-event-target="https://www.instagram.com/ferrari" data-eventcat="GW_SOCIAL" data-eventpos="0" data-eventtit="ferrari_official" data-eventmaintit="instagram" data-eventmainpos="1" data-eventmainlbl="instagram">Ferrari Official</a></li><li><a class="Footer__link__3HUHhXnA" href="https://www.instagram.com/scuderiaferrari" target="_blank" data-event-module-slug="footer" data-event-type="CTA" data-event-label="scuderia_ferrari" data-event-target="https://www.instagram.com/scuderiaferrari" data-eventcat="GW_SOCIAL" data-eventpos="1" data-eventtit="scuderia_ferrari" data-eventmaintit="instagram" data-eventmainpos="1" data-eventmainlbl="instagram">Scuderia Ferrari</a></li><li><a class="Footer__link__3HUHhXnA" href="https://www.instagram.com/ferrariraces/" target="_blank" data-event-module-slug="footer" data-event-type="CTA" data-event-label="ferrari_races" data-event-target="https://www.instagram.com/ferrariraces/" data-eventcat="GW_SOCIAL" data-eventpos="2" data-eventtit="ferrari_races" data-eventmaintit="instagram" data-eventmainpos="1" data-eventmainlbl="instagram">Ferrari Races</a></li><li><a class="Footer__link__3HUHhXnA" href="https://www.instagram.com/ferraridriveracademy/" target="_blank" data-event-module-slug="footer" data-event-type="CTA" data-event-label="ferrari_driver_academy" data-event-target="https://www.instagram.com/ferraridriveracademy/" data-eventcat="GW_SOCIAL" data-eventpos="3" data-eventtit="ferrari_driver_academy" data-eventmaintit="instagram" data-eventmainpos="1" data-eventmainlbl="instagram">Ferrari Driver Academy</a></li><li><a class="Footer__link__3HUHhXnA" href="https://www.instagram.com/ferraristyle/" target="_blank" data-event-module-slug="footer" data-event-type="CTA" data-event-label="ferrari_style" data-event-target="https://www.instagram.com/ferraristyle/" data-eventcat="GW_SOCIAL" data-eventpos="4" data-eventtit="ferrari_style" data-eventmaintit="instagram" data-eventmainpos="1" data-eventmainlbl="instagram">Ferrari Style</a></li><li><a class="Footer__link__3HUHhXnA" href="https://www.instagram.com/museiferrari" target="_blank" data-event-module-slug="footer" data-event-type="CTA" data-event-label="musei_ferrari" data-event-target="https://www.instagram.com/museiferrari" data-eventcat="GW_SOCIAL" data-eventpos="5" data-eventtit="musei_ferrari" data-eventmaintit="instagram" data-eventmainpos="1" data-eventmainlbl="instagram">Musei Ferrari</a></li></ul></div></div><div class="Footer__navSection__7QYffLka"><div class="Footer__nav-title__j4pNNYxI" data-event-module-slug="footer" data-event-type="CTA" data-event-label="twitter" data-eventcat="GW_FOOTER" data-eventtit="open/close" data-eventlbl="twitter"><span class="Footer__nav-title__text__1EXX3LVf"><img src="https://cdn.ferrari.com/cms/network/media/img/resize/5ca487595d32fb0b9e2ac5aa-twitter?" alt="Twitter"/><span class="Footer__nav-title__label__1Xwjs3jI">Twitter</span></span><i class="Footer__nav-title__icon__38jPXOXH"><svg width="16" height="16" viewBox="0 0 16 16" xmlns="http://www.w3.org/2000/svg"><path d="M7.063 8.938L.5 8.5a.5.5 0 0 1 0-1l6.563-.438L7.5.5a.5.5 0 0 1 1 0l.438 6.563L15.5 7.5a.5.5 0 0 1 0 1l-6.563.438L8.5 15.5a.5.5 0 0 1-1 0l-.438-6.563z"></path></svg></i></div><div class="Footer__columns__2xwlP7H_"><ul class="Footer__nav-links__2veW6pMl"><li><a class="Footer__link__3HUHhXnA" href="https://twitter.com/Ferrari" target="_blank" data-event-module-slug="footer" data-event-type="CTA" data-event-label="ferrari_official" data-event-target="https://twitter.com/Ferrari" data-eventcat="GW_SOCIAL" data-eventpos="0" data-eventtit="ferrari_official" data-eventmaintit="twitter" data-eventmainpos="2" data-eventmainlbl="twitter">Ferrari Official</a></li><li><a class="Footer__link__3HUHhXnA" href="https://twitter.com/Scuderiaferrari" target="_blank" data-event-module-slug="footer" data-event-type="CTA" data-event-label="scuderia_ferrari" data-event-target="https://twitter.com/Scuderiaferrari" data-eventcat="GW_SOCIAL" data-eventpos="1" data-eventtit="scuderia_ferrari" data-eventmaintit="twitter" data-eventmainpos="2" data-eventmainlbl="twitter">Scuderia Ferrari</a></li><li><a class="Footer__link__3HUHhXnA" href="https://twitter.com/FerrariRaces" target="_blank" data-event-module-slug="footer" data-event-type="CTA" data-event-label="ferrari_races" data-event-target="https://twitter.com/FerrariRaces" data-eventcat="GW_SOCIAL" data-eventpos="2" data-eventtit="ferrari_races" data-eventmaintit="twitter" data-eventmainpos="2" data-eventmainlbl="twitter">Ferrari Races</a></li><li><a class="Footer__link__3HUHhXnA" href="https://twitter.com/insideFDA" target="_blank" data-event-module-slug="footer" data-event-type="CTA" data-event-label="ferrari_driver_academy" data-event-target="https://twitter.com/insideFDA" data-eventcat="GW_SOCIAL" data-eventpos="3" data-eventtit="ferrari_driver_academy" data-eventmaintit="twitter" data-eventmainpos="2" data-eventmainlbl="twitter">Ferrari Driver Academy</a></li><li><a class="Footer__link__3HUHhXnA" href="https://twitter.com/ferraristore" target="_blank" data-event-module-slug="footer" data-event-type="CTA" data-event-label="ferrari_style" data-event-target="https://twitter.com/ferraristore" data-eventcat="GW_SOCIAL" data-eventpos="4" data-eventtit="ferrari_style" data-eventmaintit="twitter" data-eventmainpos="2" data-eventmainlbl="twitter">Ferrari Style</a></li><li><a class="Footer__link__3HUHhXnA" href="https://twitter.com/MuseiFerrari" target="_blank" data-event-module-slug="footer" data-event-type="CTA" data-event-label="musei_ferrari" data-event-target="https://twitter.com/MuseiFerrari" data-eventcat="GW_SOCIAL" data-eventpos="5" data-eventtit="musei_ferrari" data-eventmaintit="twitter" data-eventmainpos="2" data-eventmainlbl="twitter">Musei Ferrari</a></li></ul></div></div><div class="Footer__navSection__7QYffLka"><div class="Footer__nav-title__j4pNNYxI" data-event-module-slug="footer" data-event-type="CTA" data-event-label="you_tube" data-eventcat="GW_FOOTER" data-eventtit="open/close" data-eventlbl="you_tube"><span class="Footer__nav-title__text__1EXX3LVf"><img src="https://cdn.ferrari.com/cms/network/media/img/resize/5ca487bf5d32fb0b9e2ac5ac-youtube?" alt="YouTube"/><span class="Footer__nav-title__label__1Xwjs3jI">YouTube</span></span><i class="Footer__nav-title__icon__38jPXOXH"><svg width="16" height="16" viewBox="0 0 16 16" xmlns="http://www.w3.org/2000/svg"><path d="M7.063 8.938L.5 8.5a.5.5 0 0 1 0-1l6.563-.438L7.5.5a.5.5 0 0 1 1 0l.438 6.563L15.5 7.5a.5.5 0 0 1 0 1l-6.563.438L8.5 15.5a.5.5 0 0 1-1 0l-.438-6.563z"></path></svg></i></div><div class="Footer__columns__2xwlP7H_"><ul class="Footer__nav-links__2veW6pMl"><li><a class="Footer__link__3HUHhXnA" href="https://www.youtube.com/user/ferrariworld" target="_blank" data-event-module-slug="footer" data-event-type="CTA" data-event-label="ferrari_official" data-event-target="https://www.youtube.com/user/ferrariworld" data-eventcat="GW_SOCIAL" data-eventpos="0" data-eventtit="ferrari_official" data-eventmaintit="you_tube" data-eventmainpos="3" data-eventmainlbl="youtube">Ferrari Official</a></li></ul></div></div><div class="Footer__navSection__7QYffLka"><div class="Footer__nav-title__j4pNNYxI" data-event-module-slug="footer" data-event-type="CTA" data-event-label="linkedin" data-eventcat="GW_FOOTER" data-eventtit="open/close" data-eventlbl="linkedin"><span class="Footer__nav-title__text__1EXX3LVf"><img src="https://cdn.ferrari.com/cms/network/media/img/resize/5ca487ee5d32fb0b9e2ac5ad-linkedin?" alt="Linkedin"/><span class="Footer__nav-title__label__1Xwjs3jI">Linkedin</span></span><i class="Footer__nav-title__icon__38jPXOXH"><svg width="16" height="16" viewBox="0 0 16 16" xmlns="http://www.w3.org/2000/svg"><path d="M7.063 8.938L.5 8.5a.5.5 0 0 1 0-1l6.563-.438L7.5.5a.5.5 0 0 1 1 0l.438 6.563L15.5 7.5a.5.5 0 0 1 0 1l-6.563.438L8.5 15.5a.5.5 0 0 1-1 0l-.438-6.563z"></path></svg></i></div><div class="Footer__columns__2xwlP7H_"><ul class="Footer__nav-links__2veW6pMl"><li><a class="Footer__link__3HUHhXnA" href="https://www.linkedin.com/company/ferrari" target="_blank" data-event-module-slug="footer" data-event-type="CTA" data-event-label="ferrari_official" data-event-target="https://www.linkedin.com/company/ferrari" data-eventcat="GW_SOCIAL" data-eventpos="0" data-eventtit="ferrari_official" data-eventmaintit="linkedin" data-eventmainpos="4" data-eventmainlbl="linkedin">Ferrari Official</a></li></ul></div></div></div></div><div class="Footer__row__1cVYmbbd"><div class="Footer__content__fXZ7eriR Footer__rights__3dtrHsCt"><img src="https://cdn.ferrari.com/cms/network/media/img/resize/601adf12b0c79a7dc242dd80-1x1-transparent?" alt="Ferrari"/><div><div>Ferrari N.V. - Holding company - A company under Dutch law, having its official seat in Amsterdam, the Netherlands and its corporate address at Via Abetone Inferiore No. 4, I-41053 Maranello (MO), Italy, registered with the Dutch trade register under number 64060977</div><div><br></div><div>Ferrari S.p.A. - A company under Italian law, having its registered office at Via Emilia Est No. 1163, Modena, Italy, Companies’ Register of Modena, VAT and Tax number 00159560366 and share capital of Euro 20,260,000</div><div><br></div><div>Copyright 2021 - All rights reserved</div></div></div></div><div class="Footer__row__1cVYmbbd Footer__backgroundLight__3q1ktd2e"><div class="Footer__content__fXZ7eriR Footer__service__1OPl2vJ8"><ul class="Footer__links__6IUPKlZB"><li><a href="https://www.ferrari.com/legal" target="_self" data-event-module-slug="footer" data-event-type="CTA" data-event-label="nota_legal" data-event-target="https://www.ferrari.com/legal" data-eventcat="GW_LEGAL" data-eventpos="0" data-eventtit="nota_legal">Nota Legal</a></li><li><a href="https://www.ferrari.com/privacy-policy" target="_self" data-event-module-slug="footer" data-event-type="CTA" data-event-label="privacy_policy" data-event-target="https://www.ferrari.com/privacy-policy" data-eventcat="GW_LEGAL" data-eventpos="1" data-eventtit="privacy_policy">Privacy Policy</a></li><li><a href="https://www.ferrari.com/cookie-policy" target="_self" data-event-module-slug="footer" data-event-type="CTA" data-event-label="politica_sobre_cookies" data-event-target="https://www.ferrari.com/cookie-policy" data-eventcat="GW_LEGAL" data-eventpos="2" data-eventtit="politica_sobre_cookies">Política Sobre Cookies</a></li><li><a href="https://privacyportal-de.onetrust.com/webform/98d779e0-913c-4c73-b9fe-4e0e2e29c727/8311287a-be4e-4748-86c2-e12d7ccdf2db" target="_blank" data-event-module-slug="footer" data-event-type="CTA" data-event-label="submit_your_privacy_request" data-event-target="https://privacyportal-de.onetrust.com/webform/98d779e0-913c-4c73-b9fe-4e0e2e29c727/8311287a-be4e-4748-86c2-e12d7ccdf2db" data-eventcat="GW_LEGAL" data-eventpos="3" data-eventtit="submit_your_privacy_request">Submit your privacy request</a></li><li><a href="https://www.ferrari.com/es-ES/contactenos" target="_self" data-event-module-slug="footer" data-event-type="CTA" data-event-label="contactos" data-event-target="https://www.ferrari.com/es-ES/contactenos" data-eventcat="GW_LEGAL" data-eventpos="4" data-eventtit="contactos">Contactos</a></li><li><a href="https://media.ferrari.com/en/login/" target="_blank" data-event-module-slug="footer" data-event-type="CTA" data-event-label="medios_de_comunicacion" data-event-target="https://media.ferrari.com/en/login/" data-eventcat="GW_LEGAL" data-eventpos="5" data-eventtit="medios_de_comunicacion">Medios de comunicación</a></li><li><a href="https://corporate.ferrari.com/en/career" target="_self" data-event-module-slug="footer" data-event-type="CTA" data-event-label="empleo" data-event-target="https://corporate.ferrari.com/en/career" data-eventcat="GW_LEGAL" data-eventpos="6" data-eventtit="empleo">Empleo</a></li><li><a href="https://corporate.ferrari.com/en" target="_self" data-event-module-slug="footer" data-event-type="CTA" data-event-label="corporate" data-event-target="https://corporate.ferrari.com/en" data-eventcat="GW_LEGAL" data-eventpos="7" data-eventtit="corporate">Corporate</a></li></ul><div class="Footer__right__3OGKf2pR"><a class="Footer__change-country__3JtjKqs2" href="/choose-your-country?origin=AUTO" data-event-module-slug="footer" data-event-type="CTA" data-event-label="open/close" data-event-target="/choose-your-country?origin=AUTO" data-eventcat="GW_LEGAL" data-eventpos="8" data-eventtit="open/close" data-eventlbl="es-CL"><span>Chile</span><svg width="16" height="8" viewBox="0 0 16 8" xmlns="http://www.w3.org/2000/svg"><path d="M9.547.732L16 8 8 4 0 8 6.453.732A1.996 1.996 0 0 1 8 0c.623 0 1.18.285 1.547.732z"></path></svg></a></div></div></div><div class="Footer__row__1cVYmbbd"><div class="Footer__logoPartner__1EaTqQwy"><a url="https://www.shell.com" target="_blank" data-event-module-slug="footer" data-event-type="CTA" data-event-label="shell" data-event-target="https://www.shell.com" data-eventcat="GW_LEGAL" data-eventtit="shell" href="https://www.shell.com"><img src="https://cdn.ferrari.com/cms/network/media/img/resize/5ca48a335d32fb0b9e2ac5b3-shell?" alt="Logo partner"/></a></div></div></footer></div></div></div></div><div><div id="popup-root"></div></div></div><script id="__NEXT_DATA__" type="application/json">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</script><script nomodule="" src="/auto/_next/static/runtime/polyfills-d34cf018b26a69f48c08.js"></script><script defer="" data-next-page="/scheda" src="/auto/_next/static/_Z7hAErIRjz1KfJg3VkB1/pages/scheda.js"></script><script defer="" data-next-page="/_app" src="/auto/_next/static/_Z7hAErIRjz1KfJg3VkB1/pages/_app.js"></script><script src="/auto/_next/static/runtime/webpack-4b444dab214c6491079c.js" defer=""></script><script src="/auto/_next/static/chunks/framework.6556c75321886d6b192b.js" defer=""></script><script src="/auto/_next/static/chunks/29107295.69eb451e359655ece571.js" defer=""></script><script src="/auto/_next/static/chunks/36a89214.eb81793b6affb18f428c.js" defer=""></script><script src="/auto/_next/static/chunks/commons.14757e3b21f34d17b616.js" defer=""></script><script src="/auto/_next/static/runtime/main-5bc3872bd470b62ea7a1.js" defer=""></script><script src="/auto/_next/static/chunks/9b01cbd9.f1cdc4596b28395972b5.js" defer=""></script><script src="/auto/_next/static/chunks/a1b77c74.57574efe5d4c801e82da.js" defer=""></script><script src="/auto/_next/static/chunks/ac1c44fc.a3cd255589ea929c98aa.js" defer=""></script><script src="/auto/_next/static/chunks/b637e9a5.68c1d6d1c5b4545503d4.js" defer=""></script><script src="/auto/_next/static/chunks/5fcd5e32.8b6b9196cc1266c237f8.js" defer=""></script><script src="/auto/_next/static/chunks/ae0ce6ff.562073a3fe3e8a8fd4d3.js" defer=""></script><script src="/auto/_next/static/chunks/5ce6bf4a.30ab63074b18eefd7f2d.js" defer=""></script><script src="/auto/_next/static/chunks/056d2a0c63840e2900b17d13b13d10e82dfa52de.a64ec85d0b4a9f8db3da.js" defer=""></script><script src="/auto/_next/static/chunks/3580a3eca809bc739950b53059ae10874a650ba9.d9c2967c9c59dddffbfe.js" defer=""></script><script src="/auto/_next/static/_Z7hAErIRjz1KfJg3VkB1/_buildManifest.js" defer=""></script></body></html>