<!DOCTYPE html><html lang="en"><head><meta rel="shortcut icon" type="image/x-icon" href="/formula1/static/favicon.ico"/><link rel="icon" type="image/png" sizes="16x16" href="/formula1/static/favicon_16x16.png"/><link rel="icon" type="image/png" sizes="32x32" href="/formula1/static/favicon_32x32.png"/><link rel="icon" type="image/png" sizes="96x96" href="/formula1/static/favicon_96x96.png"/><link rel="icon" type="image/png" sizes="256x256" href="/formula1/static/favicon_256x256.png"/><link rel="canonical" href="https://www.ferrari.com/en-EN/formula1/articles/belgian-grand-prix-2021-free-practice-report"/><meta name="viewport" content="initial-scale=1, width=device-width, maximum-scale=1, user-scalable=no, shrink-to-fit=no"/><meta name="version" content="1.10.49"/><meta name="shared-version" content="1.25.250"/><script type="text/javascript" src="//service.maxymiser.net/api/eu/ferrari.com/c580a3/mmapi.js"></script><script src="https://polyfill.io/v3/polyfill.min.js?features=IntersectionObserver%2CMap%2CObject.assign"></script><script src="https://ferrari-cdn.thron.com/shared/plugins/tracking/current/bootstrapper-min.js"></script><script src="https://ferrari-cdn.thron.com/shared/plugins/tracking/current/tracking-library-min.js"></script><script>
                    window.dataLayer = window.dataLayer || [{'gwlng': 'en'}];
                    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(
                    {'gtm.start': new Date().getTime(),event:'gtm.js'}
                    );var f=d.getElementsByTagName(s)[0],
                    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                    })(window,document,'script','dataLayer','GTM-KLDD6J');
                  </script><meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1"/><meta charSet="utf-8"/><title>A lot of work after the first free practice sessions</title><meta name="robots" content="index-follow"/><meta name="description" content="The Scuderia Ferrari crew now faces a busy afternoon and evening, working on establishing the best set-up for qualifying and the race."/><meta name="keywords" content="2021, Scuderia Ferrari, Belgian Grand Prix, Spa-Francorchamps, Carlos Sainz, Charles Leclerc, SF21"/><meta property="og:title" content="A lot of work after the first free practice sessions"/><meta property="og:type" content="website"/><meta property="og:description" content="Even before taking to the track, the Belgian Grand Prix was expected to be a complicated event for Scuderia Ferrari and the first day of free practice proved the point."/><meta property="og:url" content="https://www.ferrari.com/en-EN/formula1/articles/belgian-grand-prix-2021-free-practice-report"/><meta property="og:image" content="https://api.ferrari.com/cms/network/medias//resize/61290a997bcac43c534096bc-scuderia-ferrari-belgian-gp-2021-free-practice-report-desk?apikey=9QscUiwr5n0NhOuQb463QEKghPrVlpaF&amp;width=1080" title="A lot of work after the first free practice sessions" alt="Even before taking to the track, the Belgian Grand Prix was expected to be a complicated event for Scuderia Ferrari and the first day of free practice proved the point."/><meta property="twitter:title" content="A lot of work after the first free practice sessions"/><meta property="twitter:description" content="Even before taking to the track, the Belgian Grand Prix was expected to be a complicated event for Scuderia Ferrari and the first day of free practice proved the point."/><meta property="twitter:image" content="https://api.ferrari.com/cms/network/medias//resize/61290a997bcac43c534096bc-scuderia-ferrari-belgian-gp-2021-free-practice-report-desk?apikey=9QscUiwr5n0NhOuQb463QEKghPrVlpaF&amp;width=1080" title="A lot of work after the first free practice sessions" alt="Even before taking to the track, the Belgian Grand Prix was expected to be a complicated event for Scuderia Ferrari and the first day of free practice proved the point."/><meta property="og:image:width" content="1200"/><meta property="og:image:height" content="630"/><meta name="twitter:card" content="summary_large_image"/><link rel="amphtml" href="https://www.ferrari.com/en-CA/formula1/articles/belgian-grand-prix-2021-free-practice-report?amp=true"/><meta name="next-head-count" content="18"/><link rel="preload" href="/formula1/_next/static/css/styles.c2bfc6b0.chunk.css" as="style"/><link rel="stylesheet" href="/formula1/_next/static/css/styles.c2bfc6b0.chunk.css"/><link rel="preload" href="/formula1/_next/static/css/f8c72cc9962edf8cb34f0506546fb9739cd4b80a.ab8dae25.chunk.css" as="style"/><link rel="stylesheet" href="/formula1/_next/static/css/f8c72cc9962edf8cb34f0506546fb9739cd4b80a.ab8dae25.chunk.css"/><link rel="preload" href="/formula1/_next/static/V1EdsPIt28UfpNUWCHh9w/pages/news/article.js" as="script"/><link rel="preload" href="/formula1/_next/static/V1EdsPIt28UfpNUWCHh9w/pages/_app.js" as="script"/><link rel="preload" href="/formula1/_next/static/runtime/webpack-4b444dab214c6491079c.js" as="script"/><link rel="preload" href="/formula1/_next/static/chunks/framework.4627232918288795dbae.js" as="script"/><link rel="preload" href="/formula1/_next/static/chunks/36a89214.eb81793b6affb18f428c.js" as="script"/><link rel="preload" href="/formula1/_next/static/chunks/commons.bea79af9720386bd1026.js" as="script"/><link rel="preload" href="/formula1/_next/static/chunks/styles.414d331f00866f42786c.js" as="script"/><link rel="preload" href="/formula1/_next/static/runtime/main-170c00a067f68151c7d3.js" as="script"/><link rel="preload" href="/formula1/_next/static/chunks/9b01cbd9.f1cdc4596b28395972b5.js" as="script"/><link rel="preload" href="/formula1/_next/static/chunks/a1b77c74.57574efe5d4c801e82da.js" as="script"/><link rel="preload" href="/formula1/_next/static/chunks/ac1c44fc.14a2ad525c114ece6c1e.js" as="script"/><link rel="preload" href="/formula1/_next/static/chunks/b637e9a5.68c1d6d1c5b4545503d4.js" as="script"/><link rel="preload" href="/formula1/_next/static/chunks/5fcd5e32.ebd8a4f2dde1ec20d042.js" as="script"/><link rel="preload" href="/formula1/_next/static/chunks/ae0ce6ff.562073a3fe3e8a8fd4d3.js" as="script"/><link rel="preload" href="/formula1/_next/static/chunks/5ce6bf4a.81b0a0d43e312c346293.js" as="script"/><link rel="preload" href="/formula1/_next/static/chunks/f8c72cc9962edf8cb34f0506546fb9739cd4b80a.9a95c508b1f00965332e.js" as="script"/><link rel="preload" href="/formula1/_next/static/chunks/fb3129f5297fce63d5c246271cf94beedad68199.c6063e3a3de53b64ac84.js" as="script"/></head><body><div id="__next"><div><div style="position:fixed;z-index:950;top:0;left:0;height:100%;width:100%;background:#000000;display:flex;align-items:center;justify-content:center;opacity:"><div style="opacity:0"><svg style="fill:#fff;width:68px;height:94px" viewBox="0 0 162 224"><path d="M76.6 5.5c.8.4 1.1.7 1.9.9.7.2 1.7.7 1.9.1.3-.6-.1-1.4-.6-2.1-.8-1.3-1.2-1.6-2.3-3.4-.2-.4-.4-.8-.8-.8 0 0-.1 1.3-.5 2.1-.3.7-1.1 1.2-1 1.7.1.5.6 1.1 1.4 1.5z"></path><path d="M160.2 91.2c-.9 1.2-1.3 3.6-2.6 5.6-1.8 2.8-4.4 6.2-5.7 6.2-.7 0-.9-1.6-.9-1.6s-.9-2.7.6-6.1c1.1-2.4 1.7-3.1 3.1-4.9 1.3-1.7 2.1-2.6 3-4.4.8-1.6 1-1.9 1.5-4.4.1-.6-.1-1.9-.7-1.8-.8 0-3 4.8-5.3 7.5-2.2 2.5-6.3 5.7-6.3 5.7s-.4.3-.4-.5c-.1-.7-.2-2.8.2-4.7.4-1.9 1-3.8 2.7-6.7 1.9-3.3 4.3-5.6 5.5-6.8.5-.5 2-1.4 1.2-1.9-.7-.4-2.8 1.4-4.4 2.6-2 1.5-2.7 1.9-4.7 4.3s-2.5 3.4-2.5 3.4-1.9 3.1-2.4 6.1c-.5 3-.5 4.7-.5 4.7s0 2.7.3 4.3c.2 1.7.9 4.3.9 4.3s1 2.9 1.4 4.7c.4 1.8 1.1 7.1 1.1 7.1s.5 3.8.2 7.4c-.3 3.6-.6 5.7-1 6.8-.4 1.1-1.5 4-3.3 6-1.7 1.9-2.1 2.2-2.1 2.2s-1.8 1.5-3.3 2.3c-1.5.8-3.7 1.8-4.7 2.1-1 .2-2.4.3-2.5.3h-1.3l-.4-.3-.2-.8s-1-3.9-2.2-6.4c-1-2.1-3.1-5-3.1-5s-3.6-4.9-6.4-7.6c-3.2-3.2-6.8-5.6-9-7.3-.8-.6-2.6-1.7-2.6-1.7s-7.3-7.3-9.9-13.1c-1.8-4-3-6.9-2.5-11.3.1-1 .5-2.9.7-2.9l1.3.4c.1.1 1.3 1.2 2.4 1.6.6.2 1.7.4 1.7.4s.9.1 1.4.2c.5.2 1.4.5 2 .8.6.3 1.5.9 1.5.9l1.7 1.3 1.8 1.4s1 .7 1.3.8c.3.1.5.2.6.2h.4s.4-.1.5-.5c.1-.5-.5-.1-1.4-1.1-1-.9-1.4-1.7-1.4-1.7s-.2-.8-1-1.7c-.8-.9-1.8-1.7-1.8-1.7s-.7-.5-1.7-.8c-1-.3-1.3-.3-1.4-.7-.1-.4 1.2-.2 1.2-.2s1.5.2 2.7.8c1.2.6 1.9 1.3 1.9 1.3l.8.7.5.5.5.3s.5.5.6-.2c.1-.6-.1-1.1-.2-1.2l-.5-.5-2-1.7c-.6-.6-1-1-1.6-1.4-.6-.4-1.5-1-2.6-1.4-1-.4-1.6-.3-2.6-.8-.7-.3-1.3-.5-1.7-1.1-.1-.1-.6-.5.3-.3.9.2 1.5.5 2.5.7 1.6.4 2.6.4 4.1.9.6.2 1.4.6 1.4.6l1.9.8s2.6 1.4 4.4 1.5 3.3-.3 3.9-.6c.6-.2 1.7-.9 2-1.2s.5-.6.5-.6l.2-.5v-.4c-.5-.6-1.5 1-3.1 1.3-1.7.3-1.6.5-2.7.3-1.2-.2-1.9-.5-2.8-1.4-1.6-1.5-2.2-2.9-4.3-3.8-.9-.4-2.5-.8-2.5-.8s-2.2-.7-3.4-1.4c-.9-.5-2.8-.8-2.2-1.6.3-.4 2.7 1 4.5 1.2 1.3.2 2.2.1 3.2.1s2.4-.3 2.6-.3c.2-.1 1 0 1.7.2s1.1.5 1.8.8c.7.3 1.5.8 1.7.8l.4.1.2-.2.1-.2-.1-.2-.3-.2-.6-.4s-.9-.5-1.7-1.3c-.8-.8-1.5-1.7-2.7-2.1-1.2-.4-2.6-.6-2.6-.6l-1.4-.1-.6-.1s-1-.3-.2-.5 1.2-.3 1.4-.3c.1-.1 1.5-.2 2.3.1.8.3 2.1 1 2.2 1 .1.1 1.3 1 2.6 1.3 1.3.3 3 .4 3 .4l.8-.2.4-.1.3-.2-.1-.5s0-.4-.6-.5c-.6-.1-1.8-.3-2.9-1.1-1.1-.8-1.9-1.6-1.9-1.6s-.8-.7-2.4-1.1c-1.5-.4-2-.4-2-.4l-.5-.2-1.1-.5s-.5-.3-.9-.8-1-1.4.7-.9c1.7.5 2.1.8 2.1.8s.9.9 1.7 1c.5.1.9.2 1.2-.2.5-.5-.9-1.1-1.9-1.8-.8-.5-1.6-1.8-1.6-1.8s-.6-.5.3-.3c.9.2 2.5 1.2 2.5 1.2s.8.4 1.2.5c.3.1 1.1.6 1.5.8.3.1 1.2.3 1.8.6.8.5 1.2 1.3 1.6 1.6.4.3.7.8 1.2.9.5.1.6.3.9.1.3-.2.4-.3.4-.3s.1-.2-.4-.5-1.1-1.1-1.1-1.1l-.2-.4-.1-.4-.5-.8-.9-1.3s-1.4-1.9-2.7-2.6c-1.2-.7-2.1-1.1-2.1-1.1s-.6-.3-.9-.5c-.5-.4-.7-.7-1.1-1.2-.5-.6-.7-1-1.3-1.6-1.1-1.1-4.5-1.7-3.2-2.5.7-.4 1.6-.2 2-.1.4.1 1.3.5 2.2.8.6.2 1 .2 1.6.4.6.2 1.3.3 1.6.5.3.2.6.6.8.7.1.1.9 1.4 2.3 2.1s2.1 1.2 3.5 1.3c1.1.1 2.9-.3 2.9-.3s.5-.2.1-.7c-.5-.5-.5-.6-.9-.7-1.6-.6-2.9-.4-4.1-1.6-.5-.5-.7-.6-1.1-1.4-.4-.8-.2-1-.5-1.5-.2-.5-.7-1.2-.7-1.2s-1.5-1.8-3.1-2.7c-1.7-.9-2.9-1.8-3.1-2-.3-.2-.9-1-.9-1l-.5-.8-.3-.6c-.2-1.1 1.8.3 2.9.7 1.8.6 2.7 1.4 4.5 2 1 .3 1.6.3 2.6.7 1.7.7 2.2 2.4 4 2.6 1 .1 3 .5 2.6-.4-.4-1-2.4-1-3.4-2.2-.5-.5-.5-1-1-1.5-.8-1-2.7-1.9-2.7-1.9s-.6-.5-1.3-1.9c-.6-1.4-2.1-2.4-4.8-3.7-1.8-.9-5.4-1.1-4-2 .8-.6 1.5-.5 2.6-.2 1.1.4 1.5.9 2.4 1.3.9.4 1.3.5 1.5.6.2.1.9.4 1.2.4.2.1 1.7.3 2.1.4l2 .5 1.6.6s.8.3 1.3.3 1.3-.2 1.3-.2l.6-.4.1-.2s.3-.5-.5-.6c-.7-.1-1.1-.1-1.2-.1l-.7-.2-.3-.1s-1.4-1.1-2.6-1.6c-1.3-.5-1.5-.6-1.5-.6l-.5-.1-.6-.1s-.5 0-1.3-.7-1.1-1.1-1.8-1.8l-.9-.9s-.8-.6-.8-1.1c.1-.8 1.8.9 1.8.9l1.2.8s1 .7 2.8.8c1.8.1 4-.5 4-.5s.3-.2 1.3.1c1 .3 1.8.9 1.8.9l.8.7 1.2 1.3.2-.1c.1-.1.6-.6-.3-1.7-.9-1.1-2.4-2.1-2.4-2.1s-2-1.2-4-1.6c-2-.4-2.9-.4-2.9-.4s-1.5 0-2.4-1c-.9-1-1.5-2-1.5-2L109 27s-.5-.6-1.5-1c-.9-.4-1.9-1-1.9-1s-1.5-.5-1.6-1.2c-.3-1.3 2.5 0 4 .3 1.4.3 2 .8 3.4 1.1 1.2.3 1.9.4 3.2.3.7 0 1.1-.1 1.8-.2.7 0 1.2-.1 1.9 0 1 .2 1.4.7 2.4 1.1.6.3.9.6 1.6.7.6.1 1.8.5 1.6-.1l-.3-.4c-.5-.7-1.1-.7-1.7-1.2-1.3-1-1.9-1.8-3.4-2.5-1-.5-1.6-.7-2.7-.9-.8-.1-1.4.1-2.2-.1-.9-.3-1.2-.7-2.1-1.2-1.4-.8-2.2-1.5-3.7-2.1-1-.4-2.7-.8-2.7-.8l-.7-.1-.3-.1c-1.4-.5 2.5-1.6 4.3-2.1.9-.2 1.3-.4 2.2-.3.8.1 1.7 1.2 2.6.7 1.3-.7-1.5-2.6-2.4-2.9-1.2-.5-3.3-.1-3.3-.1l-4.6-.1-1.3-.2s-.8 0-1.4-.7c-.6-.7-2.9-3.5-5.5-3.9-2.7-.4-3.5 0-3.7-.2-2.3-3.6-4.7-4.4-6.5-6.1C84 1.2 83.2.1 83 .2c-.2.1-.5 1.6-1 2.9-.6 1.5-.2 2.2.1 2.8.4.6.9 1-.1 1.6-1 .6-2.3.4-2.3.4s-1.1-.2-2-.7c-.9-.4-2.8-1.2-2.8-1.2s-1.8-.5-3-.4-1.3.2-2.2.3c-.5 0-.7 0-1.2.1-.4.1-.9-.2-.9.3s1 .5 1.7.8c.7.3 2.3.3 2 .7-.4.4-1.9.5-2 .4-.1 0-1.1-.2-1.9-.2-1.3.1-1.4.1-3.3 1-.3.1-.2.8.4.6.7-.2 1.7-.4 2.8-.4 1.2 0 1.9.4 3.1.7 1 .3 1.1.5 2.6.7.3 0 .9-.2.9.2 0 .2-.4.5-.4.5s-.9.2-.8.5c.2.4 1 0 1.4 0 .4 0 1 .1.9.5l-.2.3c-1.1.3-1.7.5-2.7.9-2.5 1-3.5 2.2-5.9 3.4-2.3 1.1-6 2.5-6 2.5s-1.1.6-2.7 1-1.7.3-2.8.5c-1.1.1-1.6.3-2.5.8-.6.3-.9.6-1.4 1.1l-1.4 2.1-.8 1.2c-.2.4-.4.6-.5 1-.2.5-.3.7-.4 1.2-.3 1.2 0 1.9.2 3.1.1.3.1.5.2.8.1.3.5.6.5.6l.4.1s1.4-.1 2.3-.3c.9-.2 2.2-.5 2.2-.5l1.7-.5 1.1-.4s.7 0 .8.4c.1.3-.2.8-.2.8s-.6.3-1.1.5c-.5.2-1.7.5-1.8.6l-1.3.4-1.1.1s-.2.1-.4.4c-.2.3-.2.3-.2.5.2.2.3.4.5.6.4.3.6.5 1.1.6.7.3 1.1.2 1.8.2 1 0 1.6-.2 2.5-.6.8-.5 1.1-.5 2.2-.9.3-.1.9-.2 1.1-.2 1.9-.2 3 .1 4.9.4 1.9.3 2.8.9 4.7 1.2 2 .3 3.2.9 5.3.4 1-.2 1.6-.7 2.1.3.5.9.4 1.4.4 1.4s0 .6-.7 2.5-2.9 6.6-2.9 6.6l-1.5 3s-1.2 2.4-4 5.5-3 3.3-3 3.3-1.5 1.1-3 3-1.5 2.6-2.9 4c-.9.9-1.4 1.4-2.5 2.1s-2.4.5-5.9 2.9c-3 2.1-4.6 3.8-4.8 3.7-.2-.1-1.2-.9-1.6-1.1-.3-.2-6.1-4.1-6.1-4.1l-2.4-1.6-1.1-.7-.2-.4-.6-.8s-.9-1.1-2-2c-1.1-1-2.3-1.8-4.1-2.2-1.7-.5-2.8-.8-4.5-.2-1.1.4-1.7.8-2.5 1.6-1 1-1.2 1.8-2 3s-1.6 2.3-2 2.9c-.4.6-1.2 2.2-1.2 2.2s-2 3.2-3.1 5.3c-1.3 2.3-1.8 3.7-3 5.9-1.9 3.5-4.6 7.1-5.3 8.7-.7 1.6-.8 1.8-.8 1.8s-.2.9-.3 1.5c-.1.6-.1 1.6-.2 2-.1.5-.4 1-.5 1.1-.1.1-1.2 2.4-1.6 3.9-.4 1.5-1.3 6.2-.2 6.8 1.1.6 9.2-2.9 10.3-6.3.7-2.2-2.2-3.3-1.4-5.3.3-.7.5-.8 1-1.5.8-1.3.5-4 2-6.5 1.1-1.8 3.3-4.1 6.3-7.5 1.9-2.1 3.7-5.5 3.7-5.5s.4-1.2 1.2-1c.9.2 1.7.1 1.7.1l.4.3.8.8 1.2 1.8s2 2.9 2.7 3.7c.7.8 1.4 1.4 2.4 2.2 1.1 1 1.5 1.5 2.9 2.6 2 1.6 1.3 2.2-1.3.8-.9-.5-2.3-1-3.4-1.3-1.2-.3-5.7-1.5-8-1.8-2.2-.3-2.6-.2-2.6-.2s-1.1-.1-2.4.7c-1.3.8-2 1.4-2 1.4s-1.5 1.7-1.6 2c-.1.3-.8 1.5-.8 1.5s-.4.6-.5 1.3c-.2.7-.1 1.4-.1 1.4l.1 1.5.1 1.4s.3 3.5 1 7c.2 1 .4 2.6.4 2.6l.5 3.6s.3 3.8.6 5.1c.3 1.2.5 1.3.7 2.1.4 1.5-.3 2.2.4 4s1.3 1.6 2 2.7c.5.8.7 1 1.1 2 .4 1 1.7 4.3 3.2 6.7 1.6 2.5 3.7 5.6 5.1 5.3 1.4-.3 2.4-2.5 2.4-2.5s1.6-4.3.6-8.5c-1-4.3-5.6-2.3-6.2-5.4-.1-.7 0-1.8 0-1.8s-.1-1.3-.3-1.7c-.2-.4-1.8-3.4-2.4-5.9-.5-1.9-.4-8-.8-9.7-1.1-4.4-1.2-4-.6-4.8.7-.8 1.3-.6 1.3-.6l.9.1.7.3s.8.5 1.3.8c.4.3 1.8 1.4 1.8 1.4l3.4 2.2s1.9 1.1 2.7 1.5c.8.4 1.5.9 1.5.9l.9.6 1.5 1.1.3.3.2.4s.7 1.6 3.7 3.3c2.4 1.4 4.5 1 5.4 2.1.2.2 1.9 2.5 2.7 3.9 1 1.6 2.2 3.5 2.6 4.1s2.9 3.7 2.9 3.7l3.3 3.6 4.3 4 3.9 3.3 2.5 2s2.2 2.1 4.7 3.8c2.4 1.6 2.5 1.8 4.1 2.9 1.2.8 2.8 1.9 4.4 3.1 1.6 1.3 3.4 3.7 2.7 4.5-.5.3-1.4-1-3.1-2.5-1.4-1.2-2.1-1.8-3.5-2.8-1.8-1.4-2.7-2.1-4.7-3.3-1-.6-2.8-1.7-2.9-1.5-.7 2.1-.6 4.1-.5 6.7.1 1.8.4 3.6 1 5.9.5 2.2 1 3.4 1.8 5.5s2.3 5.4 2.3 5.4l2.3 4.6 2.1 3.5 1.1 1.8.4.6s.5 1.2 0 2-1.1 2.5-2 2.6c-.9.2-3 .3-3 .3l-11.9-.2-6.2-.5s-.7-.4-4.3-.4c-2.1 0-3.8.9-5 1-1 .1-5.9-.3-9.2 1-3.1 1.3-4.5 1.6-5.6 3.6-.8 1.5 3.9 3.9 7.8 4.8 6.3 1.4 4.5-1.3 6.9-3 .3-.2.4-.4.7-.5 1.6-.5 2.5.8 4.1.8 1.8 0 2.8-.6 4.6-.9 9.1-1.2 23.3 3.1 23.3 3.1s3.5 1.1 5.1.8c1.9-.4 1.5-1.1 2.1-2.2.5-.9.3-1.1.4-2.1 0-.6-.1-.9-.2-1.5-.4-1.7-1.5-4.1-1.5-4.1s-.8-1.8-1.1-2.7c-.4-1.3-.8-2.1-1-3.5-.6-3.7-.5-3.4-.5-5.5 0-3.8.4-5.9 1.4-9.6 1.5-5.4 4.3-7.7 6.4-12.9.6-1.4.6-3.4 1.3-3.6.8-.1.7 2.5.3 4-1.3 5.2-4.5 7.4-6 12.7-1.1 4.1-1.7 6.5-1.4 10.7.1 2.3 1 5.9 1 5.9s1.2 4 1.8 5.5c.6 1.5 1.8 4 1.8 4l2.7 4.8 1.4 2.3s1 .9.5 2.4-1.5 2.4-2.7 3.7c-3.4 4-11.3 9.9-13.3 11.3-2.8 2.1-2.7 2.7-2.9 3.3-1.1 3.2-4.3 3.3-7.8 7.1-.8.8-2.9 3-2.5 4.9.2.7 8.8 2.2 13.8.1 3.9-1.7.5-3.6 1.6-5.5.8-1.4 2.8-1.4 3.7-2.6 1.5-2 .5-1.9 1.8-3.5 4.3-5.2 7.1-8.2 14.8-12.9.7-.4 2-1 2-1s1.1-.5 1.5-1.1c.5-.8.4-1.5.4-2.4 0-.6-.1-.9-.1-1.5 0-.7.1-1.1-.1-1.8-.2-1.1-.9-2-1.3-2.6-.4-.5-1.1-1.4-1.5-3.3-.5-1.9-.5-3.5.3-5.6.8-2.1 2.6-3.8 2.6-3.8l4.5-3s3.9-2.8 5.1-3.9c1.3-1.1 3.8-3.4 5.6-6 2.1-2.9 3.2-4.7 4.1-8.2.3-1.3.6-3.3.6-3.3s0-1.4.8-1.5c.8-.1 1 .2 1 .2s.7.4.9 2.4c.1 2-.5 4.3-.5 4.3s-.6 2.3-.8 3.7c-.1.9-.1 1.4-.1 2.4 0 1.7.7 3.1.7 3.1s.4.3.4-.4c0-.8.2-2 .5-3.2.3-1 .5-.8 1.1-2.5.8-2.2.1-2 .5-3.3.2-.6.7-1.2 1.3-1.2.6 0 .7.8.7.8s.6 2.6.1 5-2.3 5.7-2.3 5.7l-1.4 2.4s-1 1.7-1.4 2.8c-.4 1.2-.5 1.7-.3 2.8.3 1.2 1.2 2.8 1.7 2.5.4-.3-.6-1.3.6-3.7 1.2-2.4 2.8-3.9 2.8-3.9s2.2-2.6 3.2-4.6c.9-1.8 1.8-4.7 1.8-4.7s.7-2.6.5-4.8c-.1-2.1-.5-3.2-.5-3.2l-.9-1.6-.5-1.2.2-.7c.2-.1.9.4 1.5 1.2.6.8 1.2 1.8 1.5 3.2.3 1 .4 1.9.4 2.8 0 .8-.3 4.1.9 6.2.5 1 1.7 3.3 1.8 2.3.2-2.3-.8-3.4-.7-5.5.1-2.4.7-1.8.9-3 .2-1.3.5-1.6.3-3.3-.2-1.6-.9-3.7-.9-3.7l-.7-1.6-.3-.6s.2-.3.5-.3l2.4-.8s3.1-1.4 4.3-2.4c1.3-.9 2.8-2.5 2.8-2.5s2-2.5 3-4.3c2.4-4.5 2.4-10.2 2.3-12.8-.1-2.5-.8-5.8-.8-5.8s-.8-4-.6-6.6c.2-2.6.4-3.8.4-3.8s-.1-2.6 2.1-5.4c2.2-2.8 3.2-4.6 3.6-6.7.4-1.8-.2-4.7-1-3.6zM94 73.2c-.3 0-.7-.4-.7-.4s-.1-.1.2-.3c.3-.2.7-.1.7-.1l.3.1.5.7c-.1.3-.7.1-1 0zm1.2-3.3c-.3-.1-.8-.4-.8-.4s-.1-.2.2-.4c.3-.2.8-.1.8-.1l.3.2c.1.1.6.6.6.8 0 .3-.7 0-1.1-.1zm1.1-3.4c-.4-.1-1-.5-1-.5s-.1-.2.3-.4 1-.1 1-.1l.4.2c.2.2.7.7.7 1-.1.3-1-.1-1.4-.2zm.9-3.1c-.4-.1-1-.5-1-.5s-.1-.2.3-.4 1-.1 1-.1l.4.2c.2.2.7.7.7 1-.1.2-1-.2-1.4-.2zm.9-3.7c-.5-.1-1.1-.6-1.1-.6s-.1-.2.3-.5 1.1-.1 1.1-.1l.4.2c.2.2.8.8.8 1.1 0 .4-1.1-.1-1.5-.1zm.6-4c-.6-.1-1.4-.7-1.4-.7s-.2-.3.4-.6c.5-.3 1.3-.2 1.3-.2l.5.3c.2.2.9 1 1 1.4 0 .4-1.2-.1-1.8-.2zm.4-4c-.7-.1-1.7-.9-1.7-.9s-.2-.3.4-.7c.6-.4 1.6-.2 1.6-.2s.3.1.6.3c.3.3 1.1 1.2 1.2 1.7.1.5-1.4-.1-2.1-.2zm.6-4.6c-.8-.1-1.9-1-1.9-1s-.2-.4.5-.8c.7-.5 1.8-.2 1.8-.2s.4.1.7.4c.3.3 1.3 1.4 1.4 1.9 0 .6-1.7-.2-2.5-.3zm-.4-18.6c-.6-.1-1.4-.7-1.4-.7s-.2-.2.4-.5c.6-.3 1.4-.1 1.4-.1s.3.1.5.3c.2.2 1 .9 1 1.3 0 .3-1.3-.2-1.9-.3zm2.2 4.5c.1.4-1.3-.1-2-.2-.6-.1-1.5-.8-1.5-.8s-.2-.3.4-.6c.6-.4 1.4-.2 1.4-.2s.3.1.6.3c.3.3 1 1.1 1.1 1.5zm-2.9 7.4c.6-.4 1.6-.2 1.6-.2s.3.1.6.3c.3.3 1.1 1.2 1.2 1.7.1.5-1.4-.1-2.1-.3-.7-.1-1.7-.9-1.7-.9s-.2-.2.4-.6zm1.3-3.4c-.7-.1-1.7-.9-1.7-.9s-.2-.3.4-.7c.6-.4 1.6-.2 1.6-.2s.3.1.6.3c.3.3 1.1 1.2 1.2 1.7.1.6-1.4 0-2.1-.2zm1.3-15c.8.2 1 .7.6.7-.4.1-.6.1-.9.1-.9 0-.8-.4-2 .2-1.2.6-.3.3-2 .9-1.6.6-1.2-1-1.2-1s.1-.3.3-1.1 1.2 0 1.9 0c1.3 0 2.4 0 3.3.2zm-4.5-6.2l.5.3c.2.2.9 1 1 1.4.1.4-1.2-.1-1.7-.2-.6-.1-1.4-.7-1.4-.7s-.2-.3.4-.6c.5-.4 1.2-.2 1.2-.2zM93.1 11c.5-.3 1.3-.2 1.3-.2l.5.3c.2.2.9 1 1 1.4.1.4-1.2-.1-1.7-.2-.6-.1-1.4-.7-1.4-.7s-.2-.3.3-.6zm-1 64.8c.3-.2.7-.1.7-.1l.3.1.5.7c0 .2-.6-.1-.9-.1-.3 0-.7-.4-.7-.4s-.2-.1.1-.2zM52 28.2c-.3.2-.5.3-.9.6-.5.4-1 1.4-1.3 1.1-.4-.3-.2-1.4-.2-1.4s.3-.8.7-1.6c.5-.8 1.1-.8 1.1-.8.6 0 1.7.4 1.7 1.3.1.9-.6.5-1.1.8zm8.2 3.1s-.4.1-.5-.6c-.1-.7.5-.8.5-.8s1.2-.6 1.2.2c.1.7-1.2 1.2-1.2 1.2zm10.7-13.6s-1.3 2.1-3.1 2.9c-1.8.8-3 1.2-6.4 1.5-.5 0-.3-.3-.3-.3s3.9-1.1 6.1-2.3c1.2-.7 2.6-1.6 3-2 1.4-1.2.7.2.7.2zM3.7 104.3c0 .5-.6 1.4-.8 1.4-.2 0-.6-.9-.5-1.4.1-.5.2-1.9 1-1.7.6.1.3 1.2.3 1.7zM6.3 93s-.9 1.9-1.2 1.1c-.3-.7.3-2 .3-2 .8-.7 1.1-1.7 1.5-1.3.3.4-.6 2.2-.6 2.2zm12.4-19.5c-.9 1-3.7 6.3-4.3 5.4-.6-.7 2.7-5.7 3.4-6.7.7-1.1 1.3-.9 1.3-.9l.2.2c-.1 0 .3 1-.6 2zm7.5-7.9s-2 .4-1.7-.3c.4-.7 1.8-1 1.8-1 1.1.2 1.3.3 1.2.8.1.5-1.3.5-1.3.5zm8.1 14c-.9.9-1.2-.3-2.5-1.8-1.3-1.4-1-2.6-1-2.6h.2l.2.1.5.2.3.3 1 1c.4.6 1.5 2.6 1.3 2.8zm-15.5 29.9c-.3 0-.6-.6-.6-.6s-.8-1.2-1.1-2.1c-.3-.8-.4-2.1-.4-2.1s-.2-1.7-.2-2.3c.1-.8.1-1.5.2-1.9.1-.4.5-.3.5-.3.6 0 .6.5.6.5v.3s0 1.8.1 3.2c0 .4 1.1 4.9 1.1 4.9s.2.4-.2.4zm-.2-21c-.7 1.1-1.2 1.1-1.2 1.1 0-.1-.2-.5.4-1.7.6-1.2 1.2-1.1 1.2-1.1l.2.2s.1.4-.6 1.5zm7.1 41.9c.2-.4 1.5.6 1.5.6.5.1 1 1 1 1s.2.7-.4.9c-.6.3-1-.3-1-.3s-1.3-1.8-1.1-2.2zm9.4-30.6c-1.4-.3-4.4-2.6-5.6-3.2-1.2-.6-3.2-.8-2.3-1.6.1-.1.2-.3.4-.3s1.1.3 1.1.3l2.2.9c.1 0 1.2.5 2.1 1 .8.5 2.2 1.4 2.2 1.4l.6.5c0 .2.7 1.3-.7 1zm12.2-19.9s-1.7 2.3-2.7 3.7c-1.3 1.9-2.9 4.8-3.2 4.5-.3-.3 1.4-3.5 2.3-5.2 1-2.1 2.5-3.2 3.1-3.4 1.3-.6.5.4.5.4zM41.9 180s0 .4-.7.9-1 .2-1.1.2-.8-.4-.8-.8c.1-.4 1.2-.7 1.2-.7 1.9-.1 1.4.4 1.4.4zm15.5-.6c-.7-.1-.8-.3-.7-.4 0-.1.2-.3 1-.3s.8.4.8.4c0 .3-.3.4-1.1.3zm17.8 1c-1.5.4-2.1.2-3.4.3-1.1.1-1.6.2-2.7.2-1.9 0-2.1.1-4.8-.7-.5-.2-1.1-.8-.9-1 .2-.3.6-.2.6-.2s3.4.6 5.6.7c1.6.1 2.4.2 4 .1.9 0 .4-.1 1.8-.1.5-.1.2.6-.2.7zm9.5-2.8c-.1.1-.7.3-1.2.4-.6.1-.3-.4-.3-.4s.4-.6.9-.9c.6-.3.9 0 .9 0 .2.4-.2.8-.3.9zm7.4-19.2c-.7 1.5-.9 2-1 3.4-.2 1.5.7 5.7-.7 4.1-.5-.7-1-4-.6-5.6.7-3.6 3.6-4.6 2.3-1.9zm-20.2 61.1c-.6.4.6 1.6-1.3 1.5-1.1-.1-.5-1.1-.4-1.2l.7-1c.5-.7.8-.8 1.3-1.1.5-.3.9.5.9.5s.2.3.2.7c0 .3-.9.2-1.4.6zm10.5-10.1l-.9.7c-.1 0-.7.5-.9.2-.2-.3.1-.7.1-.8 0-.1.6-.8 1.1-1 .5-.3.8 0 .8 0 .3.7-.2.9-.2.9zm4.7-175.2s-.4 1.3-1.2 1.6c-1 .3-4.8.4-4.9.1-.1-.3 4.4-.7 6.1-2.4.4-.4 0 .7 0 .7zm-1.4-3.3c.3-.5.1.8.1.8s-.3 1.3-1 1.7c-.9.5-3.1 1.1-3.3.8 0-.2 2.9-1.1 4.2-3.3zm-6.2-15s.4 0 1 .3c.6.4 1 1.6 1 1.6s.1.2-.4.2c-.3 0-.3-.5-.6-.7-.4-.3-.7-.4-1.2-.6-.5-.2-1.2.1-1.3-.4 0-.6 1.5-.4 1.5-.4zm-4.6 3.3s.2-.6 1.1-1.1c.8-.5 1.9-.5 1.9-.5s.6 0 1.3.5c.7.5 1.3 2.2 1.3 2.2s.2 1.1-.3 1.5c-.5.4-1.3-.3-1.7-.9-.5-.6-.8-.8-1.5-1-.8-.3-2 .6-2.2 0 0-.2.1-.7.1-.7zM74.6 33c-.6.1-.2-.5-.2-.5s1.7-.7 2.8-1.3c1.8-.9 5.2-4.5 4.3-2.8-.4.8-1.6 1.8-1.6 1.8s-1.4 2-1.7 2.3c-1.3 1-2.9.4-3.6.5zM60.5 71.8l.1-.2s3-2 7.7-1.4c2.8.4 5.5 2.9 5.1 3.2-.4.3-1 0-1.2 0l-1-.5-1.5-.4S67 71.9 65 72c-2 .1-3.8.8-3.8.8s-.8.4-1-.1c-.1-.6.3-.9.3-.9zm7.4 56.3C61 122.8 52.6 112 53.6 111c.9-.8 4.3 4.2 9.4 9.7 5.4 5.8 11.7 11.3 11.9 12 .4 1.2-4.4-2.6-7-4.6zm15.7-74.7c-2.9 5-6.9 8.8-6.9 8.8-1.4 1-.5-.8-.5-.8s3.9-5.4 5.7-9.2c1.3-2.7 2.1-6.3 2.7-7 1.4-1.7.7 5.2-1 8.2zm8 54.8c-3-3.6-5.2-7.5-5.9-12.4-.2-1.1-.2-2.7.8-2.5.9.1.8 1.8.8 2.2.3 2.9 1.5 5.8 3.7 9.3 3.1 4.9 8.1 8.7 7.9 9-.5.5-5.5-3.4-7.3-5.6zm.9 93.5c-1.7 1.6-4.6 3.8-4.6 3.8h-.4v-.5l.1-.2.2-.3.2-.3.2-.3.6-.7 1.4-1.3 1.4-1.3 2.2-2.2s.8-.9 1.1-1.1c.3-.2.5-.4.8-.6.4-.2.9-.5 1.1-.3v.4c.1.3-2.5 3.2-4.3 4.9zm6.2-74c-1.3.9-1.8.8-2.6 1.7-.9 1.1-1.2 4.8-2.1 3.3-.9-1.5-.3-3.6 1.2-5.2 1.8-2.1 5.7-1.4 3.5.2zm4.7 65.8c.6-.2.9-.1.9-.1l.2.4c0 .1-.8 1.2-1.2 1.2-.5-.1-.3-.7-.3-.7s-.2-.6.4-.8zm17.1-40.7c-.9-.6.5-2.4.5-3.9 0-1.2-.2-2.1-.2-3.1s1-1.3 1-1.3c.2 0 .6.2 1.1 1.2s-.8 8.1-2.4 7.1zm30.6-28.6c-.2 4.2-.4 7.2-2.9 10.4-3 3.9-8.2 7.9-7.1 4.7.7-1.9 5.3-4.3 7.1-9.6 1-3.2 1.2-6.2 1.2-6.2l-.2-6.1s-.1-.5-.1-1.2c.3-.8.7-.2.7-.2l.2.3c0 .2 1.2 4.9 1.1 7.9z"></path></svg></div></div><i class="MainCursor__cursor__1me2gYlH" style="left:0px;top:0px"></i><div class="Header__header__1twvGXn4 Header__topbar__SrMxCjlb"><div class="Header__content__1tS7gf1W"><div class="Header__items__2aysOfYI"><div class="Header__logo-wrap__67LIjANm"><a data-event-module-slug="header" data-event-type="CTA" data-event-label="logo" data-event-target="https://www.ferrari.com" data-eventcat="GW_LOGO" href="https://www.ferrari.com"><svg viewBox="0 0 162 224"><path d="M76.6 5.5c.8.4 1.1.7 1.9.9.7.2 1.7.7 1.9.1.3-.6-.1-1.4-.6-2.1-.8-1.3-1.2-1.6-2.3-3.4-.2-.4-.4-.8-.8-.8 0 0-.1 1.3-.5 2.1-.3.7-1.1 1.2-1 1.7.1.5.6 1.1 1.4 1.5z"></path><path d="M160.2 91.2c-.9 1.2-1.3 3.6-2.6 5.6-1.8 2.8-4.4 6.2-5.7 6.2-.7 0-.9-1.6-.9-1.6s-.9-2.7.6-6.1c1.1-2.4 1.7-3.1 3.1-4.9 1.3-1.7 2.1-2.6 3-4.4.8-1.6 1-1.9 1.5-4.4.1-.6-.1-1.9-.7-1.8-.8 0-3 4.8-5.3 7.5-2.2 2.5-6.3 5.7-6.3 5.7s-.4.3-.4-.5c-.1-.7-.2-2.8.2-4.7.4-1.9 1-3.8 2.7-6.7 1.9-3.3 4.3-5.6 5.5-6.8.5-.5 2-1.4 1.2-1.9-.7-.4-2.8 1.4-4.4 2.6-2 1.5-2.7 1.9-4.7 4.3s-2.5 3.4-2.5 3.4-1.9 3.1-2.4 6.1c-.5 3-.5 4.7-.5 4.7s0 2.7.3 4.3c.2 1.7.9 4.3.9 4.3s1 2.9 1.4 4.7c.4 1.8 1.1 7.1 1.1 7.1s.5 3.8.2 7.4c-.3 3.6-.6 5.7-1 6.8-.4 1.1-1.5 4-3.3 6-1.7 1.9-2.1 2.2-2.1 2.2s-1.8 1.5-3.3 2.3c-1.5.8-3.7 1.8-4.7 2.1-1 .2-2.4.3-2.5.3h-1.3l-.4-.3-.2-.8s-1-3.9-2.2-6.4c-1-2.1-3.1-5-3.1-5s-3.6-4.9-6.4-7.6c-3.2-3.2-6.8-5.6-9-7.3-.8-.6-2.6-1.7-2.6-1.7s-7.3-7.3-9.9-13.1c-1.8-4-3-6.9-2.5-11.3.1-1 .5-2.9.7-2.9l1.3.4c.1.1 1.3 1.2 2.4 1.6.6.2 1.7.4 1.7.4s.9.1 1.4.2c.5.2 1.4.5 2 .8.6.3 1.5.9 1.5.9l1.7 1.3 1.8 1.4s1 .7 1.3.8c.3.1.5.2.6.2h.4s.4-.1.5-.5c.1-.5-.5-.1-1.4-1.1-1-.9-1.4-1.7-1.4-1.7s-.2-.8-1-1.7c-.8-.9-1.8-1.7-1.8-1.7s-.7-.5-1.7-.8c-1-.3-1.3-.3-1.4-.7-.1-.4 1.2-.2 1.2-.2s1.5.2 2.7.8c1.2.6 1.9 1.3 1.9 1.3l.8.7.5.5.5.3s.5.5.6-.2c.1-.6-.1-1.1-.2-1.2l-.5-.5-2-1.7c-.6-.6-1-1-1.6-1.4-.6-.4-1.5-1-2.6-1.4-1-.4-1.6-.3-2.6-.8-.7-.3-1.3-.5-1.7-1.1-.1-.1-.6-.5.3-.3.9.2 1.5.5 2.5.7 1.6.4 2.6.4 4.1.9.6.2 1.4.6 1.4.6l1.9.8s2.6 1.4 4.4 1.5 3.3-.3 3.9-.6c.6-.2 1.7-.9 2-1.2s.5-.6.5-.6l.2-.5v-.4c-.5-.6-1.5 1-3.1 1.3-1.7.3-1.6.5-2.7.3-1.2-.2-1.9-.5-2.8-1.4-1.6-1.5-2.2-2.9-4.3-3.8-.9-.4-2.5-.8-2.5-.8s-2.2-.7-3.4-1.4c-.9-.5-2.8-.8-2.2-1.6.3-.4 2.7 1 4.5 1.2 1.3.2 2.2.1 3.2.1s2.4-.3 2.6-.3c.2-.1 1 0 1.7.2s1.1.5 1.8.8c.7.3 1.5.8 1.7.8l.4.1.2-.2.1-.2-.1-.2-.3-.2-.6-.4s-.9-.5-1.7-1.3c-.8-.8-1.5-1.7-2.7-2.1-1.2-.4-2.6-.6-2.6-.6l-1.4-.1-.6-.1s-1-.3-.2-.5 1.2-.3 1.4-.3c.1-.1 1.5-.2 2.3.1.8.3 2.1 1 2.2 1 .1.1 1.3 1 2.6 1.3 1.3.3 3 .4 3 .4l.8-.2.4-.1.3-.2-.1-.5s0-.4-.6-.5c-.6-.1-1.8-.3-2.9-1.1-1.1-.8-1.9-1.6-1.9-1.6s-.8-.7-2.4-1.1c-1.5-.4-2-.4-2-.4l-.5-.2-1.1-.5s-.5-.3-.9-.8-1-1.4.7-.9c1.7.5 2.1.8 2.1.8s.9.9 1.7 1c.5.1.9.2 1.2-.2.5-.5-.9-1.1-1.9-1.8-.8-.5-1.6-1.8-1.6-1.8s-.6-.5.3-.3c.9.2 2.5 1.2 2.5 1.2s.8.4 1.2.5c.3.1 1.1.6 1.5.8.3.1 1.2.3 1.8.6.8.5 1.2 1.3 1.6 1.6.4.3.7.8 1.2.9.5.1.6.3.9.1.3-.2.4-.3.4-.3s.1-.2-.4-.5-1.1-1.1-1.1-1.1l-.2-.4-.1-.4-.5-.8-.9-1.3s-1.4-1.9-2.7-2.6c-1.2-.7-2.1-1.1-2.1-1.1s-.6-.3-.9-.5c-.5-.4-.7-.7-1.1-1.2-.5-.6-.7-1-1.3-1.6-1.1-1.1-4.5-1.7-3.2-2.5.7-.4 1.6-.2 2-.1.4.1 1.3.5 2.2.8.6.2 1 .2 1.6.4.6.2 1.3.3 1.6.5.3.2.6.6.8.7.1.1.9 1.4 2.3 2.1s2.1 1.2 3.5 1.3c1.1.1 2.9-.3 2.9-.3s.5-.2.1-.7c-.5-.5-.5-.6-.9-.7-1.6-.6-2.9-.4-4.1-1.6-.5-.5-.7-.6-1.1-1.4-.4-.8-.2-1-.5-1.5-.2-.5-.7-1.2-.7-1.2s-1.5-1.8-3.1-2.7c-1.7-.9-2.9-1.8-3.1-2-.3-.2-.9-1-.9-1l-.5-.8-.3-.6c-.2-1.1 1.8.3 2.9.7 1.8.6 2.7 1.4 4.5 2 1 .3 1.6.3 2.6.7 1.7.7 2.2 2.4 4 2.6 1 .1 3 .5 2.6-.4-.4-1-2.4-1-3.4-2.2-.5-.5-.5-1-1-1.5-.8-1-2.7-1.9-2.7-1.9s-.6-.5-1.3-1.9c-.6-1.4-2.1-2.4-4.8-3.7-1.8-.9-5.4-1.1-4-2 .8-.6 1.5-.5 2.6-.2 1.1.4 1.5.9 2.4 1.3.9.4 1.3.5 1.5.6.2.1.9.4 1.2.4.2.1 1.7.3 2.1.4l2 .5 1.6.6s.8.3 1.3.3 1.3-.2 1.3-.2l.6-.4.1-.2s.3-.5-.5-.6c-.7-.1-1.1-.1-1.2-.1l-.7-.2-.3-.1s-1.4-1.1-2.6-1.6c-1.3-.5-1.5-.6-1.5-.6l-.5-.1-.6-.1s-.5 0-1.3-.7-1.1-1.1-1.8-1.8l-.9-.9s-.8-.6-.8-1.1c.1-.8 1.8.9 1.8.9l1.2.8s1 .7 2.8.8c1.8.1 4-.5 4-.5s.3-.2 1.3.1c1 .3 1.8.9 1.8.9l.8.7 1.2 1.3.2-.1c.1-.1.6-.6-.3-1.7-.9-1.1-2.4-2.1-2.4-2.1s-2-1.2-4-1.6c-2-.4-2.9-.4-2.9-.4s-1.5 0-2.4-1c-.9-1-1.5-2-1.5-2L109 27s-.5-.6-1.5-1c-.9-.4-1.9-1-1.9-1s-1.5-.5-1.6-1.2c-.3-1.3 2.5 0 4 .3 1.4.3 2 .8 3.4 1.1 1.2.3 1.9.4 3.2.3.7 0 1.1-.1 1.8-.2.7 0 1.2-.1 1.9 0 1 .2 1.4.7 2.4 1.1.6.3.9.6 1.6.7.6.1 1.8.5 1.6-.1l-.3-.4c-.5-.7-1.1-.7-1.7-1.2-1.3-1-1.9-1.8-3.4-2.5-1-.5-1.6-.7-2.7-.9-.8-.1-1.4.1-2.2-.1-.9-.3-1.2-.7-2.1-1.2-1.4-.8-2.2-1.5-3.7-2.1-1-.4-2.7-.8-2.7-.8l-.7-.1-.3-.1c-1.4-.5 2.5-1.6 4.3-2.1.9-.2 1.3-.4 2.2-.3.8.1 1.7 1.2 2.6.7 1.3-.7-1.5-2.6-2.4-2.9-1.2-.5-3.3-.1-3.3-.1l-4.6-.1-1.3-.2s-.8 0-1.4-.7c-.6-.7-2.9-3.5-5.5-3.9-2.7-.4-3.5 0-3.7-.2-2.3-3.6-4.7-4.4-6.5-6.1C84 1.2 83.2.1 83 .2c-.2.1-.5 1.6-1 2.9-.6 1.5-.2 2.2.1 2.8.4.6.9 1-.1 1.6-1 .6-2.3.4-2.3.4s-1.1-.2-2-.7c-.9-.4-2.8-1.2-2.8-1.2s-1.8-.5-3-.4-1.3.2-2.2.3c-.5 0-.7 0-1.2.1-.4.1-.9-.2-.9.3s1 .5 1.7.8c.7.3 2.3.3 2 .7-.4.4-1.9.5-2 .4-.1 0-1.1-.2-1.9-.2-1.3.1-1.4.1-3.3 1-.3.1-.2.8.4.6.7-.2 1.7-.4 2.8-.4 1.2 0 1.9.4 3.1.7 1 .3 1.1.5 2.6.7.3 0 .9-.2.9.2 0 .2-.4.5-.4.5s-.9.2-.8.5c.2.4 1 0 1.4 0 .4 0 1 .1.9.5l-.2.3c-1.1.3-1.7.5-2.7.9-2.5 1-3.5 2.2-5.9 3.4-2.3 1.1-6 2.5-6 2.5s-1.1.6-2.7 1-1.7.3-2.8.5c-1.1.1-1.6.3-2.5.8-.6.3-.9.6-1.4 1.1l-1.4 2.1-.8 1.2c-.2.4-.4.6-.5 1-.2.5-.3.7-.4 1.2-.3 1.2 0 1.9.2 3.1.1.3.1.5.2.8.1.3.5.6.5.6l.4.1s1.4-.1 2.3-.3c.9-.2 2.2-.5 2.2-.5l1.7-.5 1.1-.4s.7 0 .8.4c.1.3-.2.8-.2.8s-.6.3-1.1.5c-.5.2-1.7.5-1.8.6l-1.3.4-1.1.1s-.2.1-.4.4c-.2.3-.2.3-.2.5.2.2.3.4.5.6.4.3.6.5 1.1.6.7.3 1.1.2 1.8.2 1 0 1.6-.2 2.5-.6.8-.5 1.1-.5 2.2-.9.3-.1.9-.2 1.1-.2 1.9-.2 3 .1 4.9.4 1.9.3 2.8.9 4.7 1.2 2 .3 3.2.9 5.3.4 1-.2 1.6-.7 2.1.3.5.9.4 1.4.4 1.4s0 .6-.7 2.5-2.9 6.6-2.9 6.6l-1.5 3s-1.2 2.4-4 5.5-3 3.3-3 3.3-1.5 1.1-3 3-1.5 2.6-2.9 4c-.9.9-1.4 1.4-2.5 2.1s-2.4.5-5.9 2.9c-3 2.1-4.6 3.8-4.8 3.7-.2-.1-1.2-.9-1.6-1.1-.3-.2-6.1-4.1-6.1-4.1l-2.4-1.6-1.1-.7-.2-.4-.6-.8s-.9-1.1-2-2c-1.1-1-2.3-1.8-4.1-2.2-1.7-.5-2.8-.8-4.5-.2-1.1.4-1.7.8-2.5 1.6-1 1-1.2 1.8-2 3s-1.6 2.3-2 2.9c-.4.6-1.2 2.2-1.2 2.2s-2 3.2-3.1 5.3c-1.3 2.3-1.8 3.7-3 5.9-1.9 3.5-4.6 7.1-5.3 8.7-.7 1.6-.8 1.8-.8 1.8s-.2.9-.3 1.5c-.1.6-.1 1.6-.2 2-.1.5-.4 1-.5 1.1-.1.1-1.2 2.4-1.6 3.9-.4 1.5-1.3 6.2-.2 6.8 1.1.6 9.2-2.9 10.3-6.3.7-2.2-2.2-3.3-1.4-5.3.3-.7.5-.8 1-1.5.8-1.3.5-4 2-6.5 1.1-1.8 3.3-4.1 6.3-7.5 1.9-2.1 3.7-5.5 3.7-5.5s.4-1.2 1.2-1c.9.2 1.7.1 1.7.1l.4.3.8.8 1.2 1.8s2 2.9 2.7 3.7c.7.8 1.4 1.4 2.4 2.2 1.1 1 1.5 1.5 2.9 2.6 2 1.6 1.3 2.2-1.3.8-.9-.5-2.3-1-3.4-1.3-1.2-.3-5.7-1.5-8-1.8-2.2-.3-2.6-.2-2.6-.2s-1.1-.1-2.4.7c-1.3.8-2 1.4-2 1.4s-1.5 1.7-1.6 2c-.1.3-.8 1.5-.8 1.5s-.4.6-.5 1.3c-.2.7-.1 1.4-.1 1.4l.1 1.5.1 1.4s.3 3.5 1 7c.2 1 .4 2.6.4 2.6l.5 3.6s.3 3.8.6 5.1c.3 1.2.5 1.3.7 2.1.4 1.5-.3 2.2.4 4s1.3 1.6 2 2.7c.5.8.7 1 1.1 2 .4 1 1.7 4.3 3.2 6.7 1.6 2.5 3.7 5.6 5.1 5.3 1.4-.3 2.4-2.5 2.4-2.5s1.6-4.3.6-8.5c-1-4.3-5.6-2.3-6.2-5.4-.1-.7 0-1.8 0-1.8s-.1-1.3-.3-1.7c-.2-.4-1.8-3.4-2.4-5.9-.5-1.9-.4-8-.8-9.7-1.1-4.4-1.2-4-.6-4.8.7-.8 1.3-.6 1.3-.6l.9.1.7.3s.8.5 1.3.8c.4.3 1.8 1.4 1.8 1.4l3.4 2.2s1.9 1.1 2.7 1.5c.8.4 1.5.9 1.5.9l.9.6 1.5 1.1.3.3.2.4s.7 1.6 3.7 3.3c2.4 1.4 4.5 1 5.4 2.1.2.2 1.9 2.5 2.7 3.9 1 1.6 2.2 3.5 2.6 4.1s2.9 3.7 2.9 3.7l3.3 3.6 4.3 4 3.9 3.3 2.5 2s2.2 2.1 4.7 3.8c2.4 1.6 2.5 1.8 4.1 2.9 1.2.8 2.8 1.9 4.4 3.1 1.6 1.3 3.4 3.7 2.7 4.5-.5.3-1.4-1-3.1-2.5-1.4-1.2-2.1-1.8-3.5-2.8-1.8-1.4-2.7-2.1-4.7-3.3-1-.6-2.8-1.7-2.9-1.5-.7 2.1-.6 4.1-.5 6.7.1 1.8.4 3.6 1 5.9.5 2.2 1 3.4 1.8 5.5s2.3 5.4 2.3 5.4l2.3 4.6 2.1 3.5 1.1 1.8.4.6s.5 1.2 0 2-1.1 2.5-2 2.6c-.9.2-3 .3-3 .3l-11.9-.2-6.2-.5s-.7-.4-4.3-.4c-2.1 0-3.8.9-5 1-1 .1-5.9-.3-9.2 1-3.1 1.3-4.5 1.6-5.6 3.6-.8 1.5 3.9 3.9 7.8 4.8 6.3 1.4 4.5-1.3 6.9-3 .3-.2.4-.4.7-.5 1.6-.5 2.5.8 4.1.8 1.8 0 2.8-.6 4.6-.9 9.1-1.2 23.3 3.1 23.3 3.1s3.5 1.1 5.1.8c1.9-.4 1.5-1.1 2.1-2.2.5-.9.3-1.1.4-2.1 0-.6-.1-.9-.2-1.5-.4-1.7-1.5-4.1-1.5-4.1s-.8-1.8-1.1-2.7c-.4-1.3-.8-2.1-1-3.5-.6-3.7-.5-3.4-.5-5.5 0-3.8.4-5.9 1.4-9.6 1.5-5.4 4.3-7.7 6.4-12.9.6-1.4.6-3.4 1.3-3.6.8-.1.7 2.5.3 4-1.3 5.2-4.5 7.4-6 12.7-1.1 4.1-1.7 6.5-1.4 10.7.1 2.3 1 5.9 1 5.9s1.2 4 1.8 5.5c.6 1.5 1.8 4 1.8 4l2.7 4.8 1.4 2.3s1 .9.5 2.4-1.5 2.4-2.7 3.7c-3.4 4-11.3 9.9-13.3 11.3-2.8 2.1-2.7 2.7-2.9 3.3-1.1 3.2-4.3 3.3-7.8 7.1-.8.8-2.9 3-2.5 4.9.2.7 8.8 2.2 13.8.1 3.9-1.7.5-3.6 1.6-5.5.8-1.4 2.8-1.4 3.7-2.6 1.5-2 .5-1.9 1.8-3.5 4.3-5.2 7.1-8.2 14.8-12.9.7-.4 2-1 2-1s1.1-.5 1.5-1.1c.5-.8.4-1.5.4-2.4 0-.6-.1-.9-.1-1.5 0-.7.1-1.1-.1-1.8-.2-1.1-.9-2-1.3-2.6-.4-.5-1.1-1.4-1.5-3.3-.5-1.9-.5-3.5.3-5.6.8-2.1 2.6-3.8 2.6-3.8l4.5-3s3.9-2.8 5.1-3.9c1.3-1.1 3.8-3.4 5.6-6 2.1-2.9 3.2-4.7 4.1-8.2.3-1.3.6-3.3.6-3.3s0-1.4.8-1.5c.8-.1 1 .2 1 .2s.7.4.9 2.4c.1 2-.5 4.3-.5 4.3s-.6 2.3-.8 3.7c-.1.9-.1 1.4-.1 2.4 0 1.7.7 3.1.7 3.1s.4.3.4-.4c0-.8.2-2 .5-3.2.3-1 .5-.8 1.1-2.5.8-2.2.1-2 .5-3.3.2-.6.7-1.2 1.3-1.2.6 0 .7.8.7.8s.6 2.6.1 5-2.3 5.7-2.3 5.7l-1.4 2.4s-1 1.7-1.4 2.8c-.4 1.2-.5 1.7-.3 2.8.3 1.2 1.2 2.8 1.7 2.5.4-.3-.6-1.3.6-3.7 1.2-2.4 2.8-3.9 2.8-3.9s2.2-2.6 3.2-4.6c.9-1.8 1.8-4.7 1.8-4.7s.7-2.6.5-4.8c-.1-2.1-.5-3.2-.5-3.2l-.9-1.6-.5-1.2.2-.7c.2-.1.9.4 1.5 1.2.6.8 1.2 1.8 1.5 3.2.3 1 .4 1.9.4 2.8 0 .8-.3 4.1.9 6.2.5 1 1.7 3.3 1.8 2.3.2-2.3-.8-3.4-.7-5.5.1-2.4.7-1.8.9-3 .2-1.3.5-1.6.3-3.3-.2-1.6-.9-3.7-.9-3.7l-.7-1.6-.3-.6s.2-.3.5-.3l2.4-.8s3.1-1.4 4.3-2.4c1.3-.9 2.8-2.5 2.8-2.5s2-2.5 3-4.3c2.4-4.5 2.4-10.2 2.3-12.8-.1-2.5-.8-5.8-.8-5.8s-.8-4-.6-6.6c.2-2.6.4-3.8.4-3.8s-.1-2.6 2.1-5.4c2.2-2.8 3.2-4.6 3.6-6.7.4-1.8-.2-4.7-1-3.6zM94 73.2c-.3 0-.7-.4-.7-.4s-.1-.1.2-.3c.3-.2.7-.1.7-.1l.3.1.5.7c-.1.3-.7.1-1 0zm1.2-3.3c-.3-.1-.8-.4-.8-.4s-.1-.2.2-.4c.3-.2.8-.1.8-.1l.3.2c.1.1.6.6.6.8 0 .3-.7 0-1.1-.1zm1.1-3.4c-.4-.1-1-.5-1-.5s-.1-.2.3-.4 1-.1 1-.1l.4.2c.2.2.7.7.7 1-.1.3-1-.1-1.4-.2zm.9-3.1c-.4-.1-1-.5-1-.5s-.1-.2.3-.4 1-.1 1-.1l.4.2c.2.2.7.7.7 1-.1.2-1-.2-1.4-.2zm.9-3.7c-.5-.1-1.1-.6-1.1-.6s-.1-.2.3-.5 1.1-.1 1.1-.1l.4.2c.2.2.8.8.8 1.1 0 .4-1.1-.1-1.5-.1zm.6-4c-.6-.1-1.4-.7-1.4-.7s-.2-.3.4-.6c.5-.3 1.3-.2 1.3-.2l.5.3c.2.2.9 1 1 1.4 0 .4-1.2-.1-1.8-.2zm.4-4c-.7-.1-1.7-.9-1.7-.9s-.2-.3.4-.7c.6-.4 1.6-.2 1.6-.2s.3.1.6.3c.3.3 1.1 1.2 1.2 1.7.1.5-1.4-.1-2.1-.2zm.6-4.6c-.8-.1-1.9-1-1.9-1s-.2-.4.5-.8c.7-.5 1.8-.2 1.8-.2s.4.1.7.4c.3.3 1.3 1.4 1.4 1.9 0 .6-1.7-.2-2.5-.3zm-.4-18.6c-.6-.1-1.4-.7-1.4-.7s-.2-.2.4-.5c.6-.3 1.4-.1 1.4-.1s.3.1.5.3c.2.2 1 .9 1 1.3 0 .3-1.3-.2-1.9-.3zm2.2 4.5c.1.4-1.3-.1-2-.2-.6-.1-1.5-.8-1.5-.8s-.2-.3.4-.6c.6-.4 1.4-.2 1.4-.2s.3.1.6.3c.3.3 1 1.1 1.1 1.5zm-2.9 7.4c.6-.4 1.6-.2 1.6-.2s.3.1.6.3c.3.3 1.1 1.2 1.2 1.7.1.5-1.4-.1-2.1-.3-.7-.1-1.7-.9-1.7-.9s-.2-.2.4-.6zm1.3-3.4c-.7-.1-1.7-.9-1.7-.9s-.2-.3.4-.7c.6-.4 1.6-.2 1.6-.2s.3.1.6.3c.3.3 1.1 1.2 1.2 1.7.1.6-1.4 0-2.1-.2zm1.3-15c.8.2 1 .7.6.7-.4.1-.6.1-.9.1-.9 0-.8-.4-2 .2-1.2.6-.3.3-2 .9-1.6.6-1.2-1-1.2-1s.1-.3.3-1.1 1.2 0 1.9 0c1.3 0 2.4 0 3.3.2zm-4.5-6.2l.5.3c.2.2.9 1 1 1.4.1.4-1.2-.1-1.7-.2-.6-.1-1.4-.7-1.4-.7s-.2-.3.4-.6c.5-.4 1.2-.2 1.2-.2zM93.1 11c.5-.3 1.3-.2 1.3-.2l.5.3c.2.2.9 1 1 1.4.1.4-1.2-.1-1.7-.2-.6-.1-1.4-.7-1.4-.7s-.2-.3.3-.6zm-1 64.8c.3-.2.7-.1.7-.1l.3.1.5.7c0 .2-.6-.1-.9-.1-.3 0-.7-.4-.7-.4s-.2-.1.1-.2zM52 28.2c-.3.2-.5.3-.9.6-.5.4-1 1.4-1.3 1.1-.4-.3-.2-1.4-.2-1.4s.3-.8.7-1.6c.5-.8 1.1-.8 1.1-.8.6 0 1.7.4 1.7 1.3.1.9-.6.5-1.1.8zm8.2 3.1s-.4.1-.5-.6c-.1-.7.5-.8.5-.8s1.2-.6 1.2.2c.1.7-1.2 1.2-1.2 1.2zm10.7-13.6s-1.3 2.1-3.1 2.9c-1.8.8-3 1.2-6.4 1.5-.5 0-.3-.3-.3-.3s3.9-1.1 6.1-2.3c1.2-.7 2.6-1.6 3-2 1.4-1.2.7.2.7.2zM3.7 104.3c0 .5-.6 1.4-.8 1.4-.2 0-.6-.9-.5-1.4.1-.5.2-1.9 1-1.7.6.1.3 1.2.3 1.7zM6.3 93s-.9 1.9-1.2 1.1c-.3-.7.3-2 .3-2 .8-.7 1.1-1.7 1.5-1.3.3.4-.6 2.2-.6 2.2zm12.4-19.5c-.9 1-3.7 6.3-4.3 5.4-.6-.7 2.7-5.7 3.4-6.7.7-1.1 1.3-.9 1.3-.9l.2.2c-.1 0 .3 1-.6 2zm7.5-7.9s-2 .4-1.7-.3c.4-.7 1.8-1 1.8-1 1.1.2 1.3.3 1.2.8.1.5-1.3.5-1.3.5zm8.1 14c-.9.9-1.2-.3-2.5-1.8-1.3-1.4-1-2.6-1-2.6h.2l.2.1.5.2.3.3 1 1c.4.6 1.5 2.6 1.3 2.8zm-15.5 29.9c-.3 0-.6-.6-.6-.6s-.8-1.2-1.1-2.1c-.3-.8-.4-2.1-.4-2.1s-.2-1.7-.2-2.3c.1-.8.1-1.5.2-1.9.1-.4.5-.3.5-.3.6 0 .6.5.6.5v.3s0 1.8.1 3.2c0 .4 1.1 4.9 1.1 4.9s.2.4-.2.4zm-.2-21c-.7 1.1-1.2 1.1-1.2 1.1 0-.1-.2-.5.4-1.7.6-1.2 1.2-1.1 1.2-1.1l.2.2s.1.4-.6 1.5zm7.1 41.9c.2-.4 1.5.6 1.5.6.5.1 1 1 1 1s.2.7-.4.9c-.6.3-1-.3-1-.3s-1.3-1.8-1.1-2.2zm9.4-30.6c-1.4-.3-4.4-2.6-5.6-3.2-1.2-.6-3.2-.8-2.3-1.6.1-.1.2-.3.4-.3s1.1.3 1.1.3l2.2.9c.1 0 1.2.5 2.1 1 .8.5 2.2 1.4 2.2 1.4l.6.5c0 .2.7 1.3-.7 1zm12.2-19.9s-1.7 2.3-2.7 3.7c-1.3 1.9-2.9 4.8-3.2 4.5-.3-.3 1.4-3.5 2.3-5.2 1-2.1 2.5-3.2 3.1-3.4 1.3-.6.5.4.5.4zM41.9 180s0 .4-.7.9-1 .2-1.1.2-.8-.4-.8-.8c.1-.4 1.2-.7 1.2-.7 1.9-.1 1.4.4 1.4.4zm15.5-.6c-.7-.1-.8-.3-.7-.4 0-.1.2-.3 1-.3s.8.4.8.4c0 .3-.3.4-1.1.3zm17.8 1c-1.5.4-2.1.2-3.4.3-1.1.1-1.6.2-2.7.2-1.9 0-2.1.1-4.8-.7-.5-.2-1.1-.8-.9-1 .2-.3.6-.2.6-.2s3.4.6 5.6.7c1.6.1 2.4.2 4 .1.9 0 .4-.1 1.8-.1.5-.1.2.6-.2.7zm9.5-2.8c-.1.1-.7.3-1.2.4-.6.1-.3-.4-.3-.4s.4-.6.9-.9c.6-.3.9 0 .9 0 .2.4-.2.8-.3.9zm7.4-19.2c-.7 1.5-.9 2-1 3.4-.2 1.5.7 5.7-.7 4.1-.5-.7-1-4-.6-5.6.7-3.6 3.6-4.6 2.3-1.9zm-20.2 61.1c-.6.4.6 1.6-1.3 1.5-1.1-.1-.5-1.1-.4-1.2l.7-1c.5-.7.8-.8 1.3-1.1.5-.3.9.5.9.5s.2.3.2.7c0 .3-.9.2-1.4.6zm10.5-10.1l-.9.7c-.1 0-.7.5-.9.2-.2-.3.1-.7.1-.8 0-.1.6-.8 1.1-1 .5-.3.8 0 .8 0 .3.7-.2.9-.2.9zm4.7-175.2s-.4 1.3-1.2 1.6c-1 .3-4.8.4-4.9.1-.1-.3 4.4-.7 6.1-2.4.4-.4 0 .7 0 .7zm-1.4-3.3c.3-.5.1.8.1.8s-.3 1.3-1 1.7c-.9.5-3.1 1.1-3.3.8 0-.2 2.9-1.1 4.2-3.3zm-6.2-15s.4 0 1 .3c.6.4 1 1.6 1 1.6s.1.2-.4.2c-.3 0-.3-.5-.6-.7-.4-.3-.7-.4-1.2-.6-.5-.2-1.2.1-1.3-.4 0-.6 1.5-.4 1.5-.4zm-4.6 3.3s.2-.6 1.1-1.1c.8-.5 1.9-.5 1.9-.5s.6 0 1.3.5c.7.5 1.3 2.2 1.3 2.2s.2 1.1-.3 1.5c-.5.4-1.3-.3-1.7-.9-.5-.6-.8-.8-1.5-1-.8-.3-2 .6-2.2 0 0-.2.1-.7.1-.7zM74.6 33c-.6.1-.2-.5-.2-.5s1.7-.7 2.8-1.3c1.8-.9 5.2-4.5 4.3-2.8-.4.8-1.6 1.8-1.6 1.8s-1.4 2-1.7 2.3c-1.3 1-2.9.4-3.6.5zM60.5 71.8l.1-.2s3-2 7.7-1.4c2.8.4 5.5 2.9 5.1 3.2-.4.3-1 0-1.2 0l-1-.5-1.5-.4S67 71.9 65 72c-2 .1-3.8.8-3.8.8s-.8.4-1-.1c-.1-.6.3-.9.3-.9zm7.4 56.3C61 122.8 52.6 112 53.6 111c.9-.8 4.3 4.2 9.4 9.7 5.4 5.8 11.7 11.3 11.9 12 .4 1.2-4.4-2.6-7-4.6zm15.7-74.7c-2.9 5-6.9 8.8-6.9 8.8-1.4 1-.5-.8-.5-.8s3.9-5.4 5.7-9.2c1.3-2.7 2.1-6.3 2.7-7 1.4-1.7.7 5.2-1 8.2zm8 54.8c-3-3.6-5.2-7.5-5.9-12.4-.2-1.1-.2-2.7.8-2.5.9.1.8 1.8.8 2.2.3 2.9 1.5 5.8 3.7 9.3 3.1 4.9 8.1 8.7 7.9 9-.5.5-5.5-3.4-7.3-5.6zm.9 93.5c-1.7 1.6-4.6 3.8-4.6 3.8h-.4v-.5l.1-.2.2-.3.2-.3.2-.3.6-.7 1.4-1.3 1.4-1.3 2.2-2.2s.8-.9 1.1-1.1c.3-.2.5-.4.8-.6.4-.2.9-.5 1.1-.3v.4c.1.3-2.5 3.2-4.3 4.9zm6.2-74c-1.3.9-1.8.8-2.6 1.7-.9 1.1-1.2 4.8-2.1 3.3-.9-1.5-.3-3.6 1.2-5.2 1.8-2.1 5.7-1.4 3.5.2zm4.7 65.8c.6-.2.9-.1.9-.1l.2.4c0 .1-.8 1.2-1.2 1.2-.5-.1-.3-.7-.3-.7s-.2-.6.4-.8zm17.1-40.7c-.9-.6.5-2.4.5-3.9 0-1.2-.2-2.1-.2-3.1s1-1.3 1-1.3c.2 0 .6.2 1.1 1.2s-.8 8.1-2.4 7.1zm30.6-28.6c-.2 4.2-.4 7.2-2.9 10.4-3 3.9-8.2 7.9-7.1 4.7.7-1.9 5.3-4.3 7.1-9.6 1-3.2 1.2-6.2 1.2-6.2l-.2-6.1s-.1-.5-.1-1.2c.3-.8.7-.2.7-.2l.2.3c0 .2 1.2 4.9 1.1 7.9z"></path></svg></a></div><div class="Header__scroller__1_s1pKKh"><ul class="menu-pillars-list"><li class="Header__item__1JrlhAOD"><button class="" data-event-module-slug="header" data-event-type="CTA" data-event-label="auto" data-eventcat="GW_MENU" data-eventpos="0" data-eventtit="auto" data-eventlbl="internal">Auto<span class="Header__wrapper-arrow__bG7CCzAh"></span></button></li><li class="Header__item__1JrlhAOD"><button class="" data-event-module-slug="header" data-event-type="CTA" data-event-label="racing" data-eventcat="GW_MENU" data-eventpos="1" data-eventtit="racing" data-eventlbl="internal">Racing<span class="Header__wrapper-arrow__bG7CCzAh"></span></button></li><li class="Header__item__1JrlhAOD"><a class="" href="https://store.ferrari.com/en-gb/?from=SH" target="_blank" data-event-module-slug="header" data-event-type="CTA" data-event-label="collections" data-event-target="https://store.ferrari.com/en-gb/?from=SH" data-eventcat="GW_MENU" data-eventpos="2" data-eventtit="collections" data-eventlbl="external">Collections</a></li><li class="Header__item__1JrlhAOD"><button class="" data-event-module-slug="header" data-event-type="CTA" data-event-label="universe" data-eventcat="GW_MENU" data-eventpos="3" data-eventtit="universe" data-eventlbl="internal">Universe<span class="Header__wrapper-arrow__bG7CCzAh"></span></button></li><li class="Header__item__1JrlhAOD"><button class="" data-event-module-slug="header" data-event-type="CTA" data-event-label="corporate" data-eventcat="GW_MENU" data-eventpos="4" data-eventtit="corporate" data-eventlbl="internal">Corporate<span class="Header__wrapper-arrow__bG7CCzAh"></span></button></li></ul></div></div><div class="Header__logo__39GNG28Y"><a data-event-module-slug="header" data-event-type="CTA" data-event-label="logo" data-event-target="https://www.ferrari.com" data-eventcat="GW_LOGO" href="https://www.ferrari.com"><svg viewBox="0 0 162 224"><path d="M76.6 5.5c.8.4 1.1.7 1.9.9.7.2 1.7.7 1.9.1.3-.6-.1-1.4-.6-2.1-.8-1.3-1.2-1.6-2.3-3.4-.2-.4-.4-.8-.8-.8 0 0-.1 1.3-.5 2.1-.3.7-1.1 1.2-1 1.7.1.5.6 1.1 1.4 1.5z"></path><path d="M160.2 91.2c-.9 1.2-1.3 3.6-2.6 5.6-1.8 2.8-4.4 6.2-5.7 6.2-.7 0-.9-1.6-.9-1.6s-.9-2.7.6-6.1c1.1-2.4 1.7-3.1 3.1-4.9 1.3-1.7 2.1-2.6 3-4.4.8-1.6 1-1.9 1.5-4.4.1-.6-.1-1.9-.7-1.8-.8 0-3 4.8-5.3 7.5-2.2 2.5-6.3 5.7-6.3 5.7s-.4.3-.4-.5c-.1-.7-.2-2.8.2-4.7.4-1.9 1-3.8 2.7-6.7 1.9-3.3 4.3-5.6 5.5-6.8.5-.5 2-1.4 1.2-1.9-.7-.4-2.8 1.4-4.4 2.6-2 1.5-2.7 1.9-4.7 4.3s-2.5 3.4-2.5 3.4-1.9 3.1-2.4 6.1c-.5 3-.5 4.7-.5 4.7s0 2.7.3 4.3c.2 1.7.9 4.3.9 4.3s1 2.9 1.4 4.7c.4 1.8 1.1 7.1 1.1 7.1s.5 3.8.2 7.4c-.3 3.6-.6 5.7-1 6.8-.4 1.1-1.5 4-3.3 6-1.7 1.9-2.1 2.2-2.1 2.2s-1.8 1.5-3.3 2.3c-1.5.8-3.7 1.8-4.7 2.1-1 .2-2.4.3-2.5.3h-1.3l-.4-.3-.2-.8s-1-3.9-2.2-6.4c-1-2.1-3.1-5-3.1-5s-3.6-4.9-6.4-7.6c-3.2-3.2-6.8-5.6-9-7.3-.8-.6-2.6-1.7-2.6-1.7s-7.3-7.3-9.9-13.1c-1.8-4-3-6.9-2.5-11.3.1-1 .5-2.9.7-2.9l1.3.4c.1.1 1.3 1.2 2.4 1.6.6.2 1.7.4 1.7.4s.9.1 1.4.2c.5.2 1.4.5 2 .8.6.3 1.5.9 1.5.9l1.7 1.3 1.8 1.4s1 .7 1.3.8c.3.1.5.2.6.2h.4s.4-.1.5-.5c.1-.5-.5-.1-1.4-1.1-1-.9-1.4-1.7-1.4-1.7s-.2-.8-1-1.7c-.8-.9-1.8-1.7-1.8-1.7s-.7-.5-1.7-.8c-1-.3-1.3-.3-1.4-.7-.1-.4 1.2-.2 1.2-.2s1.5.2 2.7.8c1.2.6 1.9 1.3 1.9 1.3l.8.7.5.5.5.3s.5.5.6-.2c.1-.6-.1-1.1-.2-1.2l-.5-.5-2-1.7c-.6-.6-1-1-1.6-1.4-.6-.4-1.5-1-2.6-1.4-1-.4-1.6-.3-2.6-.8-.7-.3-1.3-.5-1.7-1.1-.1-.1-.6-.5.3-.3.9.2 1.5.5 2.5.7 1.6.4 2.6.4 4.1.9.6.2 1.4.6 1.4.6l1.9.8s2.6 1.4 4.4 1.5 3.3-.3 3.9-.6c.6-.2 1.7-.9 2-1.2s.5-.6.5-.6l.2-.5v-.4c-.5-.6-1.5 1-3.1 1.3-1.7.3-1.6.5-2.7.3-1.2-.2-1.9-.5-2.8-1.4-1.6-1.5-2.2-2.9-4.3-3.8-.9-.4-2.5-.8-2.5-.8s-2.2-.7-3.4-1.4c-.9-.5-2.8-.8-2.2-1.6.3-.4 2.7 1 4.5 1.2 1.3.2 2.2.1 3.2.1s2.4-.3 2.6-.3c.2-.1 1 0 1.7.2s1.1.5 1.8.8c.7.3 1.5.8 1.7.8l.4.1.2-.2.1-.2-.1-.2-.3-.2-.6-.4s-.9-.5-1.7-1.3c-.8-.8-1.5-1.7-2.7-2.1-1.2-.4-2.6-.6-2.6-.6l-1.4-.1-.6-.1s-1-.3-.2-.5 1.2-.3 1.4-.3c.1-.1 1.5-.2 2.3.1.8.3 2.1 1 2.2 1 .1.1 1.3 1 2.6 1.3 1.3.3 3 .4 3 .4l.8-.2.4-.1.3-.2-.1-.5s0-.4-.6-.5c-.6-.1-1.8-.3-2.9-1.1-1.1-.8-1.9-1.6-1.9-1.6s-.8-.7-2.4-1.1c-1.5-.4-2-.4-2-.4l-.5-.2-1.1-.5s-.5-.3-.9-.8-1-1.4.7-.9c1.7.5 2.1.8 2.1.8s.9.9 1.7 1c.5.1.9.2 1.2-.2.5-.5-.9-1.1-1.9-1.8-.8-.5-1.6-1.8-1.6-1.8s-.6-.5.3-.3c.9.2 2.5 1.2 2.5 1.2s.8.4 1.2.5c.3.1 1.1.6 1.5.8.3.1 1.2.3 1.8.6.8.5 1.2 1.3 1.6 1.6.4.3.7.8 1.2.9.5.1.6.3.9.1.3-.2.4-.3.4-.3s.1-.2-.4-.5-1.1-1.1-1.1-1.1l-.2-.4-.1-.4-.5-.8-.9-1.3s-1.4-1.9-2.7-2.6c-1.2-.7-2.1-1.1-2.1-1.1s-.6-.3-.9-.5c-.5-.4-.7-.7-1.1-1.2-.5-.6-.7-1-1.3-1.6-1.1-1.1-4.5-1.7-3.2-2.5.7-.4 1.6-.2 2-.1.4.1 1.3.5 2.2.8.6.2 1 .2 1.6.4.6.2 1.3.3 1.6.5.3.2.6.6.8.7.1.1.9 1.4 2.3 2.1s2.1 1.2 3.5 1.3c1.1.1 2.9-.3 2.9-.3s.5-.2.1-.7c-.5-.5-.5-.6-.9-.7-1.6-.6-2.9-.4-4.1-1.6-.5-.5-.7-.6-1.1-1.4-.4-.8-.2-1-.5-1.5-.2-.5-.7-1.2-.7-1.2s-1.5-1.8-3.1-2.7c-1.7-.9-2.9-1.8-3.1-2-.3-.2-.9-1-.9-1l-.5-.8-.3-.6c-.2-1.1 1.8.3 2.9.7 1.8.6 2.7 1.4 4.5 2 1 .3 1.6.3 2.6.7 1.7.7 2.2 2.4 4 2.6 1 .1 3 .5 2.6-.4-.4-1-2.4-1-3.4-2.2-.5-.5-.5-1-1-1.5-.8-1-2.7-1.9-2.7-1.9s-.6-.5-1.3-1.9c-.6-1.4-2.1-2.4-4.8-3.7-1.8-.9-5.4-1.1-4-2 .8-.6 1.5-.5 2.6-.2 1.1.4 1.5.9 2.4 1.3.9.4 1.3.5 1.5.6.2.1.9.4 1.2.4.2.1 1.7.3 2.1.4l2 .5 1.6.6s.8.3 1.3.3 1.3-.2 1.3-.2l.6-.4.1-.2s.3-.5-.5-.6c-.7-.1-1.1-.1-1.2-.1l-.7-.2-.3-.1s-1.4-1.1-2.6-1.6c-1.3-.5-1.5-.6-1.5-.6l-.5-.1-.6-.1s-.5 0-1.3-.7-1.1-1.1-1.8-1.8l-.9-.9s-.8-.6-.8-1.1c.1-.8 1.8.9 1.8.9l1.2.8s1 .7 2.8.8c1.8.1 4-.5 4-.5s.3-.2 1.3.1c1 .3 1.8.9 1.8.9l.8.7 1.2 1.3.2-.1c.1-.1.6-.6-.3-1.7-.9-1.1-2.4-2.1-2.4-2.1s-2-1.2-4-1.6c-2-.4-2.9-.4-2.9-.4s-1.5 0-2.4-1c-.9-1-1.5-2-1.5-2L109 27s-.5-.6-1.5-1c-.9-.4-1.9-1-1.9-1s-1.5-.5-1.6-1.2c-.3-1.3 2.5 0 4 .3 1.4.3 2 .8 3.4 1.1 1.2.3 1.9.4 3.2.3.7 0 1.1-.1 1.8-.2.7 0 1.2-.1 1.9 0 1 .2 1.4.7 2.4 1.1.6.3.9.6 1.6.7.6.1 1.8.5 1.6-.1l-.3-.4c-.5-.7-1.1-.7-1.7-1.2-1.3-1-1.9-1.8-3.4-2.5-1-.5-1.6-.7-2.7-.9-.8-.1-1.4.1-2.2-.1-.9-.3-1.2-.7-2.1-1.2-1.4-.8-2.2-1.5-3.7-2.1-1-.4-2.7-.8-2.7-.8l-.7-.1-.3-.1c-1.4-.5 2.5-1.6 4.3-2.1.9-.2 1.3-.4 2.2-.3.8.1 1.7 1.2 2.6.7 1.3-.7-1.5-2.6-2.4-2.9-1.2-.5-3.3-.1-3.3-.1l-4.6-.1-1.3-.2s-.8 0-1.4-.7c-.6-.7-2.9-3.5-5.5-3.9-2.7-.4-3.5 0-3.7-.2-2.3-3.6-4.7-4.4-6.5-6.1C84 1.2 83.2.1 83 .2c-.2.1-.5 1.6-1 2.9-.6 1.5-.2 2.2.1 2.8.4.6.9 1-.1 1.6-1 .6-2.3.4-2.3.4s-1.1-.2-2-.7c-.9-.4-2.8-1.2-2.8-1.2s-1.8-.5-3-.4-1.3.2-2.2.3c-.5 0-.7 0-1.2.1-.4.1-.9-.2-.9.3s1 .5 1.7.8c.7.3 2.3.3 2 .7-.4.4-1.9.5-2 .4-.1 0-1.1-.2-1.9-.2-1.3.1-1.4.1-3.3 1-.3.1-.2.8.4.6.7-.2 1.7-.4 2.8-.4 1.2 0 1.9.4 3.1.7 1 .3 1.1.5 2.6.7.3 0 .9-.2.9.2 0 .2-.4.5-.4.5s-.9.2-.8.5c.2.4 1 0 1.4 0 .4 0 1 .1.9.5l-.2.3c-1.1.3-1.7.5-2.7.9-2.5 1-3.5 2.2-5.9 3.4-2.3 1.1-6 2.5-6 2.5s-1.1.6-2.7 1-1.7.3-2.8.5c-1.1.1-1.6.3-2.5.8-.6.3-.9.6-1.4 1.1l-1.4 2.1-.8 1.2c-.2.4-.4.6-.5 1-.2.5-.3.7-.4 1.2-.3 1.2 0 1.9.2 3.1.1.3.1.5.2.8.1.3.5.6.5.6l.4.1s1.4-.1 2.3-.3c.9-.2 2.2-.5 2.2-.5l1.7-.5 1.1-.4s.7 0 .8.4c.1.3-.2.8-.2.8s-.6.3-1.1.5c-.5.2-1.7.5-1.8.6l-1.3.4-1.1.1s-.2.1-.4.4c-.2.3-.2.3-.2.5.2.2.3.4.5.6.4.3.6.5 1.1.6.7.3 1.1.2 1.8.2 1 0 1.6-.2 2.5-.6.8-.5 1.1-.5 2.2-.9.3-.1.9-.2 1.1-.2 1.9-.2 3 .1 4.9.4 1.9.3 2.8.9 4.7 1.2 2 .3 3.2.9 5.3.4 1-.2 1.6-.7 2.1.3.5.9.4 1.4.4 1.4s0 .6-.7 2.5-2.9 6.6-2.9 6.6l-1.5 3s-1.2 2.4-4 5.5-3 3.3-3 3.3-1.5 1.1-3 3-1.5 2.6-2.9 4c-.9.9-1.4 1.4-2.5 2.1s-2.4.5-5.9 2.9c-3 2.1-4.6 3.8-4.8 3.7-.2-.1-1.2-.9-1.6-1.1-.3-.2-6.1-4.1-6.1-4.1l-2.4-1.6-1.1-.7-.2-.4-.6-.8s-.9-1.1-2-2c-1.1-1-2.3-1.8-4.1-2.2-1.7-.5-2.8-.8-4.5-.2-1.1.4-1.7.8-2.5 1.6-1 1-1.2 1.8-2 3s-1.6 2.3-2 2.9c-.4.6-1.2 2.2-1.2 2.2s-2 3.2-3.1 5.3c-1.3 2.3-1.8 3.7-3 5.9-1.9 3.5-4.6 7.1-5.3 8.7-.7 1.6-.8 1.8-.8 1.8s-.2.9-.3 1.5c-.1.6-.1 1.6-.2 2-.1.5-.4 1-.5 1.1-.1.1-1.2 2.4-1.6 3.9-.4 1.5-1.3 6.2-.2 6.8 1.1.6 9.2-2.9 10.3-6.3.7-2.2-2.2-3.3-1.4-5.3.3-.7.5-.8 1-1.5.8-1.3.5-4 2-6.5 1.1-1.8 3.3-4.1 6.3-7.5 1.9-2.1 3.7-5.5 3.7-5.5s.4-1.2 1.2-1c.9.2 1.7.1 1.7.1l.4.3.8.8 1.2 1.8s2 2.9 2.7 3.7c.7.8 1.4 1.4 2.4 2.2 1.1 1 1.5 1.5 2.9 2.6 2 1.6 1.3 2.2-1.3.8-.9-.5-2.3-1-3.4-1.3-1.2-.3-5.7-1.5-8-1.8-2.2-.3-2.6-.2-2.6-.2s-1.1-.1-2.4.7c-1.3.8-2 1.4-2 1.4s-1.5 1.7-1.6 2c-.1.3-.8 1.5-.8 1.5s-.4.6-.5 1.3c-.2.7-.1 1.4-.1 1.4l.1 1.5.1 1.4s.3 3.5 1 7c.2 1 .4 2.6.4 2.6l.5 3.6s.3 3.8.6 5.1c.3 1.2.5 1.3.7 2.1.4 1.5-.3 2.2.4 4s1.3 1.6 2 2.7c.5.8.7 1 1.1 2 .4 1 1.7 4.3 3.2 6.7 1.6 2.5 3.7 5.6 5.1 5.3 1.4-.3 2.4-2.5 2.4-2.5s1.6-4.3.6-8.5c-1-4.3-5.6-2.3-6.2-5.4-.1-.7 0-1.8 0-1.8s-.1-1.3-.3-1.7c-.2-.4-1.8-3.4-2.4-5.9-.5-1.9-.4-8-.8-9.7-1.1-4.4-1.2-4-.6-4.8.7-.8 1.3-.6 1.3-.6l.9.1.7.3s.8.5 1.3.8c.4.3 1.8 1.4 1.8 1.4l3.4 2.2s1.9 1.1 2.7 1.5c.8.4 1.5.9 1.5.9l.9.6 1.5 1.1.3.3.2.4s.7 1.6 3.7 3.3c2.4 1.4 4.5 1 5.4 2.1.2.2 1.9 2.5 2.7 3.9 1 1.6 2.2 3.5 2.6 4.1s2.9 3.7 2.9 3.7l3.3 3.6 4.3 4 3.9 3.3 2.5 2s2.2 2.1 4.7 3.8c2.4 1.6 2.5 1.8 4.1 2.9 1.2.8 2.8 1.9 4.4 3.1 1.6 1.3 3.4 3.7 2.7 4.5-.5.3-1.4-1-3.1-2.5-1.4-1.2-2.1-1.8-3.5-2.8-1.8-1.4-2.7-2.1-4.7-3.3-1-.6-2.8-1.7-2.9-1.5-.7 2.1-.6 4.1-.5 6.7.1 1.8.4 3.6 1 5.9.5 2.2 1 3.4 1.8 5.5s2.3 5.4 2.3 5.4l2.3 4.6 2.1 3.5 1.1 1.8.4.6s.5 1.2 0 2-1.1 2.5-2 2.6c-.9.2-3 .3-3 .3l-11.9-.2-6.2-.5s-.7-.4-4.3-.4c-2.1 0-3.8.9-5 1-1 .1-5.9-.3-9.2 1-3.1 1.3-4.5 1.6-5.6 3.6-.8 1.5 3.9 3.9 7.8 4.8 6.3 1.4 4.5-1.3 6.9-3 .3-.2.4-.4.7-.5 1.6-.5 2.5.8 4.1.8 1.8 0 2.8-.6 4.6-.9 9.1-1.2 23.3 3.1 23.3 3.1s3.5 1.1 5.1.8c1.9-.4 1.5-1.1 2.1-2.2.5-.9.3-1.1.4-2.1 0-.6-.1-.9-.2-1.5-.4-1.7-1.5-4.1-1.5-4.1s-.8-1.8-1.1-2.7c-.4-1.3-.8-2.1-1-3.5-.6-3.7-.5-3.4-.5-5.5 0-3.8.4-5.9 1.4-9.6 1.5-5.4 4.3-7.7 6.4-12.9.6-1.4.6-3.4 1.3-3.6.8-.1.7 2.5.3 4-1.3 5.2-4.5 7.4-6 12.7-1.1 4.1-1.7 6.5-1.4 10.7.1 2.3 1 5.9 1 5.9s1.2 4 1.8 5.5c.6 1.5 1.8 4 1.8 4l2.7 4.8 1.4 2.3s1 .9.5 2.4-1.5 2.4-2.7 3.7c-3.4 4-11.3 9.9-13.3 11.3-2.8 2.1-2.7 2.7-2.9 3.3-1.1 3.2-4.3 3.3-7.8 7.1-.8.8-2.9 3-2.5 4.9.2.7 8.8 2.2 13.8.1 3.9-1.7.5-3.6 1.6-5.5.8-1.4 2.8-1.4 3.7-2.6 1.5-2 .5-1.9 1.8-3.5 4.3-5.2 7.1-8.2 14.8-12.9.7-.4 2-1 2-1s1.1-.5 1.5-1.1c.5-.8.4-1.5.4-2.4 0-.6-.1-.9-.1-1.5 0-.7.1-1.1-.1-1.8-.2-1.1-.9-2-1.3-2.6-.4-.5-1.1-1.4-1.5-3.3-.5-1.9-.5-3.5.3-5.6.8-2.1 2.6-3.8 2.6-3.8l4.5-3s3.9-2.8 5.1-3.9c1.3-1.1 3.8-3.4 5.6-6 2.1-2.9 3.2-4.7 4.1-8.2.3-1.3.6-3.3.6-3.3s0-1.4.8-1.5c.8-.1 1 .2 1 .2s.7.4.9 2.4c.1 2-.5 4.3-.5 4.3s-.6 2.3-.8 3.7c-.1.9-.1 1.4-.1 2.4 0 1.7.7 3.1.7 3.1s.4.3.4-.4c0-.8.2-2 .5-3.2.3-1 .5-.8 1.1-2.5.8-2.2.1-2 .5-3.3.2-.6.7-1.2 1.3-1.2.6 0 .7.8.7.8s.6 2.6.1 5-2.3 5.7-2.3 5.7l-1.4 2.4s-1 1.7-1.4 2.8c-.4 1.2-.5 1.7-.3 2.8.3 1.2 1.2 2.8 1.7 2.5.4-.3-.6-1.3.6-3.7 1.2-2.4 2.8-3.9 2.8-3.9s2.2-2.6 3.2-4.6c.9-1.8 1.8-4.7 1.8-4.7s.7-2.6.5-4.8c-.1-2.1-.5-3.2-.5-3.2l-.9-1.6-.5-1.2.2-.7c.2-.1.9.4 1.5 1.2.6.8 1.2 1.8 1.5 3.2.3 1 .4 1.9.4 2.8 0 .8-.3 4.1.9 6.2.5 1 1.7 3.3 1.8 2.3.2-2.3-.8-3.4-.7-5.5.1-2.4.7-1.8.9-3 .2-1.3.5-1.6.3-3.3-.2-1.6-.9-3.7-.9-3.7l-.7-1.6-.3-.6s.2-.3.5-.3l2.4-.8s3.1-1.4 4.3-2.4c1.3-.9 2.8-2.5 2.8-2.5s2-2.5 3-4.3c2.4-4.5 2.4-10.2 2.3-12.8-.1-2.5-.8-5.8-.8-5.8s-.8-4-.6-6.6c.2-2.6.4-3.8.4-3.8s-.1-2.6 2.1-5.4c2.2-2.8 3.2-4.6 3.6-6.7.4-1.8-.2-4.7-1-3.6zM94 73.2c-.3 0-.7-.4-.7-.4s-.1-.1.2-.3c.3-.2.7-.1.7-.1l.3.1.5.7c-.1.3-.7.1-1 0zm1.2-3.3c-.3-.1-.8-.4-.8-.4s-.1-.2.2-.4c.3-.2.8-.1.8-.1l.3.2c.1.1.6.6.6.8 0 .3-.7 0-1.1-.1zm1.1-3.4c-.4-.1-1-.5-1-.5s-.1-.2.3-.4 1-.1 1-.1l.4.2c.2.2.7.7.7 1-.1.3-1-.1-1.4-.2zm.9-3.1c-.4-.1-1-.5-1-.5s-.1-.2.3-.4 1-.1 1-.1l.4.2c.2.2.7.7.7 1-.1.2-1-.2-1.4-.2zm.9-3.7c-.5-.1-1.1-.6-1.1-.6s-.1-.2.3-.5 1.1-.1 1.1-.1l.4.2c.2.2.8.8.8 1.1 0 .4-1.1-.1-1.5-.1zm.6-4c-.6-.1-1.4-.7-1.4-.7s-.2-.3.4-.6c.5-.3 1.3-.2 1.3-.2l.5.3c.2.2.9 1 1 1.4 0 .4-1.2-.1-1.8-.2zm.4-4c-.7-.1-1.7-.9-1.7-.9s-.2-.3.4-.7c.6-.4 1.6-.2 1.6-.2s.3.1.6.3c.3.3 1.1 1.2 1.2 1.7.1.5-1.4-.1-2.1-.2zm.6-4.6c-.8-.1-1.9-1-1.9-1s-.2-.4.5-.8c.7-.5 1.8-.2 1.8-.2s.4.1.7.4c.3.3 1.3 1.4 1.4 1.9 0 .6-1.7-.2-2.5-.3zm-.4-18.6c-.6-.1-1.4-.7-1.4-.7s-.2-.2.4-.5c.6-.3 1.4-.1 1.4-.1s.3.1.5.3c.2.2 1 .9 1 1.3 0 .3-1.3-.2-1.9-.3zm2.2 4.5c.1.4-1.3-.1-2-.2-.6-.1-1.5-.8-1.5-.8s-.2-.3.4-.6c.6-.4 1.4-.2 1.4-.2s.3.1.6.3c.3.3 1 1.1 1.1 1.5zm-2.9 7.4c.6-.4 1.6-.2 1.6-.2s.3.1.6.3c.3.3 1.1 1.2 1.2 1.7.1.5-1.4-.1-2.1-.3-.7-.1-1.7-.9-1.7-.9s-.2-.2.4-.6zm1.3-3.4c-.7-.1-1.7-.9-1.7-.9s-.2-.3.4-.7c.6-.4 1.6-.2 1.6-.2s.3.1.6.3c.3.3 1.1 1.2 1.2 1.7.1.6-1.4 0-2.1-.2zm1.3-15c.8.2 1 .7.6.7-.4.1-.6.1-.9.1-.9 0-.8-.4-2 .2-1.2.6-.3.3-2 .9-1.6.6-1.2-1-1.2-1s.1-.3.3-1.1 1.2 0 1.9 0c1.3 0 2.4 0 3.3.2zm-4.5-6.2l.5.3c.2.2.9 1 1 1.4.1.4-1.2-.1-1.7-.2-.6-.1-1.4-.7-1.4-.7s-.2-.3.4-.6c.5-.4 1.2-.2 1.2-.2zM93.1 11c.5-.3 1.3-.2 1.3-.2l.5.3c.2.2.9 1 1 1.4.1.4-1.2-.1-1.7-.2-.6-.1-1.4-.7-1.4-.7s-.2-.3.3-.6zm-1 64.8c.3-.2.7-.1.7-.1l.3.1.5.7c0 .2-.6-.1-.9-.1-.3 0-.7-.4-.7-.4s-.2-.1.1-.2zM52 28.2c-.3.2-.5.3-.9.6-.5.4-1 1.4-1.3 1.1-.4-.3-.2-1.4-.2-1.4s.3-.8.7-1.6c.5-.8 1.1-.8 1.1-.8.6 0 1.7.4 1.7 1.3.1.9-.6.5-1.1.8zm8.2 3.1s-.4.1-.5-.6c-.1-.7.5-.8.5-.8s1.2-.6 1.2.2c.1.7-1.2 1.2-1.2 1.2zm10.7-13.6s-1.3 2.1-3.1 2.9c-1.8.8-3 1.2-6.4 1.5-.5 0-.3-.3-.3-.3s3.9-1.1 6.1-2.3c1.2-.7 2.6-1.6 3-2 1.4-1.2.7.2.7.2zM3.7 104.3c0 .5-.6 1.4-.8 1.4-.2 0-.6-.9-.5-1.4.1-.5.2-1.9 1-1.7.6.1.3 1.2.3 1.7zM6.3 93s-.9 1.9-1.2 1.1c-.3-.7.3-2 .3-2 .8-.7 1.1-1.7 1.5-1.3.3.4-.6 2.2-.6 2.2zm12.4-19.5c-.9 1-3.7 6.3-4.3 5.4-.6-.7 2.7-5.7 3.4-6.7.7-1.1 1.3-.9 1.3-.9l.2.2c-.1 0 .3 1-.6 2zm7.5-7.9s-2 .4-1.7-.3c.4-.7 1.8-1 1.8-1 1.1.2 1.3.3 1.2.8.1.5-1.3.5-1.3.5zm8.1 14c-.9.9-1.2-.3-2.5-1.8-1.3-1.4-1-2.6-1-2.6h.2l.2.1.5.2.3.3 1 1c.4.6 1.5 2.6 1.3 2.8zm-15.5 29.9c-.3 0-.6-.6-.6-.6s-.8-1.2-1.1-2.1c-.3-.8-.4-2.1-.4-2.1s-.2-1.7-.2-2.3c.1-.8.1-1.5.2-1.9.1-.4.5-.3.5-.3.6 0 .6.5.6.5v.3s0 1.8.1 3.2c0 .4 1.1 4.9 1.1 4.9s.2.4-.2.4zm-.2-21c-.7 1.1-1.2 1.1-1.2 1.1 0-.1-.2-.5.4-1.7.6-1.2 1.2-1.1 1.2-1.1l.2.2s.1.4-.6 1.5zm7.1 41.9c.2-.4 1.5.6 1.5.6.5.1 1 1 1 1s.2.7-.4.9c-.6.3-1-.3-1-.3s-1.3-1.8-1.1-2.2zm9.4-30.6c-1.4-.3-4.4-2.6-5.6-3.2-1.2-.6-3.2-.8-2.3-1.6.1-.1.2-.3.4-.3s1.1.3 1.1.3l2.2.9c.1 0 1.2.5 2.1 1 .8.5 2.2 1.4 2.2 1.4l.6.5c0 .2.7 1.3-.7 1zm12.2-19.9s-1.7 2.3-2.7 3.7c-1.3 1.9-2.9 4.8-3.2 4.5-.3-.3 1.4-3.5 2.3-5.2 1-2.1 2.5-3.2 3.1-3.4 1.3-.6.5.4.5.4zM41.9 180s0 .4-.7.9-1 .2-1.1.2-.8-.4-.8-.8c.1-.4 1.2-.7 1.2-.7 1.9-.1 1.4.4 1.4.4zm15.5-.6c-.7-.1-.8-.3-.7-.4 0-.1.2-.3 1-.3s.8.4.8.4c0 .3-.3.4-1.1.3zm17.8 1c-1.5.4-2.1.2-3.4.3-1.1.1-1.6.2-2.7.2-1.9 0-2.1.1-4.8-.7-.5-.2-1.1-.8-.9-1 .2-.3.6-.2.6-.2s3.4.6 5.6.7c1.6.1 2.4.2 4 .1.9 0 .4-.1 1.8-.1.5-.1.2.6-.2.7zm9.5-2.8c-.1.1-.7.3-1.2.4-.6.1-.3-.4-.3-.4s.4-.6.9-.9c.6-.3.9 0 .9 0 .2.4-.2.8-.3.9zm7.4-19.2c-.7 1.5-.9 2-1 3.4-.2 1.5.7 5.7-.7 4.1-.5-.7-1-4-.6-5.6.7-3.6 3.6-4.6 2.3-1.9zm-20.2 61.1c-.6.4.6 1.6-1.3 1.5-1.1-.1-.5-1.1-.4-1.2l.7-1c.5-.7.8-.8 1.3-1.1.5-.3.9.5.9.5s.2.3.2.7c0 .3-.9.2-1.4.6zm10.5-10.1l-.9.7c-.1 0-.7.5-.9.2-.2-.3.1-.7.1-.8 0-.1.6-.8 1.1-1 .5-.3.8 0 .8 0 .3.7-.2.9-.2.9zm4.7-175.2s-.4 1.3-1.2 1.6c-1 .3-4.8.4-4.9.1-.1-.3 4.4-.7 6.1-2.4.4-.4 0 .7 0 .7zm-1.4-3.3c.3-.5.1.8.1.8s-.3 1.3-1 1.7c-.9.5-3.1 1.1-3.3.8 0-.2 2.9-1.1 4.2-3.3zm-6.2-15s.4 0 1 .3c.6.4 1 1.6 1 1.6s.1.2-.4.2c-.3 0-.3-.5-.6-.7-.4-.3-.7-.4-1.2-.6-.5-.2-1.2.1-1.3-.4 0-.6 1.5-.4 1.5-.4zm-4.6 3.3s.2-.6 1.1-1.1c.8-.5 1.9-.5 1.9-.5s.6 0 1.3.5c.7.5 1.3 2.2 1.3 2.2s.2 1.1-.3 1.5c-.5.4-1.3-.3-1.7-.9-.5-.6-.8-.8-1.5-1-.8-.3-2 .6-2.2 0 0-.2.1-.7.1-.7zM74.6 33c-.6.1-.2-.5-.2-.5s1.7-.7 2.8-1.3c1.8-.9 5.2-4.5 4.3-2.8-.4.8-1.6 1.8-1.6 1.8s-1.4 2-1.7 2.3c-1.3 1-2.9.4-3.6.5zM60.5 71.8l.1-.2s3-2 7.7-1.4c2.8.4 5.5 2.9 5.1 3.2-.4.3-1 0-1.2 0l-1-.5-1.5-.4S67 71.9 65 72c-2 .1-3.8.8-3.8.8s-.8.4-1-.1c-.1-.6.3-.9.3-.9zm7.4 56.3C61 122.8 52.6 112 53.6 111c.9-.8 4.3 4.2 9.4 9.7 5.4 5.8 11.7 11.3 11.9 12 .4 1.2-4.4-2.6-7-4.6zm15.7-74.7c-2.9 5-6.9 8.8-6.9 8.8-1.4 1-.5-.8-.5-.8s3.9-5.4 5.7-9.2c1.3-2.7 2.1-6.3 2.7-7 1.4-1.7.7 5.2-1 8.2zm8 54.8c-3-3.6-5.2-7.5-5.9-12.4-.2-1.1-.2-2.7.8-2.5.9.1.8 1.8.8 2.2.3 2.9 1.5 5.8 3.7 9.3 3.1 4.9 8.1 8.7 7.9 9-.5.5-5.5-3.4-7.3-5.6zm.9 93.5c-1.7 1.6-4.6 3.8-4.6 3.8h-.4v-.5l.1-.2.2-.3.2-.3.2-.3.6-.7 1.4-1.3 1.4-1.3 2.2-2.2s.8-.9 1.1-1.1c.3-.2.5-.4.8-.6.4-.2.9-.5 1.1-.3v.4c.1.3-2.5 3.2-4.3 4.9zm6.2-74c-1.3.9-1.8.8-2.6 1.7-.9 1.1-1.2 4.8-2.1 3.3-.9-1.5-.3-3.6 1.2-5.2 1.8-2.1 5.7-1.4 3.5.2zm4.7 65.8c.6-.2.9-.1.9-.1l.2.4c0 .1-.8 1.2-1.2 1.2-.5-.1-.3-.7-.3-.7s-.2-.6.4-.8zm17.1-40.7c-.9-.6.5-2.4.5-3.9 0-1.2-.2-2.1-.2-3.1s1-1.3 1-1.3c.2 0 .6.2 1.1 1.2s-.8 8.1-2.4 7.1zm30.6-28.6c-.2 4.2-.4 7.2-2.9 10.4-3 3.9-8.2 7.9-7.1 4.7.7-1.9 5.3-4.3 7.1-9.6 1-3.2 1.2-6.2 1.2-6.2l-.2-6.1s-.1-.5-.1-1.2c.3-.8.7-.2.7-.2l.2.3c0 .2 1.2 4.9 1.1 7.9z"></path></svg></a></div><div class="Header__endcol__jBBfXtuB"></div></div></div><nav style="display:none"><ul><li><a href="https://auto.ferrari.com/en_en">Auto</a><ul><li><a href="https://www.ferrari.com/en-EN/auto/ferrari-purosangue">Ferrari Purosangue</a></li><li><a href="https://www.ferrari.com/auto/812-gts">812 GTS</a></li><li><a href="https://www.ferrari.com/auto/296-gtb">296 GTB</a></li><li><a href="https://www.ferrari.com/en-EN/auto/296-gts">296 GTS</a></li><li><a href="https://www.ferrari.com/auto/sf90-stradale">SF90 Stradale</a></li><li><a href="https://www.ferrari.com/auto/sf90-spider">SF90 Spider</a></li><li><a href="https://www.ferrari.com/auto/f8-tributo">F8 Tributo</a></li><li><a href="https://www.ferrari.com/auto/f8-spider">F8 Spider</a></li><li><a href="https://www.ferrari.com/auto/ferrari-roma">Ferrari Roma</a></li><li><a href="https://www.ferrari.com/auto/ferrari-portofino-m">Ferrari Portofino M</a></li><li><span>Special Series</span><ul><li><a href="https://www.ferrari.com/en-EN/auto/812-competizione">812 Competizione</a></li><li><a href="https://www.ferrari.com/en-EN/auto/812-competizione-a">812 Competizione A</a></li></ul></li><li><span>Icona</span><ul><li><a href="https://www.ferrari.com/en-EN/auto/ferrari-daytona-sp3">Daytona SP3</a></li><li><a href="https://www.ferrari.com/en-EN/auto/monza-sp1">Monza SP1</a></li><li><a href="https://www.ferrari.com/en-EN/auto/monza-sp2">Monza SP2</a></li></ul></li><li><a href="https://www.ferrari.com/en-EN/auto/car-range">Line Up</a></li><li><span>MyFerrari</span><ul><li><a href="https://www.ferrari.com/auto/myferrari">MyFerrari App</a></li><li><a href="http://my.ferrari.com">Sign In</a></li><li><a href="https://www.ferrari.com/en-EN/auto/myferrari-registration">Register</a></li><li><a href="https://www.ferrari.com/en-EN/auto/myferrari-connect">MyFerrari Connect</a></li><li><a href="https://www.ferrari.com/auto/ownersclub">Owners Club</a></li></ul></li><li><a href="https://carconfigurator.ferrari.com/en_EN">Configurator</a></li><li><span>GT Racing</span><ul><li><a href="https://www.ferrari.com/auto/gt-racing">Overview</a></li><li><a href="https://www.ferrari.com/en-EN/competizioni-gt/488-gte">488 GTE</a></li><li><a href="https://www.ferrari.com/en-EN/competizioni-gt/488-gt3-evo-2020">488 GT3 Evo 2020</a></li><li><a href="https://www.ferrari.com/en-EN/competizioni-gt/488-gt-modificata">488 GT Modificata</a></li><li><a href="https://www.ferrari.com/en-EN/competizioni-gt/488-gt3">488 GT3</a></li><li><a href="https://www.ferrari.com/en-EN/corse-clienti/488-challenge-evo">488 Challenge Evo</a></li></ul></li><li><a href="https://www.ferrari.com/en-EN/auto/past-model">Past Models</a></li><li><span>Personalisation</span><ul><li><a href="https://www.ferrari.com/en-EN/auto/personalization">Ferrari Tailor Made</a></li><li><a href="https://www.ferrari.com/auto/ferrari-genuine-accessories">Ferrari Genuine</a></li></ul></li><li><a href="https://www.ferrari.com/auto/car-part-services">Car services</a></li><li><a href="https://www.ferrari.com/auto/officine-classiche">Officine Classiche</a></li><li><a href="https://www.ferrari.com/en-EN/auto/driving-courses">Driving Courses</a></li><li><a href="https://www.ferrari.com/auto/ferrari-driving-activities">Driving Activities</a></li><li><span>Pre-Owned</span><ul><li><a href="https://preowned.ferrari.com/en-GB">Home</a></li><li><a href="https://preowned.ferrari.com/en-GB/ferrari-approved">Why Approved</a></li><li><a href="https://preowned.ferrari.com/en-GB/used-ferrari-models">Models</a></li><li><a href="https://preowned.ferrari.com/en-GB/value-your-car">Value your car</a></li></ul></li><li><span>Dealers</span><ul><li><a href="https://www.ferrari.com/en-EN/auto/dealers">Find your dealer</a></li><li><a href="https://www.ferraridealers.com/en-GB">Discover the official network</a></li></ul></li><li><a href="https://www.ferrari.com/en-EN/auto/ferrari-financial-services">Financial Services</a></li></ul></li><li><a href="">Racing</a><ul><li><span>Formula 1</span><ul><li><a href="https://www.ferrari.com/formula1">Home</a></li><li><a href="https://f1-75.ferrari.com">F1-75</a></li><li><a href="https://www.ferrari.com/formula1/team">Team</a></li><li><a href="https://www.ferrari.com/formula1/news">News</a></li><li><a href="https://www.ferrari.com/formula1/race-calendar">Races</a></li><li><a href="https://www.ferrari.com/formula1/partners">Partners</a></li><li><a href="https://www.ferrari.com/formula1/ferrari-formula-1-club">Hospitality</a></li><li><a href="https://www.ferrari.com/formula1/all-media">Media Galleries</a></li><li><a href="https://www.ferrari.com/en-EN/formula1/history">History</a></li></ul></li><li><a href="https://www.ferrari.com/en-EN/hypercar">Hypercar</a></li><li><span>Ferrari Driver Academy</span><ul><li><a href="https://www.ferrari.com/fda">Home</a></li><li><a href="https://www.ferrari.com/fda/mission">Mission</a></li><li><a href="https://www.ferrari.com/fda/drivers">Drivers</a></li><li><a href="https://www.ferrari.com/fda/all-media-fda">Media Galleries</a></li><li><a href="https://www.ferrari.com/fda/news">News</a></li></ul></li><li><span>Ferrari Esports</span><ul><li><a href="https://www.ferrari.com/esports">Home</a></li><li><a href="https://www.ferrari.com/esports">Scuderia Ferrari Velas Esports Team</a></li><li><a href="http://www.ferrariesportsseries.gg">Ferrari Velas Esports Series</a></li></ul></li><li><span>Competizioni GT</span><ul><li><a href="https://www.ferrari.com/competizioni-gt">Home</a></li><li><a href="https://www.ferrari.com/competizioni-gt/news">News</a></li><li><a href="https://www.ferrari.com/en-EN/races/attivita-sportive-gt">About Us</a></li><li><a href="https://www.ferrari.com/competizioni-gt/all-series">GT Series</a></li><li><a href="https://www.ferrari.com/competizioni-gt/drivers">Official Drivers</a></li><li><a href="https://www.ferrari.com/competizioni-gt/cars">Cars</a></li><li><a href="https://www.ferrari.com/en-EN/competizioni-gt/296-gt3">296 GT3</a></li><li><a href="https://www.ferrari.com/competizioni-gt/club-competizioni-gt">Club Competizioni GT</a></li><li><a href="https://www.ferrari.com/competizioni-gt/all-media">Media Galleries</a></li><li><a href="https://www.ferrari.com/competizioni-gt/sponsor">Partners</a></li></ul></li><li><span>Corse Clienti</span><ul><li><a href="https://www.ferrari.com/corse-clienti">Home</a></li><li><a href="https://www.ferrari.com/corse-clienti/news">News</a></li><li><a href="https://www.ferrari.com/en-EN/races/attivita-sportive-gt">About Us</a></li><li><a href="https://www.ferrari.com/corse-clienti/calendar">Calendar</a></li><li><a href="https://www.ferrari.com/corse-clienti/ferrari-challenge">Ferrari Challenge</a></li><li><a href="https://www.ferrari.com/corse-clienti/xx-programmes">XX Programme</a></li><li><a href="https://www.ferrari.com/corse-clienti/f1-clienti">F1 Clienti</a></li><li><a href="https://drivingcourses.ferrari.com/en/">Corso Pilota</a></li><li><a href="https://www.ferrari.com/corse-clienti/cars">Cars</a></li><li><a href="https://www.ferrari.com/corse-clienti/all-media">Media galleries</a></li><li><a href="https://www.ferrari.com/corse-clienti/live">Live Streaming</a></li><li><a href="https://www.ferrari.com/corse-clienti/sponsor">Partners</a></li></ul></li><li><a href="https://www.ferrari.com/en-EN/corse-clienti/finali-mondiali">Finali Mondiali</a></li></ul></li><li><a href="https://store.ferrari.com/en-gb/?from=SH">Collections</a></li><li><a href="">Universe</a><ul><li><a href="news">News</a></li><li><span>The Official Ferrari Magazine</span><ul><li><a href="https://www.ferrari.com/en-EN/magazine">Home</a></li><li><a href="https://www.ferrari.com/en-EN/magazine/news?categories=cars">Car</a></li><li><a href="https://www.ferrari.com/en-EN/magazine/news?categories=passion">Passion</a></li><li><a href="https://www.ferrari.com/en-EN/magazine/news?categories=races">Races</a></li><li><a href="https://www.ferrari.com/en-EN/magazine/subscription">Subscribe</a></li></ul></li><li><span>Ferrari Museums</span><ul><li><a href="https://www.ferrari.com/museums">Home</a></li><li><a href="https://www.ferrari.com/museums/ferrari-maranello">Ferrari Maranello Museum</a></li><li><a href="https://www.ferrari.com/museums/enzo-ferrari-modena">Enzo Ferrari Modena Museum</a></li><li><a href="https://www.ferrari.com/museums/factory-tour">Factory Tour</a></li><li><a href="https://www.ferrari.com/museums/all-activities">Personalised Experiences</a></li><li><a href="https://www.ferrari.com/museums/private-events">Exclusive Events</a></li><li><a href="https://www.ferrari.com/museums/ferrari-museums-visit-tickets-packages">Tickets and info</a></li></ul></li><li><span>Ristorante Cavallino</span><ul><li><a href="https://www.ferrari.com/ristorante-cavallino">Home</a></li><li><a href="https://www.ferrari.com/en-EN/ristorante-cavallino/history">History</a></li><li><a href="https://www.ferrari.com/en-EN/ristorante-cavallino/massimo-bottura">Massimo Bottura</a></li><li><a href="https://www.ferrari.com/en-EN/ristorante-cavallino/menu">Menu</a></li><li><a href="https://www.ferrari.com/en-EN/ristorante-cavallino/menu-capodanno">New Year&#x27;s Eve Menu</a></li><li><a href="https://www.ferrari.com/en-EN/ristorante-cavallino/restaurant">The Restaurant</a></li><li><a href="https://www.ferrari.com/en-EN/ristorante-cavallino/contacts">Contacts</a></li><li><a href="https://www.ferrari.com/en-EN/ristorante-cavallino/booking">Book a table</a></li><li><a href="https://www.rsvp-popup.com/restaurants/cavallino-maranello">Gift voucher</a></li></ul></li><li><a href="https://www.ferrari.com/history">History</a></li><li><a href="https://simulationcenter.ferrari.com/en">Ferrari Simulation Center</a></li><li><a href="https://ferrariworldabudhabi.com">Ferrari World Abu Dhabi</a></li><li><a href="https://www.portaventuraworld.com/en/ferrari-land">Ferrari Land Barcelona</a></li></ul></li><li><a href="">Corporate</a><ul><li><a href="https://www.ferrari.com/en-EN/corporate">Home</a></li><li><a href="https://www.ferrari.com/en-EN/corporate/about-us">About Us</a></li><li><span>Governance</span><ul><li><a href="https://www.ferrari.com/en-EN/corporate/governance">Overview</a></li><li><a href="https://www.ferrari.com/en-EN/corporate/board-directors">Board of Directors</a></li><li><a href="https://www.ferrari.com/en-EN/corporate/committees">Board Committees</a></li><li><a href="https://www.ferrari.com/en-EN/corporate/shareholders-meetings">Shareholders&#x27; Meetings</a></li><li><a href="https://www.ferrari.com/en-EN/corporate/executive-officers">Executive Officers</a></li><li><a href="">Group Regulations</a></li></ul></li><li><span>Investors</span><ul><li><a href="https://www.ferrari.com/en-EN/corporate/investors">Overview</a></li><li><a href="">Events</a></li><li><a href="">Results, Reports and Presentations</a></li><li><a href="">Stock and Shareholders Corner</a></li><li><a href="">Press Releases and Regulatory Filings</a></li><li><a href="https://www.ferrari.com/en-EN/corporate/analyst-coverage">Analyst Coverage</a></li><li><a href="https://www.ferrari.com/en-EN/corporate/bond-info">Bond Info</a></li></ul></li><li><span>Sustainability</span><ul><li><a href="https://www.ferrari.com/en-EN/corporate/sustainability">Overview</a></li><li><a href="https://www.ferrari.com/en-EN/corporate/sustainability-reports">Reports</a></li><li><a href="https://www.ferrari.com/en-EN/corporate/sustainability-strategy">Sustainability Strategy</a></li></ul></li><li><span>Media</span><ul><li><a href="https://www.ferrari.com/en-EN/corporate/press-releases">Press Releases</a></li><li><a href="https://www.ferrari.com/en-EN/corporate/media-gallery">Media gallery</a></li><li><a href="https://media.ferrari.com/">Media Centre</a></li></ul></li><li><a href="https://www.ferrari.com/en-EN/corporate/career">Career</a></li></ul></li></ul></nav><header class="ChannelMenuHeader__header__3zMl-w9a ChannelMenuHeader__topbar__1RIZBUV1"><div></div><div class="ChannelMenuHeader__header-content__2EuAsqEL"><button class="ChannelMenuHeader__hamburger__2ao-XFUR"><svg width="17" height="14" xmlns="http://www.w3.org/2000/svg"><path d="M.667 2.333h16v-2h-14a2 2 0 0 0-2 2zM.667 8h16V6h-14a2 2 0 0 0-2 2zm0 5.667h16v-2h-14a2 2 0 0 0-2 2z"></path></svg></button><a class="ChannelMenuHeader__logo-wrap__27GZq6Mw" href="https://www.ferrari.com/en-EN/formula1" target="_self" data-event-module-slug="car-header" data-event-type="CTA" data-event-label="Logo Content" data-event-target="https://www.ferrari.com/en-EN/formula1"><img src="https://api.ferrari.com/cms/network/medias//resize/62b06ffc85cbae1aa0e21f21-ferrari-scuderia-logo-menu-hamb-2022?apikey=9QscUiwr5n0NhOuQb463QEKghPrVlpaF" alt="Logo Content" class="ChannelMenuHeader__logo__-v7JdJkT"/></a><ul class="ChannelMenuHeader__nav__2py7o4YO ChannelMenuHeader__visible__3keEnJJY"></ul><div class="ChannelMenuHeader__share__1dvJeiKX"><div class="Share__wrapper__2ujGkW_n undefined Share__fixed__SO3iXOD4"><div class="Share__toggle__iB22OPM-" role="button" tabindex="0"><button popups="" href="" url="" target="_self" class="BtnAction__wrapper__2lcvxx01 BtnAction__white__3AQU8oiN undefined"><span class="BtnAction__icon__3-znqAs5"><span class="Icon__icon__2tdLhZ5T Icon__white__3osuE7BJ Icon__icon--border__3nsmYcwT Icon__bgtransparent__2DiBPCjn"><span class="Icon__over-circle__1opWzs6L"><svg viewBox="0 0 24 24"><circle cx="12" cy="12" r="11" stroke="1"></circle></svg></span><svg style="height:14px;width:12px" viewBox="0 0 12 14" class="icon" width="12" height="14"><path d="M3.37 8.457a2 2 0 1 1-.124-3.022l4.783-2.761a2 2 0 1 1 .652 1.163l-4.728 2.73a2.007 2.007 0 0 1 .029.704L8.81 10.06a2 2 0 1 1-.747 1.108L3.37 8.457z"></path></svg></span></span></button></div></div></div></div></header><div class="article__page__3J1H5MjC"><div class="NewsDetails__content__8wMOGKfw"><script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"/en-CA/formula1/articles/belgian-grand-prix-2021-free-practice-report"},"headline":"A lot of work after the first free practice sessions","image":["https://api.ferrari.com/cms/network/medias//resize/61290a997bcac43c534096bc-scuderia-ferrari-belgian-gp-2021-free-practice-report-desk?apikey=9QscUiwr5n0NhOuQb463QEKghPrVlpaF"],"datePublished":"2021-08-27T15:59:49+00:00","dateModified":"2022-07-26T09:13:32+00:00","author":{"@type":"Organization","name":"Ferrari"},"publisher":{"@type":"Organization","name":"Ferrari","logo":{"@type":"ImageObject","url":"https://api.ferrari.com/cms/network/medias//resize/601adf12b0c79a7dc242dd80-1x1-transparent?apikey=9QscUiwr5n0NhOuQb463QEKghPrVlpaF"}},"description":"Even before taking to the track, the Belgian Grand Prix was expected to be a complicated event for Scuderia Ferrari and the first day of free practice proved the point."}</script><div class="NewsDetails__top-actions__3XY1xKD9 undefined"><div class="NewsDetails__top-actions-internal-wrapper__1ordHpnZ"><div class="NewsDetails__back__1s1Exc1e"><button href="/en-CA/news" popups="" url="" target="_self" class="BtnAction__wrapper__2lcvxx01 undefined BtnAction__reverse__2uiwExsY"><span class="BtnAction__text__2vvCUxFa"><span>All the news</span></span><span class="BtnAction__icon__3-znqAs5"><span class="Icon__icon__2tdLhZ5T Icon__icon--border__3nsmYcwT"><span class="Icon__over-circle__1opWzs6L"><svg viewBox="0 0 24 24"><circle cx="12" cy="12" r="11" stroke="1"></circle></svg></span><svg style="height:16px;width:8px" viewBox="0 0 8 16" class="icon" width="8" height="16" xmlns="http://www.w3.org/2000/svg"><path d="M.732 9.547L8 16 4 8l4-8L.732 6.453A1.996 1.996 0 0 0 0 8c0 .623.285 1.18.732 1.547z"></path></svg></span></span></button></div></div></div><div class="NewsDetails__header__3nPxAWBt"><div class="NewsDetails__chapter__QhTg_gNT"><div class="Chapter__chapter__1DwTCCHU" style="visibility:hidden"><strong class="Chapter__prefix__h1yCdICq">27 Aug 2021</strong><span class="Chapter__line-caption__1mt4h2OX"><i></i></span><strong>Belgian GP</strong></div></div><h1 class="Title__title__Jgw9CDdc null Title__title--h1__1nb9uflG Title__title--uppercase__15xOsAcP" style="visibility:hidden"><span class=""><span>A<!-- --> </span></span><span class=""><span>lot<!-- --> </span></span><span class=""><span>of<!-- --> </span></span><span class=""><span>work<!-- --> </span></span><span class=""><span>after<!-- --> </span></span><span class=""><span>the<!-- --> </span></span><span class=""><span>first<!-- --> </span></span><span class=""><span>free<!-- --> </span></span><span class=""><span>practice<!-- --> </span></span><span class=""><span>sessions</span></span></h1></div><div><div class="ImageBlock__wrapper__3W53jCyE"><div class="ImageBlock__image-content__sFDM_cKQ"><div class="ImageBlock__content__8WgfcZ_O"><div><img src="https://api.ferrari.com/cms/network/medias//resize/61290a997bcac43c534096bc-scuderia-ferrari-belgian-gp-2021-free-practice-report-desk?apikey=9QscUiwr5n0NhOuQb463QEKghPrVlpaF&amp;width=768&amp;height=430" class="Img__image__1RV_fMUN"/></div><div class="ImageBlock__animation-overlay__1W57LWqs"></div></div></div></div></div><div class="NewsDetails__body__30bqmjCk"><div><div class="BodyText__content__1ADzqt8i"><h4 class="BodyText__uptitle__1L1S9L32">Francorchamps 27 agosto 2021</h4><div class="Text__body__2R1A9INN"><p>Even before taking to the track, the Belgian Grand Prix was expected to be a complicated event for Scuderia Ferrari and the first day of free practice proved the point. During both sessions, the track conditions were hard to understand because of the weather changing constantly from sunshine to rain. Although this was the same situation for everyone, it made life difficult for the teams, with it being further complicated by the length of the lap which reduces the time available to make changes and to find the ideal set-up.</p><p><span style="letter-spacing: 0.01em;"><strong>FP1.</strong> In the first session, Charles and Carlos ran both the Hard and Soft tyres, completing a total of 39 laps, 19 for the Monegasque and 20 for the Spaniard. They set the fourth and fifth fastest times respectively in 1’45”818&nbsp; and 1’45”935.</span><br></p><p><span style="letter-spacing: 0.01em;"><strong>FP2.</strong> In the hour long afternoon session, the SF21s took to the track on Medium tyres, thus finishing off the work of assessing all the compounds available this weekend. They then switched to the Softs for the usual qualifying simulation runs. Carlos set a best time of 1’45”517, while Charles had to abort his first run because of a yellow flag. On his second run he ended up in the barriers between turns 6 and 7, emerging unscathed, although the SF21 suffered damage to the front left suspension. The session was red flagged, resuming with 10 minutes remaining, but with less than three minutes to go, it was stopped for good when another driver went off the track.&nbsp;</span><br></p><p><span style="letter-spacing: 0.01em;"><strong>A lot of work to do.</strong> The Scuderia Ferrari crew now faces a busy afternoon and evening, working on establishing the best set-up for qualifying and the race. The two stoppages towards the end of the day prevented Carlos from doing a comprehensive race configuration run as the Spaniard only managed a lap and a half with a full fuel load. It looks as though the weather could be even more unsettled for tomorrow and Sunday, so the team faces a weekend of balancing risk and opportunity. The drivers and indeed the entire team, must be ready to make the most of any opportunities that arise while avoiding the pitfalls along the way.<br></span><br><strong>Carlos Sainz #55<br></strong><i style="letter-spacing: 0.01em;"><br>It’s great to be back, especially at a circuit like this which always gives you a great feeling in a Formula 1 car. Today I enjoyed myself. In terms of performance, however, we didn’t have the best of Fridays. We couldn’t complete a proper long run in FP2 and the short runs were also tricky with the balance of the car. We have a bit of homework to do overnight, but I’m confident we can improve and be in a better place tomorrow.</i><br></p><p><i><span style="letter-spacing: 0.01em;">The weather looks uncertain for Saturday and Sunday. The rain can appear anytime, as we saw today with F3 qualifying, so we’ll be prepared for any conditions.</span></i></p><p><br><strong>Charles Leclerc #16<br></strong><i style="letter-spacing: 0.01em;"><br>We have quite a bit of work to do. FP1 was alright but FP2 was a bit more difficult. We’ve got tonight to work on the set-up of the car and hopefully we can have a better day tomorrow.</i><br></p><p><i><span style="letter-spacing: 0.01em;">I was reasonably happy with the car balance but the performance is not where we expected it to be.<br></span><span style="letter-spacing: 0.01em;">The track conditions were tricky but it was the same for everyone. It looks like it will remain like this for the rest of the weekend, so we have to get used to it.<br></span><span style="letter-spacing: 0.01em;">It wasn’t great to finish the first day by touching the wall, but tomorrow and Sunday will be the days that count and I will make sure to learn from my mistake.</span></i></p></div></div></div><div><div class="ImageCarousel__container__3WPy35cW theme-ferrari-light"><div class="ImageCarousel__background__3-s5fN7e"></div><div class="ImageCarousel__carousel__2eQCv5kf"><div class="Carousel__container__6clwioBJ"><div class="swiper-container Carousel__dark-timed__1XA9f3wc" role="presentation"><div class="swiper-wrapper"></div><div class="pagination Carousel__pagination__Zb_scMBH pagination-bullets-dynamic Carousel__pagination--outside__1hZYPqpD"><div class="bullets one-slide-only"></div></div></div><div class="Carousel__next-slide__1csB87HG" role="button" tabindex="0"></div></div></div></div></div></div></div><footer class="Footer__container__YkXntp0K" data-pagesection="footer"><div class="Footer__row__1cVYmbbd Footer__backgroundLight__3q1ktd2e"><div class="Footer__content__fXZ7eriR Footer__uptodate__1iJgbtro"><div role="button" tabindex="0" class="Footer__nlcta__2XbxMebL"><a popups="" href="/en-CA/#" url="#" target="_self" class="BtnAction__wrapper__2lcvxx01 BtnAction__white__3AQU8oiN undefined" data-event-module-slug="footer" data-event-type="CTA" data-event-label="newsletter" data-eventcat="GW_NWSL" data-eventtit="newsletter" data-eventlbl="open"><span class="BtnAction__text__2vvCUxFa">SUBSCRIBE TO THE FERRARI NEWSLETTERS</span><span class="BtnAction__icon__3-znqAs5"><span class="Icon__icon__2tdLhZ5T Icon__white__3osuE7BJ Icon__icon--border__3nsmYcwT"><span class="Icon__over-circle__1opWzs6L"><svg viewBox="0 0 24 24"><circle cx="12" cy="12" r="11" stroke="1"></circle></svg></span><svg style="height:16px;width:8px" viewBox="0 0 8 16" class="icon" width="8" height="16" xmlns="http://www.w3.org/2000/svg"><path d="M7.268 9.547L0 16l4-8-4-8 7.268 6.453C7.715 6.82 8 7.377 8 8c0 .623-.285 1.18-.732 1.547z"></path></svg></span></span></a></div></div></div><div class="Footer__row__1cVYmbbd"><div class="Footer__content__fXZ7eriR Footer__nav__36E0UUh4"><div class="Footer__navSection__7QYffLka"><div class="Footer__nav-title__j4pNNYxI" data-event-module-slug="footer" data-event-type="CTA" data-event-label="auto" data-eventcat="GW_FOOTER" data-eventtit="open/close" data-eventlbl="auto"><a href="https://www.ferrari.com/auto" target="_self" class="Footer__nav-title__text__1EXX3LVf" data-event-module-slug="footer" data-event-type="CTA" data-event-label="auto" data-event-target="https://www.ferrari.com/auto" data-eventcat="GW_FOOTER" data-eventpos="0" data-eventtit="auto">Auto</a><i class="Footer__nav-title__icon__38jPXOXH"><svg width="16" height="16" viewBox="0 0 16 16" xmlns="http://www.w3.org/2000/svg"><path d="M7.063 8.938L.5 8.5a.5.5 0 0 1 0-1l6.563-.438L7.5.5a.5.5 0 0 1 1 0l.438 6.563L15.5 7.5a.5.5 0 0 1 0 1l-6.563.438L8.5 15.5a.5.5 0 0 1-1 0l-.438-6.563z"></path></svg></i></div><div class="Footer__columns__2xwlP7H_"><ul class="Footer__nav-links__2veW6pMl"><li><a class="Footer__link__3HUHhXnA" href="https://www.ferrari.com/auto" target="_self" data-event-module-slug="footer" data-event-type="CTA" data-event-label="ferrari_line_up" data-event-target="https://www.ferrari.com/auto" data-eventcat="GW_FOOTER" data-eventpos="0" data-eventtit="ferrari_line_up" data-eventmaintit="auto" data-eventmainpos="0">Ferrari Line Up</a></li><li><a class="Footer__link__3HUHhXnA" href="https://carconfigurator.ferrari.com/en_EN" target="_blank" data-event-module-slug="footer" data-event-type="CTA" data-event-label="ferrari_car_configurator" data-event-target="https://carconfigurator.ferrari.com/en_EN" data-eventcat="GW_FOOTER" data-eventpos="1" data-eventtit="ferrari_car_configurator" data-eventmaintit="auto" data-eventmainpos="0">Ferrari Car Configurator</a></li><li><a class="Footer__link__3HUHhXnA" href="https://www.ferrari.com/auto/personalization" target="_self" data-event-module-slug="footer" data-event-type="CTA" data-event-label="personalization" data-event-target="https://www.ferrari.com/auto/personalization" data-eventcat="GW_FOOTER" data-eventpos="2" data-eventtit="personalization" data-eventmaintit="auto" data-eventmainpos="0">Personalization</a></li><li><a class="Footer__link__3HUHhXnA" href="https://www.ferrari.com/auto/car-part-services" target="_self" data-event-module-slug="footer" data-event-type="CTA" data-event-label="services" data-event-target="https://www.ferrari.com/auto/car-part-services" data-eventcat="GW_FOOTER" data-eventpos="3" data-eventtit="services" data-eventmaintit="auto" data-eventmainpos="0">Services</a></li><li><a class="Footer__link__3HUHhXnA" href="https://www.ferrari.com/auto/officine-classiche" target="_self" data-event-module-slug="footer" data-event-type="CTA" data-event-label="officine_classiche" data-event-target="https://www.ferrari.com/auto/officine-classiche" data-eventcat="GW_FOOTER" data-eventpos="4" data-eventtit="officine_classiche" data-eventmaintit="auto" data-eventmainpos="0">Officine Classiche</a></li><li><a class="Footer__link__3HUHhXnA" href="https://preowned.ferrari.com/en-GB" target="_blank" data-event-module-slug="footer" data-event-type="CTA" data-event-label="ferrari_certified_pre_owned" data-event-target="https://preowned.ferrari.com/en-GB" data-eventcat="GW_FOOTER" data-eventpos="5" data-eventtit="ferrari_certified_pre_owned" data-eventmaintit="auto" data-eventmainpos="0">Ferrari Certified Pre-owned</a></li><li><a class="Footer__link__3HUHhXnA" href="https://www.ferrari.com/auto/dealers" target="_self" data-event-module-slug="footer" data-event-type="CTA" data-event-label="ferrari_dealer_locator" data-event-target="https://www.ferrari.com/auto/dealers" data-eventcat="GW_FOOTER" data-eventpos="6" data-eventtit="ferrari_dealer_locator" data-eventmaintit="auto" data-eventmainpos="0">Ferrari Dealer locator</a></li><li><a class="Footer__link__3HUHhXnA" href="https://www.ferrari.com/auto/myferrari" target="_self" data-event-module-slug="footer" data-event-type="CTA" data-event-label="my_ferrari_app" data-event-target="https://www.ferrari.com/auto/myferrari" data-eventcat="GW_FOOTER" data-eventpos="7" data-eventtit="my_ferrari_app" data-eventmaintit="auto" data-eventmainpos="0">MyFerrari App</a></li><li><a class="Footer__link__3HUHhXnA" href="https://www.ferrari.com/en-EN/auto/recall-information" target="_self" data-event-module-slug="footer" data-event-type="CTA" data-event-label="recall_information" data-event-target="https://www.ferrari.com/en-EN/auto/recall-information" data-eventcat="GW_FOOTER" data-eventpos="8" data-eventtit="recall_information" data-eventmaintit="auto" data-eventmainpos="0">Recall information</a></li><li><a class="Footer__link__3HUHhXnA" href="https://techinfo.ferrari.com/" target="_blank" data-event-module-slug="footer" data-event-type="CTA" data-event-label="tech_info" data-event-target="https://techinfo.ferrari.com/" data-eventcat="GW_FOOTER" data-eventpos="9" data-eventtit="tech_info" data-eventmaintit="auto" data-eventmainpos="0">TechInfo</a></li><li><a class="Footer__link__3HUHhXnA" href="https://www.ferrari.com/en-EN/auto/ferrari-financial-services" target="_self" data-event-module-slug="footer" data-event-type="CTA" data-event-label="financial_services" data-event-target="https://www.ferrari.com/en-EN/auto/ferrari-financial-services" data-eventcat="GW_FOOTER" data-eventpos="10" data-eventtit="financial_services" data-eventmaintit="auto" data-eventmainpos="0">Financial Services</a></li></ul></div></div><div class="Footer__navSection__7QYffLka"><div class="Footer__nav-title__j4pNNYxI" data-event-module-slug="footer" data-event-type="CTA" data-event-label="scuderia_ferrari" data-eventcat="GW_FOOTER" data-eventtit="open/close" data-eventlbl="scuderia_ferrari"><a href="https://www.ferrari.com/formula1" target="_self" class="Footer__nav-title__text__1EXX3LVf" data-event-module-slug="footer" data-event-type="CTA" data-event-label="scuderia_ferrari" data-event-target="https://www.ferrari.com/formula1" data-eventcat="GW_FOOTER" data-eventpos="1" data-eventtit="scuderia_ferrari">Scuderia Ferrari</a><i class="Footer__nav-title__icon__38jPXOXH"><svg width="16" height="16" viewBox="0 0 16 16" xmlns="http://www.w3.org/2000/svg"><path d="M7.063 8.938L.5 8.5a.5.5 0 0 1 0-1l6.563-.438L7.5.5a.5.5 0 0 1 1 0l.438 6.563L15.5 7.5a.5.5 0 0 1 0 1l-6.563.438L8.5 15.5a.5.5 0 0 1-1 0l-.438-6.563z"></path></svg></i></div><div class="Footer__columns__2xwlP7H_"><ul class="Footer__nav-links__2veW6pMl"><li><a class="Footer__link__3HUHhXnA" href="https://f1-75.ferrari.com" target="_self" data-event-module-slug="footer" data-event-type="CTA" data-event-label="f_1_75" data-event-target="https://f1-75.ferrari.com" data-eventcat="GW_FOOTER" data-eventpos="0" data-eventtit="f_1_75" data-eventmaintit="scuderia_ferrari" data-eventmainpos="1">F1-75</a></li><li><a class="Footer__link__3HUHhXnA" href="https://www.ferrari.com/formula1/charles-leclerc" target="_self" data-event-module-slug="footer" data-event-type="CTA" data-event-label="charles_leclerc" data-event-target="https://www.ferrari.com/formula1/charles-leclerc" data-eventcat="GW_FOOTER" data-eventpos="1" data-eventtit="charles_leclerc" data-eventmaintit="scuderia_ferrari" data-eventmainpos="1">Charles Leclerc</a></li><li><a class="Footer__link__3HUHhXnA" href="https://www.ferrari.com/formula1/carlos-sainz" target="_self" data-event-module-slug="footer" data-event-type="CTA" data-event-label="carlos_sainz" data-event-target="https://www.ferrari.com/formula1/carlos-sainz" data-eventcat="GW_FOOTER" data-eventpos="2" data-eventtit="carlos_sainz" data-eventmaintit="scuderia_ferrari" data-eventmainpos="1">Carlos Sainz</a></li><li><a class="Footer__link__3HUHhXnA" href="https://www.ferrari.com/formula1/news" target="_self" data-event-module-slug="footer" data-event-type="CTA" data-event-label="news" data-event-target="https://www.ferrari.com/formula1/news" data-eventcat="GW_FOOTER" data-eventpos="3" data-eventtit="news" data-eventmaintit="scuderia_ferrari" data-eventmainpos="1">News</a></li><li><a class="Footer__link__3HUHhXnA" href="https://www.ferrari.com/formula1/all-media" target="_self" data-event-module-slug="footer" data-event-type="CTA" data-event-label="media_galleries" data-event-target="https://www.ferrari.com/formula1/all-media" data-eventcat="GW_FOOTER" data-eventpos="4" data-eventtit="media_galleries" data-eventmaintit="scuderia_ferrari" data-eventmainpos="1">Media Galleries</a></li><li><a class="Footer__link__3HUHhXnA" href="https://www.ferrari.com/formula1/race-calendar" target="_self" data-event-module-slug="footer" data-event-type="CTA" data-event-label="races" data-event-target="https://www.ferrari.com/formula1/race-calendar" data-eventcat="GW_FOOTER" data-eventpos="5" data-eventtit="races" data-eventmaintit="scuderia_ferrari" data-eventmainpos="1">Races</a></li><li><a class="Footer__link__3HUHhXnA" href="https://www.ferrari.com/formula1/history" target="_self" data-event-module-slug="footer" data-event-type="CTA" data-event-label="scuderia_ferrari_history" data-event-target="https://www.ferrari.com/formula1/history" data-eventcat="GW_FOOTER" data-eventpos="6" data-eventtit="scuderia_ferrari_history" data-eventmaintit="scuderia_ferrari" data-eventmainpos="1">Scuderia Ferrari History</a></li><li><a class="Footer__link__3HUHhXnA" href="https://www.ferrari.com/fda" target="_self" data-event-module-slug="footer" data-event-type="CTA" data-event-label="ferrari_driver_academy" data-event-target="https://www.ferrari.com/fda" data-eventcat="GW_FOOTER" data-eventpos="7" data-eventtit="ferrari_driver_academy" data-eventmaintit="scuderia_ferrari" data-eventmainpos="1">Ferrari Driver Academy</a></li><li><a class="Footer__link__3HUHhXnA" href="https://www.ferrari.com/formula1/partners" target="_self" data-event-module-slug="footer" data-event-type="CTA" data-event-label="partners" data-event-target="https://www.ferrari.com/formula1/partners" data-eventcat="GW_FOOTER" data-eventpos="8" data-eventtit="partners" data-eventmaintit="scuderia_ferrari" data-eventmainpos="1">Partners</a></li><li><a class="Footer__link__3HUHhXnA" href="https://www.ferrari.com/formula1/ferrari-formula-1-club" target="_self" data-event-module-slug="footer" data-event-type="CTA" data-event-label="ferrari_f_1_club" data-event-target="https://www.ferrari.com/formula1/ferrari-formula-1-club" data-eventcat="GW_FOOTER" data-eventpos="9" data-eventtit="ferrari_f_1_club" data-eventmaintit="scuderia_ferrari" data-eventmainpos="1">Ferrari F1 Club</a></li><li><a class="Footer__link__3HUHhXnA" href="https://scuderiaferrariclub.ferrari.com/" target="_self" data-event-module-slug="footer" data-event-type="CTA" data-event-label="scuderia_ferrari_member" data-event-target="https://scuderiaferrariclub.ferrari.com/" data-eventcat="GW_FOOTER" data-eventpos="10" data-eventtit="scuderia_ferrari_member" data-eventmaintit="scuderia_ferrari" data-eventmainpos="1">Scuderia Ferrari Member</a></li><li><a class="Footer__link__3HUHhXnA" href="https://www.ferrari.com/formula1/scuderia-ferrari-club-locator" target="_self" data-event-module-slug="footer" data-event-type="CTA" data-event-label="scuderia_ferrari_club_locator" data-event-target="https://www.ferrari.com/formula1/scuderia-ferrari-club-locator" data-eventcat="GW_FOOTER" data-eventpos="11" data-eventtit="scuderia_ferrari_club_locator" data-eventmaintit="scuderia_ferrari" data-eventmainpos="1">Scuderia Ferrari Club Locator</a></li></ul></div></div><div class="Footer__navSection__7QYffLka"><div class="Footer__nav-title__j4pNNYxI" data-event-module-slug="footer" data-event-type="CTA" data-event-label="collections" data-eventcat="GW_FOOTER" data-eventtit="open/close" data-eventlbl="collections"><a href="https://store.ferrari.com/en-gb/?from=FT" target="_blank" class="Footer__nav-title__text__1EXX3LVf" data-event-module-slug="footer" data-event-type="CTA" data-event-label="collections" data-event-target="https://store.ferrari.com/en-gb/?from=FT" data-eventcat="GW_FOOTER" data-eventpos="2" data-eventtit="collections">Collections</a><i class="Footer__nav-title__icon__38jPXOXH"><svg width="16" height="16" viewBox="0 0 16 16" xmlns="http://www.w3.org/2000/svg"><path d="M7.063 8.938L.5 8.5a.5.5 0 0 1 0-1l6.563-.438L7.5.5a.5.5 0 0 1 1 0l.438 6.563L15.5 7.5a.5.5 0 0 1 0 1l-6.563.438L8.5 15.5a.5.5 0 0 1-1 0l-.438-6.563z"></path></svg></i></div><div class="Footer__columns__2xwlP7H_"><ul class="Footer__nav-links__2veW6pMl"><li><a class="Footer__link__3HUHhXnA" href="https://store.ferrari.com/en-gb/men/clothing/?from=FT" target="_blank" data-event-module-slug="footer" data-event-type="CTA" data-event-label="man" data-event-target="https://store.ferrari.com/en-gb/men/clothing/?from=FT" data-eventcat="GW_FOOTER" data-eventpos="0" data-eventtit="man" data-eventmaintit="collections" data-eventmainpos="2">Man</a></li><li><a class="Footer__link__3HUHhXnA" href="https://store.ferrari.com/en-gb/women/clothing/?from=FT" target="_blank" data-event-module-slug="footer" data-event-type="CTA" data-event-label="woman" data-event-target="https://store.ferrari.com/en-gb/women/clothing/?from=FT" data-eventcat="GW_FOOTER" data-eventpos="1" data-eventtit="woman" data-eventmaintit="collections" data-eventmainpos="2">Woman</a></li><li><a class="Footer__link__3HUHhXnA" href="https://store.ferrari.com/en-gb/kids/boys/?from=FT" target="_blank" data-event-module-slug="footer" data-event-type="CTA" data-event-label="kids" data-event-target="https://store.ferrari.com/en-gb/kids/boys/?from=FT" data-eventcat="GW_FOOTER" data-eventpos="2" data-eventtit="kids" data-eventmaintit="collections" data-eventmainpos="2">Kids</a></li><li><a class="Footer__link__3HUHhXnA" href="https://store.ferrari.com/en-gb/watches/men/?from=FT" target="_blank" data-event-module-slug="footer" data-event-type="CTA" data-event-label="ferrari_watches" data-event-target="https://store.ferrari.com/en-gb/watches/men/?from=FT" data-eventcat="GW_FOOTER" data-eventpos="3" data-eventtit="ferrari_watches" data-eventmaintit="collections" data-eventmainpos="2">Ferrari Watches</a></li><li><a class="Footer__link__3HUHhXnA" href="https://store.ferrari.com/en-gb/men/accessories/puma-shoes ?from=FT" target="_blank" data-event-module-slug="footer" data-event-type="CTA" data-event-label="ferrari_shoes" data-event-target="https://store.ferrari.com/en-gb/men/accessories/puma-shoes ?from=FT" data-eventcat="GW_FOOTER" data-eventpos="4" data-eventtit="ferrari_shoes" data-eventmaintit="collections" data-eventmainpos="2">Ferrari Shoes</a></li><li><a class="Footer__link__3HUHhXnA" href="https://store.ferrari.com/en-gb/explore/replica/?from=FT" target="_blank" data-event-module-slug="footer" data-event-type="CTA" data-event-label="scuderia_ferrari_replica" data-event-target="https://store.ferrari.com/en-gb/explore/replica/?from=FT" data-eventcat="GW_FOOTER" data-eventpos="5" data-eventtit="scuderia_ferrari_replica" data-eventmaintit="collections" data-eventmainpos="2">Scuderia Ferrari Replica</a></li><li><a class="Footer__link__3HUHhXnA" href="https://store.ferrari.com/en-gb/collection/ray-ban-for-scuderia-ferrari/?from=FT" target="_blank" data-event-module-slug="footer" data-event-type="CTA" data-event-label="ray_ban_eyewear" data-event-target="https://store.ferrari.com/en-gb/collection/ray-ban-for-scuderia-ferrari/?from=FT" data-eventcat="GW_FOOTER" data-eventpos="6" data-eventtit="ray_ban_eyewear" data-eventmaintit="collections" data-eventmainpos="2">Ray-Ban Eyewear</a></li><li><a class="Footer__link__3HUHhXnA" href="https://store.ferrari.com/en-gb/collectibles/collectors-items/memorabilia/?from=FT" target="_blank" data-event-module-slug="footer" data-event-type="CTA" data-event-label="ferrari_memorabilia" data-event-target="https://store.ferrari.com/en-gb/collectibles/collectors-items/memorabilia/?from=FT" data-eventcat="GW_FOOTER" data-eventpos="7" data-eventtit="ferrari_memorabilia" data-eventmaintit="collections" data-eventmainpos="2">Ferrari Memorabilia</a></li><li><a class="Footer__link__3HUHhXnA" href="https://store.ferrari.com/en-gb/store-locator/?from=FT" target="_blank" data-event-module-slug="footer" data-event-type="CTA" data-event-label="ferrari_store_locator" data-event-target="https://store.ferrari.com/en-gb/store-locator/?from=FT" data-eventcat="GW_FOOTER" data-eventpos="8" data-eventtit="ferrari_store_locator" data-eventmaintit="collections" data-eventmainpos="2">Ferrari Store Locator</a></li></ul></div></div><div class="Footer__navSection__7QYffLka"><div class="Footer__nav-title__j4pNNYxI" data-event-module-slug="footer" data-event-type="CTA" data-event-label="races" data-eventcat="GW_FOOTER" data-eventtit="open/close" data-eventlbl="races"><a href="https://races.ferrari.com/en" target="_self" class="Footer__nav-title__text__1EXX3LVf" data-event-module-slug="footer" data-event-type="CTA" data-event-label="races" data-event-target="https://races.ferrari.com/en" data-eventcat="GW_FOOTER" data-eventpos="3" data-eventtit="races">Races</a><i class="Footer__nav-title__icon__38jPXOXH"><svg width="16" height="16" viewBox="0 0 16 16" xmlns="http://www.w3.org/2000/svg"><path d="M7.063 8.938L.5 8.5a.5.5 0 0 1 0-1l6.563-.438L7.5.5a.5.5 0 0 1 1 0l.438 6.563L15.5 7.5a.5.5 0 0 1 0 1l-6.563.438L8.5 15.5a.5.5 0 0 1-1 0l-.438-6.563z"></path></svg></i></div><div class="Footer__columns__2xwlP7H_"><ul class="Footer__nav-links__2veW6pMl"><li><a class="Footer__link__3HUHhXnA" href="https://www.ferrari.com/competizioni-gt" target="_self" data-event-module-slug="footer" data-event-type="CTA" data-event-label="competizioni_gt" data-event-target="https://www.ferrari.com/competizioni-gt" data-eventcat="GW_FOOTER" data-eventpos="0" data-eventtit="competizioni_gt" data-eventmaintit="races" data-eventmainpos="3">Competizioni GT</a></li><li><a class="Footer__link__3HUHhXnA" href="https://www.ferrari.com/corse-clienti" target="_self" data-event-module-slug="footer" data-event-type="CTA" data-event-label="corse_clienti" data-event-target="https://www.ferrari.com/corse-clienti" data-eventcat="GW_FOOTER" data-eventpos="1" data-eventtit="corse_clienti" data-eventmaintit="races" data-eventmainpos="3">Corse Clienti</a></li><li><a class="Footer__link__3HUHhXnA" href="https://www.ferrari.com/corse-clienti/ferrari-challenge" target="_self" data-event-module-slug="footer" data-event-type="CTA" data-event-label="ferrari_challenge" data-event-target="https://www.ferrari.com/corse-clienti/ferrari-challenge" data-eventcat="GW_FOOTER" data-eventpos="2" data-eventtit="ferrari_challenge" data-eventmaintit="races" data-eventmainpos="3">Ferrari Challenge</a></li><li><a class="Footer__link__3HUHhXnA" href="https://www.ferrari.com/corse-clienti/xx-programmes" target="_self" data-event-module-slug="footer" data-event-type="CTA" data-event-label="xx_programme" data-event-target="https://www.ferrari.com/corse-clienti/xx-programmes" data-eventcat="GW_FOOTER" data-eventpos="3" data-eventtit="xx_programme" data-eventmaintit="races" data-eventmainpos="3">XX Programme</a></li><li><a class="Footer__link__3HUHhXnA" href="https://www.ferrari.com/corse-clienti/f1-clienti" target="_self" data-event-module-slug="footer" data-event-type="CTA" data-event-label="f_1_clienti" data-event-target="https://www.ferrari.com/corse-clienti/f1-clienti" data-eventcat="GW_FOOTER" data-eventpos="4" data-eventtit="f_1_clienti" data-eventmaintit="races" data-eventmainpos="3">F1 Clienti</a></li><li><a class="Footer__link__3HUHhXnA" href="https://drivingcourses.ferrari.com/en/" target="_blank" data-event-module-slug="footer" data-event-type="CTA" data-event-label="corso_pilota" data-event-target="https://drivingcourses.ferrari.com/en/" data-eventcat="GW_FOOTER" data-eventpos="5" data-eventtit="corso_pilota" data-eventmaintit="races" data-eventmainpos="3">Corso Pilota</a></li><li><a class="Footer__link__3HUHhXnA" href="https://www.ferrari.com/competizioni-gt/club-competizioni-gt" target="_blank" data-event-module-slug="footer" data-event-type="CTA" data-event-label="club_competizioni_gt" data-event-target="https://www.ferrari.com/competizioni-gt/club-competizioni-gt" data-eventcat="GW_FOOTER" data-eventpos="6" data-eventtit="club_competizioni_gt" data-eventmaintit="races" data-eventmainpos="3">Club Competizioni GT</a></li><li><a class="Footer__link__3HUHhXnA" href="https://www.ferrari.com/en-EN/corse-clienti/finali-mondiali" target="_self" data-event-module-slug="footer" data-event-type="CTA" data-event-label="finali_mondiali" data-event-target="https://www.ferrari.com/en-EN/corse-clienti/finali-mondiali" data-eventcat="GW_FOOTER" data-eventpos="7" data-eventtit="finali_mondiali" data-eventmaintit="races" data-eventmainpos="3">Finali Mondiali</a></li></ul></div></div><div class="Footer__navSection__7QYffLka"><div class="Footer__nav-title__j4pNNYxI" data-event-module-slug="footer" data-event-type="CTA" data-event-label="universe" data-eventcat="GW_FOOTER" data-eventtit="open/close" data-eventlbl="universe"><span class="Footer__nav-title__text__1EXX3LVf" data-event-module-slug="footer" data-event-type="CTA" data-event-label="universe" data-eventcat="GW_FOOTER" data-eventpos="4" data-eventtit="universe">Universe</span><i class="Footer__nav-title__icon__38jPXOXH"><svg width="16" height="16" viewBox="0 0 16 16" xmlns="http://www.w3.org/2000/svg"><path d="M7.063 8.938L.5 8.5a.5.5 0 0 1 0-1l6.563-.438L7.5.5a.5.5 0 0 1 1 0l.438 6.563L15.5 7.5a.5.5 0 0 1 0 1l-6.563.438L8.5 15.5a.5.5 0 0 1-1 0l-.438-6.563z"></path></svg></i></div><div class="Footer__columns__2xwlP7H_"><ul class="Footer__nav-links__2veW6pMl"><li><a class="Footer__link__3HUHhXnA" href="https://www.ferrari.com/news" target="_self" data-event-module-slug="footer" data-event-type="CTA" data-event-label="news" data-event-target="https://www.ferrari.com/news" data-eventcat="GW_FOOTER" data-eventpos="0" data-eventtit="news" data-eventmaintit="universe" data-eventmainpos="4">News</a></li><li><a class="Footer__link__3HUHhXnA" href="https://www.ferrari.com/magazine" target="_self" data-event-module-slug="footer" data-event-type="CTA" data-event-label="the_official_ferrari_magazine" data-event-target="https://www.ferrari.com/magazine" data-eventcat="GW_FOOTER" data-eventpos="1" data-eventtit="the_official_ferrari_magazine" data-eventmaintit="universe" data-eventmainpos="4">The Official Ferrari Magazine</a></li><li><a class="Footer__link__3HUHhXnA" href="https://www.ferrari.com/museums" target="_self" data-event-module-slug="footer" data-event-type="CTA" data-event-label="ferrari_museums" data-event-target="https://www.ferrari.com/museums" data-eventcat="GW_FOOTER" data-eventpos="2" data-eventtit="ferrari_museums" data-eventmaintit="universe" data-eventmainpos="4">Ferrari Museums</a></li><li><a class="Footer__link__3HUHhXnA" href="http://ristorantecavallino.com/" target="_self" data-event-module-slug="footer" data-event-type="CTA" data-event-label="ristorante_cavallino" data-event-target="http://ristorantecavallino.com/" data-eventcat="GW_FOOTER" data-eventpos="3" data-eventtit="ristorante_cavallino" data-eventmaintit="universe" data-eventmainpos="4">Ristorante Cavallino</a></li><li><a class="Footer__link__3HUHhXnA" href="https://www.ferrari.com/history" target="_self" data-event-module-slug="footer" data-event-type="CTA" data-event-label="history" data-event-target="https://www.ferrari.com/history" data-eventcat="GW_FOOTER" data-eventpos="4" data-eventtit="history" data-eventmaintit="universe" data-eventmainpos="4">History</a></li><li><a class="Footer__link__3HUHhXnA" href="https://simulationcenter.ferrari.com/en" target="_blank" data-event-module-slug="footer" data-event-type="CTA" data-event-label="ferrari_simulation_center" data-event-target="https://simulationcenter.ferrari.com/en" data-eventcat="GW_FOOTER" data-eventpos="5" data-eventtit="ferrari_simulation_center" data-eventmaintit="universe" data-eventmainpos="4">Ferrari Simulation Center</a></li><li><a class="Footer__link__3HUHhXnA" href="https://ferrariworldabudhabi.com" target="_blank" data-event-module-slug="footer" data-event-type="CTA" data-event-label="ferrari_world_abu_dhabi" data-event-target="https://ferrariworldabudhabi.com" data-eventcat="GW_FOOTER" data-eventpos="6" data-eventtit="ferrari_world_abu_dhabi" data-eventmaintit="universe" data-eventmainpos="4">Ferrari World Abu Dhabi</a></li><li><a class="Footer__link__3HUHhXnA" href="https://www.portaventuraworld.com/en/ferrari-land" target="_blank" data-event-module-slug="footer" data-event-type="CTA" data-event-label="ferrari_land_barcelona" data-event-target="https://www.portaventuraworld.com/en/ferrari-land" data-eventcat="GW_FOOTER" data-eventpos="7" data-eventtit="ferrari_land_barcelona" data-eventmaintit="universe" data-eventmainpos="4">Ferrari Land Barcelona</a></li></ul></div></div></div></div><div class="Footer__row__1cVYmbbd"><div class="Footer__content__fXZ7eriR Footer__socials__1F2mEy-R"><div class="Footer__navSection__7QYffLka Footer__socialSection__3n4NXr6v"><div class="Footer__nav-title__j4pNNYxI" data-event-module-slug="footer" data-event-type="CTA" data-event-label="facebook" data-eventcat="GW_FOOTER" data-eventtit="open/close" data-eventlbl="facebook"><span class="Footer__nav-title__text__1EXX3LVf"><img src="https://api.ferrari.com/cms/network/medias//resize/5ca483b65d32fb0b9e2ac5a3-facebook?apikey=9QscUiwr5n0NhOuQb463QEKghPrVlpaF" alt="Facebook"/><span class="Footer__nav-title__label__1Xwjs3jI">Facebook</span></span><i class="Footer__nav-title__icon__38jPXOXH"><svg width="16" height="16" viewBox="0 0 16 16" xmlns="http://www.w3.org/2000/svg"><path d="M7.063 8.938L.5 8.5a.5.5 0 0 1 0-1l6.563-.438L7.5.5a.5.5 0 0 1 1 0l.438 6.563L15.5 7.5a.5.5 0 0 1 0 1l-6.563.438L8.5 15.5a.5.5 0 0 1-1 0l-.438-6.563z"></path></svg></i></div><div class="Footer__columns__2xwlP7H_"><ul class="Footer__nav-links__2veW6pMl"><li><a class="Footer__link__3HUHhXnA" href="https://www.facebook.com/Ferrari" target="_blank" data-event-module-slug="footer" data-event-type="CTA" data-event-label="ferrari_official" data-event-target="https://www.facebook.com/Ferrari" data-eventcat="GW_SOCIAL" data-eventpos="0" data-eventtit="ferrari_official" data-eventmaintit="facebook" data-eventmainpos="0" data-eventmainlbl="facebook">Ferrari Official</a></li><li><a class="Footer__link__3HUHhXnA" href="https://www.facebook.com/ScuderiaFerrari" target="_blank" data-event-module-slug="footer" data-event-type="CTA" data-event-label="scuderia_ferrari" data-event-target="https://www.facebook.com/ScuderiaFerrari" data-eventcat="GW_SOCIAL" data-eventpos="1" data-eventtit="scuderia_ferrari" data-eventmaintit="facebook" data-eventmainpos="0" data-eventmainlbl="facebook">Scuderia Ferrari</a></li><li><a class="Footer__link__3HUHhXnA" href="https://www.facebook.com/FerrariRaces" target="_blank" data-event-module-slug="footer" data-event-type="CTA" data-event-label="ferrari_races" data-event-target="https://www.facebook.com/FerrariRaces" data-eventcat="GW_SOCIAL" data-eventpos="2" data-eventtit="ferrari_races" data-eventmaintit="facebook" data-eventmainpos="0" data-eventmainlbl="facebook">Ferrari Races</a></li><li><a class="Footer__link__3HUHhXnA" href="https://www.facebook.com/FDAfans" target="_blank" data-event-module-slug="footer" data-event-type="CTA" data-event-label="fda" data-event-target="https://www.facebook.com/FDAfans" data-eventcat="GW_SOCIAL" data-eventpos="3" data-eventtit="fda" data-eventmaintit="facebook" data-eventmainpos="0" data-eventmainlbl="facebook">FDA</a></li><li><a class="Footer__link__3HUHhXnA" href="https://www.facebook.com/ferrariesports/" target="_blank" data-event-module-slug="footer" data-event-type="CTA" data-event-label="ferrari_esports" data-event-target="https://www.facebook.com/ferrariesports/" data-eventcat="GW_SOCIAL" data-eventpos="4" data-eventtit="ferrari_esports" data-eventmaintit="facebook" data-eventmainpos="0" data-eventmainlbl="facebook">Ferrari Esports</a></li><li><a class="Footer__link__3HUHhXnA" href="https://www.facebook.com/FerrariStyle/" target="_blank" data-event-module-slug="footer" data-event-type="CTA" data-event-label="ferrari_style" data-event-target="https://www.facebook.com/FerrariStyle/" data-eventcat="GW_SOCIAL" data-eventpos="5" data-eventtit="ferrari_style" data-eventmaintit="facebook" data-eventmainpos="0" data-eventmainlbl="facebook">Ferrari Style</a></li><li><a class="Footer__link__3HUHhXnA" href="https://facebook.com/MuseiFerrari" target="_blank" data-event-module-slug="footer" data-event-type="CTA" data-event-label="musei_ferrari" data-event-target="https://facebook.com/MuseiFerrari" data-eventcat="GW_SOCIAL" data-eventpos="6" data-eventtit="musei_ferrari" data-eventmaintit="facebook" data-eventmainpos="0" data-eventmainlbl="facebook">Musei Ferrari</a></li><li><a class="Footer__link__3HUHhXnA" href="https://www.facebook.com/ristorantecavallinomaranello/" target="_blank" data-event-module-slug="footer" data-event-type="CTA" data-event-label="ristorante_cavallino" data-event-target="https://www.facebook.com/ristorantecavallinomaranello/" data-eventcat="GW_SOCIAL" data-eventpos="7" data-eventtit="ristorante_cavallino" data-eventmaintit="facebook" data-eventmainpos="0" data-eventmainlbl="facebook">Ristorante Cavallino</a></li></ul></div></div><div class="Footer__navSection__7QYffLka Footer__socialSection__3n4NXr6v"><div class="Footer__nav-title__j4pNNYxI" data-event-module-slug="footer" data-event-type="CTA" data-event-label="instagram" data-eventcat="GW_FOOTER" data-eventtit="open/close" data-eventlbl="instagram"><span class="Footer__nav-title__text__1EXX3LVf"><img src="https://api.ferrari.com/cms/network/medias//resize/5ca4860a5d32fb0b9e2ac5a8-instagram?apikey=9QscUiwr5n0NhOuQb463QEKghPrVlpaF" alt="Instagram"/><span class="Footer__nav-title__label__1Xwjs3jI">Instagram</span></span><i class="Footer__nav-title__icon__38jPXOXH"><svg width="16" height="16" viewBox="0 0 16 16" xmlns="http://www.w3.org/2000/svg"><path d="M7.063 8.938L.5 8.5a.5.5 0 0 1 0-1l6.563-.438L7.5.5a.5.5 0 0 1 1 0l.438 6.563L15.5 7.5a.5.5 0 0 1 0 1l-6.563.438L8.5 15.5a.5.5 0 0 1-1 0l-.438-6.563z"></path></svg></i></div><div class="Footer__columns__2xwlP7H_"><ul class="Footer__nav-links__2veW6pMl"><li><a class="Footer__link__3HUHhXnA" href="https://www.instagram.com/ferrari" target="_blank" data-event-module-slug="footer" data-event-type="CTA" data-event-label="ferrari_official" data-event-target="https://www.instagram.com/ferrari" data-eventcat="GW_SOCIAL" data-eventpos="0" data-eventtit="ferrari_official" data-eventmaintit="instagram" data-eventmainpos="1" data-eventmainlbl="instagram">Ferrari Official</a></li><li><a class="Footer__link__3HUHhXnA" href="https://www.instagram.com/scuderiaferrari" target="_blank" data-event-module-slug="footer" data-event-type="CTA" data-event-label="scuderia_ferrari" data-event-target="https://www.instagram.com/scuderiaferrari" data-eventcat="GW_SOCIAL" data-eventpos="1" data-eventtit="scuderia_ferrari" data-eventmaintit="instagram" data-eventmainpos="1" data-eventmainlbl="instagram">Scuderia Ferrari</a></li><li><a class="Footer__link__3HUHhXnA" href="https://www.instagram.com/ferrariraces/" target="_blank" data-event-module-slug="footer" data-event-type="CTA" data-event-label="ferrari_races" data-event-target="https://www.instagram.com/ferrariraces/" data-eventcat="GW_SOCIAL" data-eventpos="2" data-eventtit="ferrari_races" data-eventmaintit="instagram" data-eventmainpos="1" data-eventmainlbl="instagram">Ferrari Races</a></li><li><a class="Footer__link__3HUHhXnA" href="https://www.instagram.com/ferraridriveracademy/" target="_blank" data-event-module-slug="footer" data-event-type="CTA" data-event-label="ferrari_driver_academy" data-event-target="https://www.instagram.com/ferraridriveracademy/" data-eventcat="GW_SOCIAL" data-eventpos="3" data-eventtit="ferrari_driver_academy" data-eventmaintit="instagram" data-eventmainpos="1" data-eventmainlbl="instagram">Ferrari Driver Academy</a></li><li><a class="Footer__link__3HUHhXnA" href="https://www.instagram.com/ferrariesports/" target="_blank" data-event-module-slug="footer" data-event-type="CTA" data-event-label="ferrari_esports" data-event-target="https://www.instagram.com/ferrariesports/" data-eventcat="GW_SOCIAL" data-eventpos="4" data-eventtit="ferrari_esports" data-eventmaintit="instagram" data-eventmainpos="1" data-eventmainlbl="instagram">Ferrari Esports</a></li><li><a class="Footer__link__3HUHhXnA" href="https://www.instagram.com/ferraristyle/" target="_blank" data-event-module-slug="footer" data-event-type="CTA" data-event-label="ferrari_style" data-event-target="https://www.instagram.com/ferraristyle/" data-eventcat="GW_SOCIAL" data-eventpos="5" data-eventtit="ferrari_style" data-eventmaintit="instagram" data-eventmainpos="1" data-eventmainlbl="instagram">Ferrari Style</a></li><li><a class="Footer__link__3HUHhXnA" href="https://www.instagram.com/museiferrari" target="_blank" data-event-module-slug="footer" data-event-type="CTA" data-event-label="musei_ferrari" data-event-target="https://www.instagram.com/museiferrari" data-eventcat="GW_SOCIAL" data-eventpos="6" data-eventtit="musei_ferrari" data-eventmaintit="instagram" data-eventmainpos="1" data-eventmainlbl="instagram">Musei Ferrari</a></li><li><a class="Footer__link__3HUHhXnA" href="https://www.instagram.com/ristorantecavallinomaranello/" target="_blank" data-event-module-slug="footer" data-event-type="CTA" data-event-label="ristorante_cavallino" data-event-target="https://www.instagram.com/ristorantecavallinomaranello/" data-eventcat="GW_SOCIAL" data-eventpos="7" data-eventtit="ristorante_cavallino" data-eventmaintit="instagram" data-eventmainpos="1" data-eventmainlbl="instagram">Ristorante Cavallino</a></li></ul></div></div><div class="Footer__navSection__7QYffLka Footer__socialSection__3n4NXr6v"><div class="Footer__nav-title__j4pNNYxI" data-event-module-slug="footer" data-event-type="CTA" data-event-label="linkedin" data-eventcat="GW_FOOTER" data-eventtit="open/close" data-eventlbl="linkedin"><span class="Footer__nav-title__text__1EXX3LVf"><img src="https://api.ferrari.com/cms/network/medias//resize/5ca487ee5d32fb0b9e2ac5ad-linkedin?apikey=9QscUiwr5n0NhOuQb463QEKghPrVlpaF" alt="Linkedin"/><span class="Footer__nav-title__label__1Xwjs3jI">Linkedin</span></span><i class="Footer__nav-title__icon__38jPXOXH"><svg width="16" height="16" viewBox="0 0 16 16" xmlns="http://www.w3.org/2000/svg"><path d="M7.063 8.938L.5 8.5a.5.5 0 0 1 0-1l6.563-.438L7.5.5a.5.5 0 0 1 1 0l.438 6.563L15.5 7.5a.5.5 0 0 1 0 1l-6.563.438L8.5 15.5a.5.5 0 0 1-1 0l-.438-6.563z"></path></svg></i></div><div class="Footer__columns__2xwlP7H_"><ul class="Footer__nav-links__2veW6pMl"><li><a class="Footer__link__3HUHhXnA" href="https://www.linkedin.com/company/ferrari" target="_blank" data-event-module-slug="footer" data-event-type="CTA" data-event-label="ferrari_official" data-event-target="https://www.linkedin.com/company/ferrari" data-eventcat="GW_SOCIAL" data-eventpos="0" data-eventtit="ferrari_official" data-eventmaintit="linkedin" data-eventmainpos="2" data-eventmainlbl="linkedin">Ferrari Official</a></li><li><a class="Footer__link__3HUHhXnA" href="https://www.linkedin.com/showcase/scuderiaferrari/" target="_blank" data-event-module-slug="footer" data-event-type="CTA" data-event-label="scuderia_ferrari" data-event-target="https://www.linkedin.com/showcase/scuderiaferrari/" data-eventcat="GW_SOCIAL" data-eventpos="1" data-eventtit="scuderia_ferrari" data-eventmaintit="linkedin" data-eventmainpos="2" data-eventmainlbl="linkedin">Scuderia Ferrari</a></li></ul></div></div><div class="Footer__navSection__7QYffLka Footer__socialSection__3n4NXr6v"><a class="Footer__nav-title__j4pNNYxI" href="https://www.tiktok.com/@ferrari" target="_blank" data-event-module-slug="footer" data-event-type="CTA" data-event-label="tik_tok" data-eventcat="GW_FOOTER" data-eventtit="open/close" data-eventlbl="tik_tok"><span class="Footer__nav-title__text__1EXX3LVf"><img src="https://api.ferrari.com/cms/network/medias//resize/628cd2388a4b79293d7c99ff-tiktok?apikey=9QscUiwr5n0NhOuQb463QEKghPrVlpaF" alt="Tik Tok"/><span class="Footer__nav-title__label__1Xwjs3jI">Tik Tok</span></span></a><div class="Footer__columns__2xwlP7H_"><ul class="Footer__nav-links__2veW6pMl"><li><a class="Footer__link__3HUHhXnA" href="https://www.tiktok.com/@ferrari" target="_blank" data-event-module-slug="footer" data-event-type="CTA" data-event-label="ferrari" data-event-target="https://www.tiktok.com/@ferrari" data-eventcat="GW_SOCIAL" data-eventpos="0" data-eventtit="ferrari" data-eventmaintit="tik_tok" data-eventmainpos="3">Ferrari</a></li></ul></div></div><div class="Footer__navSection__7QYffLka Footer__socialSection__3n4NXr6v"><a class="Footer__nav-title__j4pNNYxI" href="https://www.twitch.tv/ferrariesports" target="_blank" data-event-module-slug="footer" data-event-type="CTA" data-event-label="twitch" data-eventcat="GW_FOOTER" data-eventtit="open/close" data-eventlbl="twitch"><span class="Footer__nav-title__text__1EXX3LVf"><img src="https://api.ferrari.com/cms/network/medias//resize/628cd2a7bc2f334e875664a9-twitch?apikey=9QscUiwr5n0NhOuQb463QEKghPrVlpaF" alt="Twitch"/><span class="Footer__nav-title__label__1Xwjs3jI">Twitch</span></span></a><div class="Footer__columns__2xwlP7H_"><ul class="Footer__nav-links__2veW6pMl"><li><a class="Footer__link__3HUHhXnA" href="https://www.twitch.tv/ferrariesports" target="_blank" data-event-module-slug="footer" data-event-type="CTA" data-event-label="ferrari_esports" data-event-target="https://www.twitch.tv/ferrariesports" data-eventcat="GW_SOCIAL" data-eventpos="0" data-eventtit="ferrari_esports" data-eventmaintit="twitch" data-eventmainpos="4">Ferrari Esports</a></li></ul></div></div><div class="Footer__navSection__7QYffLka Footer__socialSection__3n4NXr6v"><div class="Footer__nav-title__j4pNNYxI" data-event-module-slug="footer" data-event-type="CTA" data-event-label="twitter" data-eventcat="GW_FOOTER" data-eventtit="open/close" data-eventlbl="twitter"><span class="Footer__nav-title__text__1EXX3LVf"><img src="https://api.ferrari.com/cms/network/medias//resize/5ca487595d32fb0b9e2ac5aa-twitter?apikey=9QscUiwr5n0NhOuQb463QEKghPrVlpaF" alt="Twitter"/><span class="Footer__nav-title__label__1Xwjs3jI">Twitter</span></span><i class="Footer__nav-title__icon__38jPXOXH"><svg width="16" height="16" viewBox="0 0 16 16" xmlns="http://www.w3.org/2000/svg"><path d="M7.063 8.938L.5 8.5a.5.5 0 0 1 0-1l6.563-.438L7.5.5a.5.5 0 0 1 1 0l.438 6.563L15.5 7.5a.5.5 0 0 1 0 1l-6.563.438L8.5 15.5a.5.5 0 0 1-1 0l-.438-6.563z"></path></svg></i></div><div class="Footer__columns__2xwlP7H_"><ul class="Footer__nav-links__2veW6pMl"><li><a class="Footer__link__3HUHhXnA" href="https://twitter.com/Ferrari" target="_blank" data-event-module-slug="footer" data-event-type="CTA" data-event-label="ferrari_official" data-event-target="https://twitter.com/Ferrari" data-eventcat="GW_SOCIAL" data-eventpos="0" data-eventtit="ferrari_official" data-eventmaintit="twitter" data-eventmainpos="5" data-eventmainlbl="twitter">Ferrari Official</a></li><li><a class="Footer__link__3HUHhXnA" href="https://twitter.com/Scuderiaferrari" target="_blank" data-event-module-slug="footer" data-event-type="CTA" data-event-label="scuderia_ferrari" data-event-target="https://twitter.com/Scuderiaferrari" data-eventcat="GW_SOCIAL" data-eventpos="1" data-eventtit="scuderia_ferrari" data-eventmaintit="twitter" data-eventmainpos="5" data-eventmainlbl="twitter">Scuderia Ferrari</a></li><li><a class="Footer__link__3HUHhXnA" href="https://twitter.com/FerrariRaces" target="_blank" data-event-module-slug="footer" data-event-type="CTA" data-event-label="ferrari_races" data-event-target="https://twitter.com/FerrariRaces" data-eventcat="GW_SOCIAL" data-eventpos="2" data-eventtit="ferrari_races" data-eventmaintit="twitter" data-eventmainpos="5" data-eventmainlbl="twitter">Ferrari Races</a></li><li><a class="Footer__link__3HUHhXnA" href="https://twitter.com/FerrariHypercar" target="_blank" data-event-module-slug="footer" data-event-type="CTA" data-event-label="ferrari_hypercar" data-event-target="https://twitter.com/FerrariHypercar" data-eventcat="GW_SOCIAL" data-eventpos="3" data-eventtit="ferrari_hypercar" data-eventmaintit="twitter" data-eventmainpos="5" data-eventmainlbl="twitter">Ferrari Hypercar</a></li><li><a class="Footer__link__3HUHhXnA" href="https://twitter.com/insideFDA" target="_blank" data-event-module-slug="footer" data-event-type="CTA" data-event-label="ferrari_driver_academy" data-event-target="https://twitter.com/insideFDA" data-eventcat="GW_SOCIAL" data-eventpos="4" data-eventtit="ferrari_driver_academy" data-eventmaintit="twitter" data-eventmainpos="5" data-eventmainlbl="twitter">Ferrari Driver Academy</a></li><li><a class="Footer__link__3HUHhXnA" href="https://twitter.com/FerrariEsports" target="_blank" data-event-module-slug="footer" data-event-type="CTA" data-event-label="ferrari_esports" data-event-target="https://twitter.com/FerrariEsports" data-eventcat="GW_SOCIAL" data-eventpos="5" data-eventtit="ferrari_esports" data-eventmaintit="twitter" data-eventmainpos="5" data-eventmainlbl="twitter">Ferrari Esports</a></li><li><a class="Footer__link__3HUHhXnA" href="https://twitter.com/ferraristore" target="_blank" data-event-module-slug="footer" data-event-type="CTA" data-event-label="ferrari_style" data-event-target="https://twitter.com/ferraristore" data-eventcat="GW_SOCIAL" data-eventpos="6" data-eventtit="ferrari_style" data-eventmaintit="twitter" data-eventmainpos="5" data-eventmainlbl="twitter">Ferrari Style</a></li><li><a class="Footer__link__3HUHhXnA" href="https://twitter.com/MuseiFerrari" target="_blank" data-event-module-slug="footer" data-event-type="CTA" data-event-label="musei_ferrari" data-event-target="https://twitter.com/MuseiFerrari" data-eventcat="GW_SOCIAL" data-eventpos="7" data-eventtit="musei_ferrari" data-eventmaintit="twitter" data-eventmainpos="5" data-eventmainlbl="twitter">Musei Ferrari</a></li></ul></div></div><div class="Footer__navSection__7QYffLka Footer__socialSection__3n4NXr6v"><a class="Footer__nav-title__j4pNNYxI" href="https://www.youtube.com/user/ferrariworld" target="_blank" data-event-module-slug="footer" data-event-type="CTA" data-event-label="you_tube" data-eventcat="GW_FOOTER" data-eventtit="open/close" data-eventlbl="you_tube"><span class="Footer__nav-title__text__1EXX3LVf"><img src="https://api.ferrari.com/cms/network/medias//resize/5ca487bf5d32fb0b9e2ac5ac-youtube?apikey=9QscUiwr5n0NhOuQb463QEKghPrVlpaF" alt="YouTube"/><span class="Footer__nav-title__label__1Xwjs3jI">YouTube</span></span></a><div class="Footer__columns__2xwlP7H_"><ul class="Footer__nav-links__2veW6pMl"><li><a class="Footer__link__3HUHhXnA" href="https://www.youtube.com/user/ferrariworld" target="_blank" data-event-module-slug="footer" data-event-type="CTA" data-event-label="ferrari_official" data-event-target="https://www.youtube.com/user/ferrariworld" data-eventcat="GW_SOCIAL" data-eventpos="0" data-eventtit="ferrari_official" data-eventmaintit="you_tube" data-eventmainpos="6" data-eventmainlbl="youtube">Ferrari Official</a></li></ul></div></div></div></div><div class="Footer__row__1cVYmbbd"><div class="Footer__content__fXZ7eriR Footer__rights__3dtrHsCt"><img src="https://api.ferrari.com/cms/network/medias//resize/601adf12b0c79a7dc242dd80-1x1-transparent?apikey=9QscUiwr5n0NhOuQb463QEKghPrVlpaF" alt="Ferrari"/><div><div>Ferrari N.V. - Holding company - A company under Dutch law, having its official seat in Amsterdam, the Netherlands and its corporate address at Via Abetone Inferiore No. 4, I-41053 Maranello (MO), Italy, registered with the Dutch trade register under number 64060977</div><div><br></div><div>Ferrari S.p.A. - A company under Italian law, having its registered office at Via Emilia Est No. 1163, Modena, Italy, Companies’ Register of Modena, VAT and Tax number 00159560366 and share capital of Euro 20,260,000</div><div><br></div><div>Copyright 2022 - All rights reserved</div></div></div></div><div class="Footer__row__1cVYmbbd Footer__backgroundLight__3q1ktd2e"><div class="Footer__content__fXZ7eriR Footer__service__1OPl2vJ8"><ul class="Footer__links__6IUPKlZB"><li><a href="https://www.ferrari.com/legal" target="_self" data-event-module-slug="footer" data-event-type="CTA" data-event-label="legal" data-event-target="https://www.ferrari.com/legal" data-eventcat="GW_LEGAL" data-eventpos="0" data-eventtit="legal">Legal</a></li><li><a href="https://www.ferrari.com/privacy-policy" target="_self" data-event-module-slug="footer" data-event-type="CTA" data-event-label="privacy_policy" data-event-target="https://www.ferrari.com/privacy-policy" data-eventcat="GW_LEGAL" data-eventpos="1" data-eventtit="privacy_policy">Privacy Policy</a></li><li><a href="https://www.ferrari.com/cookie-policy" target="_self" data-event-module-slug="footer" data-event-type="CTA" data-event-label="cookie_policy" data-event-target="https://www.ferrari.com/cookie-policy" data-eventcat="GW_LEGAL" data-eventpos="2" data-eventtit="cookie_policy">Cookie Policy</a></li><li><a href="https://privacyportal-de.onetrust.com/webform/98d779e0-913c-4c73-b9fe-4e0e2e29c727/8311287a-be4e-4748-86c2-e12d7ccdf2db" target="_blank" data-event-module-slug="footer" data-event-type="CTA" data-event-label="submit_your_privacy_request" data-event-target="https://privacyportal-de.onetrust.com/webform/98d779e0-913c-4c73-b9fe-4e0e2e29c727/8311287a-be4e-4748-86c2-e12d7ccdf2db" data-eventcat="GW_LEGAL" data-eventpos="3" data-eventtit="submit_your_privacy_request">Submit your privacy request</a></li><li><a href="https://www.ferrari.com/contacts" target="_self" data-event-module-slug="footer" data-event-type="CTA" data-event-label="contacts" data-event-target="https://www.ferrari.com/contacts" data-eventcat="GW_LEGAL" data-eventpos="4" data-eventtit="contacts">Contacts</a></li><li><a href="https://media.ferrari.com/en/login/" target="_blank" data-event-module-slug="footer" data-event-type="CTA" data-event-label="media_centre" data-event-target="https://media.ferrari.com/en/login/" data-eventcat="GW_LEGAL" data-eventpos="5" data-eventtit="media_centre">Media Centre</a></li><li><a href="https://www.ferrari.com/en-EN/corporate/career" target="_self" data-event-module-slug="footer" data-event-type="CTA" data-event-label="career" data-event-target="https://www.ferrari.com/en-EN/corporate/career" data-eventcat="GW_LEGAL" data-eventpos="6" data-eventtit="career">Career</a></li><li><a href="https://www.ferrari.com/en-EN/corporate" target="_self" data-event-module-slug="footer" data-event-type="CTA" data-event-label="corporate_eng" data-event-target="https://www.ferrari.com/en-EN/corporate" data-eventcat="GW_LEGAL" data-eventpos="7" data-eventtit="corporate_eng">Corporate ENG</a></li><li><a href="https://www.ferrari.com/it-IT/corporate" target="_blank" data-event-module-slug="footer" data-event-type="CTA" data-event-label="corporate_ita" data-event-target="https://www.ferrari.com/it-IT/corporate" data-eventcat="GW_LEGAL" data-eventpos="8" data-eventtit="corporate_ita">Corporate ITA</a></li></ul><div class="Footer__right__3OGKf2pR"><a class="Footer__change-country__3JtjKqs2" href="/choose-your-country?origin=FORMULA1" data-event-module-slug="footer" data-event-type="CTA" data-event-label="open/close" data-event-target="/choose-your-country?origin=FORMULA1" data-eventcat="GW_LEGAL" data-eventpos="9" data-eventtit="open/close" data-eventlbl="en-CA"><span>Canada</span><svg width="16" height="8" viewBox="0 0 16 8" xmlns="http://www.w3.org/2000/svg"><path d="M9.547.732L16 8 8 4 0 8 6.453.732A1.996 1.996 0 0 1 8 0c.623 0 1.18.285 1.547.732z"></path></svg></a></div></div></div><div class="Footer__row__1cVYmbbd"><div class="Footer__logoPartner__1EaTqQwy"><a url="https://www.shell.com" target="_blank" data-event-module-slug="footer" data-event-type="CTA" data-event-label="shell" data-event-target="https://www.shell.com" data-eventcat="GW_LEGAL" data-eventtit="shell" href="https://www.shell.com"><img src="https://api.ferrari.com/cms/network/medias//resize/5ca48a335d32fb0b9e2ac5b3-shell?apikey=9QscUiwr5n0NhOuQb463QEKghPrVlpaF" alt="Logo partner"/></a></div></div></footer></div></div><div><div id="popup-root"></div></div></div><script id="__NEXT_DATA__" type="application/json">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</script><script nomodule="" src="/formula1/_next/static/runtime/polyfills-c1fabf8e22e03747fa3b.js"></script><script defer="" data-next-page="/news/article" src="/formula1/_next/static/V1EdsPIt28UfpNUWCHh9w/pages/news/article.js"></script><script defer="" data-next-page="/_app" src="/formula1/_next/static/V1EdsPIt28UfpNUWCHh9w/pages/_app.js"></script><script src="/formula1/_next/static/runtime/webpack-4b444dab214c6491079c.js" defer=""></script><script src="/formula1/_next/static/chunks/framework.4627232918288795dbae.js" defer=""></script><script src="/formula1/_next/static/chunks/36a89214.eb81793b6affb18f428c.js" defer=""></script><script src="/formula1/_next/static/chunks/commons.bea79af9720386bd1026.js" defer=""></script><script src="/formula1/_next/static/chunks/styles.414d331f00866f42786c.js" defer=""></script><script src="/formula1/_next/static/runtime/main-170c00a067f68151c7d3.js" defer=""></script><script src="/formula1/_next/static/chunks/9b01cbd9.f1cdc4596b28395972b5.js" defer=""></script><script src="/formula1/_next/static/chunks/a1b77c74.57574efe5d4c801e82da.js" defer=""></script><script src="/formula1/_next/static/chunks/ac1c44fc.14a2ad525c114ece6c1e.js" defer=""></script><script src="/formula1/_next/static/chunks/b637e9a5.68c1d6d1c5b4545503d4.js" defer=""></script><script src="/formula1/_next/static/chunks/5fcd5e32.ebd8a4f2dde1ec20d042.js" defer=""></script><script src="/formula1/_next/static/chunks/ae0ce6ff.562073a3fe3e8a8fd4d3.js" defer=""></script><script src="/formula1/_next/static/chunks/5ce6bf4a.81b0a0d43e312c346293.js" defer=""></script><script src="/formula1/_next/static/chunks/f8c72cc9962edf8cb34f0506546fb9739cd4b80a.9a95c508b1f00965332e.js" defer=""></script><script src="/formula1/_next/static/chunks/fb3129f5297fce63d5c246271cf94beedad68199.c6063e3a3de53b64ac84.js" defer=""></script><script src="/formula1/_next/static/V1EdsPIt28UfpNUWCHh9w/_buildManifest.js" defer=""></script></body></html>