<!DOCTYPE html><html lang="ru"><head><meta rel="shortcut icon" type="image/x-icon" href="/auto/static/favicon.ico"/><link rel="icon" type="image/png" sizes="16x16" href="/auto/static/favicon_16x16.png"/><link rel="icon" type="image/png" sizes="32x32" href="/auto/static/favicon_32x32.png"/><link rel="icon" type="image/png" sizes="96x96" href="/auto/static/favicon_96x96.png"/><link rel="icon" type="image/png" sizes="256x256" href="/auto/static/favicon_256x256.png"/><link rel="stylesheet" href="/auto/static/css/normalize.css"/><link rel="stylesheet" type="text/css" href="/auto/static/css/document.css"/><link rel="stylesheet" href="/auto/static/css/perfect-scrollbar.styles.css"/><link rel="stylesheet" href="/auto/static/css/swiper.min.css"/><link rel="stylesheet" href="/auto/static/css/fonts.css"/><link rel="canonical" href="https://www.ferrari.com/ru-RU/auto/f8-tributo"/><meta name="version" content="1.11.19"/><meta name="shared-version" content="1.11.1"/><meta name="viewport" content="initial-scale=1, width=device-width, maximum-scale=1, user-scalable=no, shrink-to-fit=no"/><script type="text/javascript" src="//service.maxymiser.net/api/eu/ferrari.com/c580a3/mmapi.js"></script><script src="https://polyfill.io/v3/polyfill.min.js?features=IntersectionObserver%2CMap%2CObject.assign"></script><script src="https://ferrari-cdn.thron.com/shared/plugins/tracking/current/bootstrapper-min.js"></script><script src="https://ferrari-cdn.thron.com/shared/plugins/tracking/current/tracking-library-min.js"></script><script src="https://static.apps.ferrarinetwork.ferrari.com/tracking/elqtrack.js"></script><script>
                    window.dataLayer = window.dataLayer || [{'gwlng': 'ru'}];
                    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(
                    {'gtm.start': new Date().getTime(),event:'gtm.js'}
                    );var f=d.getElementsByTagName(s)[0],
                    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                    })(window,document,'script','dataLayer','GTM-KLDD6J');
                  </script><meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1"/><meta charSet="utf-8"/><title>Ferrari F8 Tributo - Триумф совершенства</title><meta name="robots" content="index-follow"/><meta name="description" content="Ferrari F8 Tributo — это новое 2-местное купе с центральным задним двигателем. Этот автомобиль обладает уникальными характеристиками и воздает дань уважения самому мощному двигателю V8 Ferrari за всю историю."/><meta name="keywords" content="Ferrari F8 Tributo"/><meta property="og:title" content="Ferrari F8 Tributo"/><meta property="og:type" content="website"/><meta property="og:description" content="Ferrari F8 Tributo — это новое 2-местное купе с центральным задним двигателем. Этот автомобиль обладает уникальными характеристиками и воздает дань уважения самому мощному двигателю V8 Ferrari за всю историю."/><meta property="og:url" content="https://www.ferrari.com/ru-RU/auto/f8-tributo"/><meta property="og:image" content="https://cdn.ferrari.com/cms/network/media/img/resize/5d26fdb7c3f9ec0af6475619-01_fb_ppl_intro_lp3lhwq8?width=1080" title="" alt=""/><meta property="twitter:title" content="Ferrari F8 Tributo"/><meta property="twitter:description" content="Ferrari F8 Tributo — это новое 2-местное купе с центральным задним двигателем. Этот автомобиль обладает уникальными характеристиками и воздает дань уважения самому мощному двигателю V8 Ferrari за всю историю."/><meta property="twitter:image" content="https://cdn.ferrari.com/cms/network/media/img/resize/5d26fdb7c3f9ec0af6475619-01_fb_ppl_intro_lp3lhwq8?width=1080" title="" alt=""/><meta property="og:image:width" content="1200"/><meta property="og:image:height" content="630"/><meta name="next-head-count" content="16"/><link rel="preload" href="/auto/_next/static/css/8d51e8007f21df64ec3f7a694d340798c2017135.3c7af224.chunk.css" as="style"/><link rel="stylesheet" href="/auto/_next/static/css/8d51e8007f21df64ec3f7a694d340798c2017135.3c7af224.chunk.css"/><link rel="preload" href="/auto/_next/static/RA9iPVUpw9YdLMAo_fhkv/pages/scheda.js" as="script"/><link rel="preload" href="/auto/_next/static/RA9iPVUpw9YdLMAo_fhkv/pages/_app.js" as="script"/><link rel="preload" href="/auto/_next/static/runtime/webpack-4b444dab214c6491079c.js" as="script"/><link rel="preload" href="/auto/_next/static/chunks/framework.6556c75321886d6b192b.js" as="script"/><link rel="preload" href="/auto/_next/static/chunks/36a89214.eb81793b6affb18f428c.js" as="script"/><link rel="preload" href="/auto/_next/static/chunks/commons.c603f5bf5372bab6ad75.js" as="script"/><link rel="preload" href="/auto/_next/static/runtime/main-5bc3872bd470b62ea7a1.js" as="script"/><link rel="preload" href="/auto/_next/static/chunks/29107295.69eb451e359655ece571.js" as="script"/><link rel="preload" href="/auto/_next/static/chunks/9b01cbd9.f1cdc4596b28395972b5.js" as="script"/><link rel="preload" href="/auto/_next/static/chunks/a1b77c74.57574efe5d4c801e82da.js" as="script"/><link rel="preload" href="/auto/_next/static/chunks/ac1c44fc.a3cd255589ea929c98aa.js" as="script"/><link rel="preload" href="/auto/_next/static/chunks/b637e9a5.68c1d6d1c5b4545503d4.js" as="script"/><link rel="preload" href="/auto/_next/static/chunks/5fcd5e32.8b6b9196cc1266c237f8.js" as="script"/><link rel="preload" href="/auto/_next/static/chunks/ae0ce6ff.562073a3fe3e8a8fd4d3.js" as="script"/><link rel="preload" href="/auto/_next/static/chunks/5ce6bf4a.30ab63074b18eefd7f2d.js" as="script"/><link rel="preload" href="/auto/_next/static/chunks/8d51e8007f21df64ec3f7a694d340798c2017135.ba3fe91c3c3b34c6ab4a.js" as="script"/><link rel="preload" href="/auto/_next/static/chunks/0d97ffb4c3d8dfbdbce246ee8f29e73d80aa3e83.d9c2967c9c59dddffbfe.js" as="script"/></head><body><div id="__next"><div><div style="position:fixed;z-index:950;top:0;left:0;height:100%;width:100%;background:#000000;display:flex;align-items:center;justify-content:center;opacity:"><div style="opacity:0"><svg style="fill:#fff;width:68px;height:94px" viewBox="0 0 162 224"><path class="st0" d="M76.6 5.5c.8.4 1.1.7 1.9.9.7.2 1.7.7 1.9.1.3-.6-.1-1.4-.6-2.1-.8-1.3-1.2-1.6-2.3-3.4-.2-.4-.4-.8-.8-.8 0 0-.1 1.3-.5 2.1-.3.7-1.1 1.2-1 1.7.1.5.6 1.1 1.4 1.5z"></path><path class="st0" d="M160.2 91.2c-.9 1.2-1.3 3.6-2.6 5.6-1.8 2.8-4.4 6.2-5.7 6.2-.7 0-.9-1.6-.9-1.6s-.9-2.7.6-6.1c1.1-2.4 1.7-3.1 3.1-4.9 1.3-1.7 2.1-2.6 3-4.4.8-1.6 1-1.9 1.5-4.4.1-.6-.1-1.9-.7-1.8-.8 0-3 4.8-5.3 7.5-2.2 2.5-6.3 5.7-6.3 5.7s-.4.3-.4-.5c-.1-.7-.2-2.8.2-4.7.4-1.9 1-3.8 2.7-6.7 1.9-3.3 4.3-5.6 5.5-6.8.5-.5 2-1.4 1.2-1.9-.7-.4-2.8 1.4-4.4 2.6-2 1.5-2.7 1.9-4.7 4.3s-2.5 3.4-2.5 3.4-1.9 3.1-2.4 6.1c-.5 3-.5 4.7-.5 4.7s0 2.7.3 4.3c.2 1.7.9 4.3.9 4.3s1 2.9 1.4 4.7c.4 1.8 1.1 7.1 1.1 7.1s.5 3.8.2 7.4c-.3 3.6-.6 5.7-1 6.8-.4 1.1-1.5 4-3.3 6-1.7 1.9-2.1 2.2-2.1 2.2s-1.8 1.5-3.3 2.3c-1.5.8-3.7 1.8-4.7 2.1-1 .2-2.4.3-2.5.3h-1.3l-.4-.3-.2-.8s-1-3.9-2.2-6.4c-1-2.1-3.1-5-3.1-5s-3.6-4.9-6.4-7.6c-3.2-3.2-6.8-5.6-9-7.3-.8-.6-2.6-1.7-2.6-1.7s-7.3-7.3-9.9-13.1c-1.8-4-3-6.9-2.5-11.3.1-1 .5-2.9.7-2.9l1.3.4c.1.1 1.3 1.2 2.4 1.6.6.2 1.7.4 1.7.4s.9.1 1.4.2c.5.2 1.4.5 2 .8.6.3 1.5.9 1.5.9l1.7 1.3 1.8 1.4s1 .7 1.3.8c.3.1.5.2.6.2h.4s.4-.1.5-.5c.1-.5-.5-.1-1.4-1.1-1-.9-1.4-1.7-1.4-1.7s-.2-.8-1-1.7c-.8-.9-1.8-1.7-1.8-1.7s-.7-.5-1.7-.8c-1-.3-1.3-.3-1.4-.7-.1-.4 1.2-.2 1.2-.2s1.5.2 2.7.8c1.2.6 1.9 1.3 1.9 1.3l.8.7.5.5.5.3s.5.5.6-.2c.1-.6-.1-1.1-.2-1.2l-.5-.5-2-1.7c-.6-.6-1-1-1.6-1.4-.6-.4-1.5-1-2.6-1.4-1-.4-1.6-.3-2.6-.8-.7-.3-1.3-.5-1.7-1.1-.1-.1-.6-.5.3-.3.9.2 1.5.5 2.5.7 1.6.4 2.6.4 4.1.9.6.2 1.4.6 1.4.6l1.9.8s2.6 1.4 4.4 1.5 3.3-.3 3.9-.6c.6-.2 1.7-.9 2-1.2s.5-.6.5-.6l.2-.5v-.4c-.5-.6-1.5 1-3.1 1.3-1.7.3-1.6.5-2.7.3-1.2-.2-1.9-.5-2.8-1.4-1.6-1.5-2.2-2.9-4.3-3.8-.9-.4-2.5-.8-2.5-.8s-2.2-.7-3.4-1.4c-.9-.5-2.8-.8-2.2-1.6.3-.4 2.7 1 4.5 1.2 1.3.2 2.2.1 3.2.1s2.4-.3 2.6-.3c.2-.1 1 0 1.7.2s1.1.5 1.8.8c.7.3 1.5.8 1.7.8l.4.1.2-.2.1-.2-.1-.2-.3-.2-.6-.4s-.9-.5-1.7-1.3c-.8-.8-1.5-1.7-2.7-2.1-1.2-.4-2.6-.6-2.6-.6l-1.4-.1-.6-.1s-1-.3-.2-.5 1.2-.3 1.4-.3c.1-.1 1.5-.2 2.3.1.8.3 2.1 1 2.2 1 .1.1 1.3 1 2.6 1.3 1.3.3 3 .4 3 .4l.8-.2.4-.1.3-.2-.1-.5s0-.4-.6-.5c-.6-.1-1.8-.3-2.9-1.1-1.1-.8-1.9-1.6-1.9-1.6s-.8-.7-2.4-1.1c-1.5-.4-2-.4-2-.4l-.5-.2-1.1-.5s-.5-.3-.9-.8-1-1.4.7-.9c1.7.5 2.1.8 2.1.8s.9.9 1.7 1c.5.1.9.2 1.2-.2.5-.5-.9-1.1-1.9-1.8-.8-.5-1.6-1.8-1.6-1.8s-.6-.5.3-.3c.9.2 2.5 1.2 2.5 1.2s.8.4 1.2.5c.3.1 1.1.6 1.5.8.3.1 1.2.3 1.8.6.8.5 1.2 1.3 1.6 1.6.4.3.7.8 1.2.9.5.1.6.3.9.1.3-.2.4-.3.4-.3s.1-.2-.4-.5-1.1-1.1-1.1-1.1l-.2-.4-.1-.4-.5-.8-.9-1.3s-1.4-1.9-2.7-2.6c-1.2-.7-2.1-1.1-2.1-1.1s-.6-.3-.9-.5c-.5-.4-.7-.7-1.1-1.2-.5-.6-.7-1-1.3-1.6-1.1-1.1-4.5-1.7-3.2-2.5.7-.4 1.6-.2 2-.1.4.1 1.3.5 2.2.8.6.2 1 .2 1.6.4.6.2 1.3.3 1.6.5.3.2.6.6.8.7.1.1.9 1.4 2.3 2.1s2.1 1.2 3.5 1.3c1.1.1 2.9-.3 2.9-.3s.5-.2.1-.7c-.5-.5-.5-.6-.9-.7-1.6-.6-2.9-.4-4.1-1.6-.5-.5-.7-.6-1.1-1.4-.4-.8-.2-1-.5-1.5-.2-.5-.7-1.2-.7-1.2s-1.5-1.8-3.1-2.7c-1.7-.9-2.9-1.8-3.1-2-.3-.2-.9-1-.9-1l-.5-.8-.3-.6c-.2-1.1 1.8.3 2.9.7 1.8.6 2.7 1.4 4.5 2 1 .3 1.6.3 2.6.7 1.7.7 2.2 2.4 4 2.6 1 .1 3 .5 2.6-.4-.4-1-2.4-1-3.4-2.2-.5-.5-.5-1-1-1.5-.8-1-2.7-1.9-2.7-1.9s-.6-.5-1.3-1.9c-.6-1.4-2.1-2.4-4.8-3.7-1.8-.9-5.4-1.1-4-2 .8-.6 1.5-.5 2.6-.2 1.1.4 1.5.9 2.4 1.3.9.4 1.3.5 1.5.6.2.1.9.4 1.2.4.2.1 1.7.3 2.1.4l2 .5 1.6.6s.8.3 1.3.3 1.3-.2 1.3-.2l.6-.4.1-.2s.3-.5-.5-.6c-.7-.1-1.1-.1-1.2-.1l-.7-.2-.3-.1s-1.4-1.1-2.6-1.6c-1.3-.5-1.5-.6-1.5-.6l-.5-.1-.6-.1s-.5 0-1.3-.7-1.1-1.1-1.8-1.8l-.9-.9s-.8-.6-.8-1.1c.1-.8 1.8.9 1.8.9l1.2.8s1 .7 2.8.8c1.8.1 4-.5 4-.5s.3-.2 1.3.1c1 .3 1.8.9 1.8.9l.8.7 1.2 1.3.2-.1c.1-.1.6-.6-.3-1.7-.9-1.1-2.4-2.1-2.4-2.1s-2-1.2-4-1.6c-2-.4-2.9-.4-2.9-.4s-1.5 0-2.4-1c-.9-1-1.5-2-1.5-2L109 27s-.5-.6-1.5-1c-.9-.4-1.9-1-1.9-1s-1.5-.5-1.6-1.2c-.3-1.3 2.5 0 4 .3 1.4.3 2 .8 3.4 1.1 1.2.3 1.9.4 3.2.3.7 0 1.1-.1 1.8-.2.7 0 1.2-.1 1.9 0 1 .2 1.4.7 2.4 1.1.6.3.9.6 1.6.7.6.1 1.8.5 1.6-.1l-.3-.4c-.5-.7-1.1-.7-1.7-1.2-1.3-1-1.9-1.8-3.4-2.5-1-.5-1.6-.7-2.7-.9-.8-.1-1.4.1-2.2-.1-.9-.3-1.2-.7-2.1-1.2-1.4-.8-2.2-1.5-3.7-2.1-1-.4-2.7-.8-2.7-.8l-.7-.1-.3-.1c-1.4-.5 2.5-1.6 4.3-2.1.9-.2 1.3-.4 2.2-.3.8.1 1.7 1.2 2.6.7 1.3-.7-1.5-2.6-2.4-2.9-1.2-.5-3.3-.1-3.3-.1l-4.6-.1-1.3-.2s-.8 0-1.4-.7c-.6-.7-2.9-3.5-5.5-3.9-2.7-.4-3.5 0-3.7-.2-2.3-3.6-4.7-4.4-6.5-6.1C84 1.2 83.2.1 83 .2c-.2.1-.5 1.6-1 2.9-.6 1.5-.2 2.2.1 2.8.4.6.9 1-.1 1.6-1 .6-2.3.4-2.3.4s-1.1-.2-2-.7c-.9-.4-2.8-1.2-2.8-1.2s-1.8-.5-3-.4-1.3.2-2.2.3c-.5 0-.7 0-1.2.1-.4.1-.9-.2-.9.3s1 .5 1.7.8c.7.3 2.3.3 2 .7-.4.4-1.9.5-2 .4-.1 0-1.1-.2-1.9-.2-1.3.1-1.4.1-3.3 1-.3.1-.2.8.4.6.7-.2 1.7-.4 2.8-.4 1.2 0 1.9.4 3.1.7 1 .3 1.1.5 2.6.7.3 0 .9-.2.9.2 0 .2-.4.5-.4.5s-.9.2-.8.5c.2.4 1 0 1.4 0 .4 0 1 .1.9.5l-.2.3c-1.1.3-1.7.5-2.7.9-2.5 1-3.5 2.2-5.9 3.4-2.3 1.1-6 2.5-6 2.5s-1.1.6-2.7 1-1.7.3-2.8.5c-1.1.1-1.6.3-2.5.8-.6.3-.9.6-1.4 1.1l-1.4 2.1-.8 1.2c-.2.4-.4.6-.5 1-.2.5-.3.7-.4 1.2-.3 1.2 0 1.9.2 3.1.1.3.1.5.2.8.1.3.5.6.5.6l.4.1s1.4-.1 2.3-.3c.9-.2 2.2-.5 2.2-.5l1.7-.5 1.1-.4s.7 0 .8.4c.1.3-.2.8-.2.8s-.6.3-1.1.5c-.5.2-1.7.5-1.8.6l-1.3.4-1.1.1s-.2.1-.4.4c-.2.3-.2.3-.2.5.2.2.3.4.5.6.4.3.6.5 1.1.6.7.3 1.1.2 1.8.2 1 0 1.6-.2 2.5-.6.8-.5 1.1-.5 2.2-.9.3-.1.9-.2 1.1-.2 1.9-.2 3 .1 4.9.4 1.9.3 2.8.9 4.7 1.2 2 .3 3.2.9 5.3.4 1-.2 1.6-.7 2.1.3.5.9.4 1.4.4 1.4s0 .6-.7 2.5-2.9 6.6-2.9 6.6l-1.5 3s-1.2 2.4-4 5.5-3 3.3-3 3.3-1.5 1.1-3 3-1.5 2.6-2.9 4c-.9.9-1.4 1.4-2.5 2.1s-2.4.5-5.9 2.9c-3 2.1-4.6 3.8-4.8 3.7-.2-.1-1.2-.9-1.6-1.1-.3-.2-6.1-4.1-6.1-4.1l-2.4-1.6-1.1-.7-.2-.4-.6-.8s-.9-1.1-2-2c-1.1-1-2.3-1.8-4.1-2.2-1.7-.5-2.8-.8-4.5-.2-1.1.4-1.7.8-2.5 1.6-1 1-1.2 1.8-2 3s-1.6 2.3-2 2.9c-.4.6-1.2 2.2-1.2 2.2s-2 3.2-3.1 5.3c-1.3 2.3-1.8 3.7-3 5.9-1.9 3.5-4.6 7.1-5.3 8.7-.7 1.6-.8 1.8-.8 1.8s-.2.9-.3 1.5c-.1.6-.1 1.6-.2 2-.1.5-.4 1-.5 1.1-.1.1-1.2 2.4-1.6 3.9-.4 1.5-1.3 6.2-.2 6.8 1.1.6 9.2-2.9 10.3-6.3.7-2.2-2.2-3.3-1.4-5.3.3-.7.5-.8 1-1.5.8-1.3.5-4 2-6.5 1.1-1.8 3.3-4.1 6.3-7.5 1.9-2.1 3.7-5.5 3.7-5.5s.4-1.2 1.2-1c.9.2 1.7.1 1.7.1l.4.3.8.8 1.2 1.8s2 2.9 2.7 3.7c.7.8 1.4 1.4 2.4 2.2 1.1 1 1.5 1.5 2.9 2.6 2 1.6 1.3 2.2-1.3.8-.9-.5-2.3-1-3.4-1.3-1.2-.3-5.7-1.5-8-1.8-2.2-.3-2.6-.2-2.6-.2s-1.1-.1-2.4.7c-1.3.8-2 1.4-2 1.4s-1.5 1.7-1.6 2c-.1.3-.8 1.5-.8 1.5s-.4.6-.5 1.3c-.2.7-.1 1.4-.1 1.4l.1 1.5.1 1.4s.3 3.5 1 7c.2 1 .4 2.6.4 2.6l.5 3.6s.3 3.8.6 5.1c.3 1.2.5 1.3.7 2.1.4 1.5-.3 2.2.4 4s1.3 1.6 2 2.7c.5.8.7 1 1.1 2 .4 1 1.7 4.3 3.2 6.7 1.6 2.5 3.7 5.6 5.1 5.3 1.4-.3 2.4-2.5 2.4-2.5s1.6-4.3.6-8.5c-1-4.3-5.6-2.3-6.2-5.4-.1-.7 0-1.8 0-1.8s-.1-1.3-.3-1.7c-.2-.4-1.8-3.4-2.4-5.9-.5-1.9-.4-8-.8-9.7-1.1-4.4-1.2-4-.6-4.8.7-.8 1.3-.6 1.3-.6l.9.1.7.3s.8.5 1.3.8c.4.3 1.8 1.4 1.8 1.4l3.4 2.2s1.9 1.1 2.7 1.5c.8.4 1.5.9 1.5.9l.9.6 1.5 1.1.3.3.2.4s.7 1.6 3.7 3.3c2.4 1.4 4.5 1 5.4 2.1.2.2 1.9 2.5 2.7 3.9 1 1.6 2.2 3.5 2.6 4.1s2.9 3.7 2.9 3.7l3.3 3.6 4.3 4 3.9 3.3 2.5 2s2.2 2.1 4.7 3.8c2.4 1.6 2.5 1.8 4.1 2.9 1.2.8 2.8 1.9 4.4 3.1 1.6 1.3 3.4 3.7 2.7 4.5-.5.3-1.4-1-3.1-2.5-1.4-1.2-2.1-1.8-3.5-2.8-1.8-1.4-2.7-2.1-4.7-3.3-1-.6-2.8-1.7-2.9-1.5-.7 2.1-.6 4.1-.5 6.7.1 1.8.4 3.6 1 5.9.5 2.2 1 3.4 1.8 5.5s2.3 5.4 2.3 5.4l2.3 4.6 2.1 3.5 1.1 1.8.4.6s.5 1.2 0 2-1.1 2.5-2 2.6c-.9.2-3 .3-3 .3l-11.9-.2-6.2-.5s-.7-.4-4.3-.4c-2.1 0-3.8.9-5 1-1 .1-5.9-.3-9.2 1-3.1 1.3-4.5 1.6-5.6 3.6-.8 1.5 3.9 3.9 7.8 4.8 6.3 1.4 4.5-1.3 6.9-3 .3-.2.4-.4.7-.5 1.6-.5 2.5.8 4.1.8 1.8 0 2.8-.6 4.6-.9 9.1-1.2 23.3 3.1 23.3 3.1s3.5 1.1 5.1.8c1.9-.4 1.5-1.1 2.1-2.2.5-.9.3-1.1.4-2.1 0-.6-.1-.9-.2-1.5-.4-1.7-1.5-4.1-1.5-4.1s-.8-1.8-1.1-2.7c-.4-1.3-.8-2.1-1-3.5-.6-3.7-.5-3.4-.5-5.5 0-3.8.4-5.9 1.4-9.6 1.5-5.4 4.3-7.7 6.4-12.9.6-1.4.6-3.4 1.3-3.6.8-.1.7 2.5.3 4-1.3 5.2-4.5 7.4-6 12.7-1.1 4.1-1.7 6.5-1.4 10.7.1 2.3 1 5.9 1 5.9s1.2 4 1.8 5.5c.6 1.5 1.8 4 1.8 4l2.7 4.8 1.4 2.3s1 .9.5 2.4-1.5 2.4-2.7 3.7c-3.4 4-11.3 9.9-13.3 11.3-2.8 2.1-2.7 2.7-2.9 3.3-1.1 3.2-4.3 3.3-7.8 7.1-.8.8-2.9 3-2.5 4.9.2.7 8.8 2.2 13.8.1 3.9-1.7.5-3.6 1.6-5.5.8-1.4 2.8-1.4 3.7-2.6 1.5-2 .5-1.9 1.8-3.5 4.3-5.2 7.1-8.2 14.8-12.9.7-.4 2-1 2-1s1.1-.5 1.5-1.1c.5-.8.4-1.5.4-2.4 0-.6-.1-.9-.1-1.5 0-.7.1-1.1-.1-1.8-.2-1.1-.9-2-1.3-2.6-.4-.5-1.1-1.4-1.5-3.3-.5-1.9-.5-3.5.3-5.6.8-2.1 2.6-3.8 2.6-3.8l4.5-3s3.9-2.8 5.1-3.9c1.3-1.1 3.8-3.4 5.6-6 2.1-2.9 3.2-4.7 4.1-8.2.3-1.3.6-3.3.6-3.3s0-1.4.8-1.5c.8-.1 1 .2 1 .2s.7.4.9 2.4c.1 2-.5 4.3-.5 4.3s-.6 2.3-.8 3.7c-.1.9-.1 1.4-.1 2.4 0 1.7.7 3.1.7 3.1s.4.3.4-.4c0-.8.2-2 .5-3.2.3-1 .5-.8 1.1-2.5.8-2.2.1-2 .5-3.3.2-.6.7-1.2 1.3-1.2.6 0 .7.8.7.8s.6 2.6.1 5-2.3 5.7-2.3 5.7l-1.4 2.4s-1 1.7-1.4 2.8c-.4 1.2-.5 1.7-.3 2.8.3 1.2 1.2 2.8 1.7 2.5.4-.3-.6-1.3.6-3.7 1.2-2.4 2.8-3.9 2.8-3.9s2.2-2.6 3.2-4.6c.9-1.8 1.8-4.7 1.8-4.7s.7-2.6.5-4.8c-.1-2.1-.5-3.2-.5-3.2l-.9-1.6-.5-1.2.2-.7c.2-.1.9.4 1.5 1.2.6.8 1.2 1.8 1.5 3.2.3 1 .4 1.9.4 2.8 0 .8-.3 4.1.9 6.2.5 1 1.7 3.3 1.8 2.3.2-2.3-.8-3.4-.7-5.5.1-2.4.7-1.8.9-3 .2-1.3.5-1.6.3-3.3-.2-1.6-.9-3.7-.9-3.7l-.7-1.6-.3-.6s.2-.3.5-.3l2.4-.8s3.1-1.4 4.3-2.4c1.3-.9 2.8-2.5 2.8-2.5s2-2.5 3-4.3c2.4-4.5 2.4-10.2 2.3-12.8-.1-2.5-.8-5.8-.8-5.8s-.8-4-.6-6.6c.2-2.6.4-3.8.4-3.8s-.1-2.6 2.1-5.4c2.2-2.8 3.2-4.6 3.6-6.7.4-1.8-.2-4.7-1-3.6zM94 73.2c-.3 0-.7-.4-.7-.4s-.1-.1.2-.3c.3-.2.7-.1.7-.1l.3.1.5.7c-.1.3-.7.1-1 0zm1.2-3.3c-.3-.1-.8-.4-.8-.4s-.1-.2.2-.4c.3-.2.8-.1.8-.1l.3.2c.1.1.6.6.6.8 0 .3-.7 0-1.1-.1zm1.1-3.4c-.4-.1-1-.5-1-.5s-.1-.2.3-.4 1-.1 1-.1l.4.2c.2.2.7.7.7 1-.1.3-1-.1-1.4-.2zm.9-3.1c-.4-.1-1-.5-1-.5s-.1-.2.3-.4 1-.1 1-.1l.4.2c.2.2.7.7.7 1-.1.2-1-.2-1.4-.2zm.9-3.7c-.5-.1-1.1-.6-1.1-.6s-.1-.2.3-.5 1.1-.1 1.1-.1l.4.2c.2.2.8.8.8 1.1 0 .4-1.1-.1-1.5-.1zm.6-4c-.6-.1-1.4-.7-1.4-.7s-.2-.3.4-.6c.5-.3 1.3-.2 1.3-.2l.5.3c.2.2.9 1 1 1.4 0 .4-1.2-.1-1.8-.2zm.4-4c-.7-.1-1.7-.9-1.7-.9s-.2-.3.4-.7c.6-.4 1.6-.2 1.6-.2s.3.1.6.3c.3.3 1.1 1.2 1.2 1.7.1.5-1.4-.1-2.1-.2zm.6-4.6c-.8-.1-1.9-1-1.9-1s-.2-.4.5-.8c.7-.5 1.8-.2 1.8-.2s.4.1.7.4c.3.3 1.3 1.4 1.4 1.9 0 .6-1.7-.2-2.5-.3zm-.4-18.6c-.6-.1-1.4-.7-1.4-.7s-.2-.2.4-.5c.6-.3 1.4-.1 1.4-.1s.3.1.5.3c.2.2 1 .9 1 1.3 0 .3-1.3-.2-1.9-.3zm2.2 4.5c.1.4-1.3-.1-2-.2-.6-.1-1.5-.8-1.5-.8s-.2-.3.4-.6c.6-.4 1.4-.2 1.4-.2s.3.1.6.3c.3.3 1 1.1 1.1 1.5zm-2.9 7.4c.6-.4 1.6-.2 1.6-.2s.3.1.6.3c.3.3 1.1 1.2 1.2 1.7.1.5-1.4-.1-2.1-.3-.7-.1-1.7-.9-1.7-.9s-.2-.2.4-.6zm1.3-3.4c-.7-.1-1.7-.9-1.7-.9s-.2-.3.4-.7c.6-.4 1.6-.2 1.6-.2s.3.1.6.3c.3.3 1.1 1.2 1.2 1.7.1.6-1.4 0-2.1-.2zm1.3-15c.8.2 1 .7.6.7-.4.1-.6.1-.9.1-.9 0-.8-.4-2 .2-1.2.6-.3.3-2 .9-1.6.6-1.2-1-1.2-1s.1-.3.3-1.1 1.2 0 1.9 0c1.3 0 2.4 0 3.3.2zm-4.5-6.2l.5.3c.2.2.9 1 1 1.4.1.4-1.2-.1-1.7-.2-.6-.1-1.4-.7-1.4-.7s-.2-.3.4-.6c.5-.4 1.2-.2 1.2-.2zM93.1 11c.5-.3 1.3-.2 1.3-.2l.5.3c.2.2.9 1 1 1.4.1.4-1.2-.1-1.7-.2-.6-.1-1.4-.7-1.4-.7s-.2-.3.3-.6zm-1 64.8c.3-.2.7-.1.7-.1l.3.1.5.7c0 .2-.6-.1-.9-.1-.3 0-.7-.4-.7-.4s-.2-.1.1-.2zM52 28.2c-.3.2-.5.3-.9.6-.5.4-1 1.4-1.3 1.1-.4-.3-.2-1.4-.2-1.4s.3-.8.7-1.6c.5-.8 1.1-.8 1.1-.8.6 0 1.7.4 1.7 1.3.1.9-.6.5-1.1.8zm8.2 3.1s-.4.1-.5-.6c-.1-.7.5-.8.5-.8s1.2-.6 1.2.2c.1.7-1.2 1.2-1.2 1.2zm10.7-13.6s-1.3 2.1-3.1 2.9c-1.8.8-3 1.2-6.4 1.5-.5 0-.3-.3-.3-.3s3.9-1.1 6.1-2.3c1.2-.7 2.6-1.6 3-2 1.4-1.2.7.2.7.2zM3.7 104.3c0 .5-.6 1.4-.8 1.4-.2 0-.6-.9-.5-1.4.1-.5.2-1.9 1-1.7.6.1.3 1.2.3 1.7zM6.3 93s-.9 1.9-1.2 1.1c-.3-.7.3-2 .3-2 .8-.7 1.1-1.7 1.5-1.3.3.4-.6 2.2-.6 2.2zm12.4-19.5c-.9 1-3.7 6.3-4.3 5.4-.6-.7 2.7-5.7 3.4-6.7.7-1.1 1.3-.9 1.3-.9l.2.2c-.1 0 .3 1-.6 2zm7.5-7.9s-2 .4-1.7-.3c.4-.7 1.8-1 1.8-1 1.1.2 1.3.3 1.2.8.1.5-1.3.5-1.3.5zm8.1 14c-.9.9-1.2-.3-2.5-1.8-1.3-1.4-1-2.6-1-2.6h.2l.2.1.5.2.3.3 1 1c.4.6 1.5 2.6 1.3 2.8zm-15.5 29.9c-.3 0-.6-.6-.6-.6s-.8-1.2-1.1-2.1c-.3-.8-.4-2.1-.4-2.1s-.2-1.7-.2-2.3c.1-.8.1-1.5.2-1.9.1-.4.5-.3.5-.3.6 0 .6.5.6.5v.3s0 1.8.1 3.2c0 .4 1.1 4.9 1.1 4.9s.2.4-.2.4zm-.2-21c-.7 1.1-1.2 1.1-1.2 1.1 0-.1-.2-.5.4-1.7.6-1.2 1.2-1.1 1.2-1.1l.2.2s.1.4-.6 1.5zm7.1 41.9c.2-.4 1.5.6 1.5.6.5.1 1 1 1 1s.2.7-.4.9c-.6.3-1-.3-1-.3s-1.3-1.8-1.1-2.2zm9.4-30.6c-1.4-.3-4.4-2.6-5.6-3.2-1.2-.6-3.2-.8-2.3-1.6.1-.1.2-.3.4-.3s1.1.3 1.1.3l2.2.9c.1 0 1.2.5 2.1 1 .8.5 2.2 1.4 2.2 1.4l.6.5c0 .2.7 1.3-.7 1zm12.2-19.9s-1.7 2.3-2.7 3.7c-1.3 1.9-2.9 4.8-3.2 4.5-.3-.3 1.4-3.5 2.3-5.2 1-2.1 2.5-3.2 3.1-3.4 1.3-.6.5.4.5.4zM41.9 180s0 .4-.7.9-1 .2-1.1.2-.8-.4-.8-.8c.1-.4 1.2-.7 1.2-.7 1.9-.1 1.4.4 1.4.4zm15.5-.6c-.7-.1-.8-.3-.7-.4 0-.1.2-.3 1-.3s.8.4.8.4c0 .3-.3.4-1.1.3zm17.8 1c-1.5.4-2.1.2-3.4.3-1.1.1-1.6.2-2.7.2-1.9 0-2.1.1-4.8-.7-.5-.2-1.1-.8-.9-1 .2-.3.6-.2.6-.2s3.4.6 5.6.7c1.6.1 2.4.2 4 .1.9 0 .4-.1 1.8-.1.5-.1.2.6-.2.7zm9.5-2.8c-.1.1-.7.3-1.2.4-.6.1-.3-.4-.3-.4s.4-.6.9-.9c.6-.3.9 0 .9 0 .2.4-.2.8-.3.9zm7.4-19.2c-.7 1.5-.9 2-1 3.4-.2 1.5.7 5.7-.7 4.1-.5-.7-1-4-.6-5.6.7-3.6 3.6-4.6 2.3-1.9zm-20.2 61.1c-.6.4.6 1.6-1.3 1.5-1.1-.1-.5-1.1-.4-1.2l.7-1c.5-.7.8-.8 1.3-1.1.5-.3.9.5.9.5s.2.3.2.7c0 .3-.9.2-1.4.6zm10.5-10.1l-.9.7c-.1 0-.7.5-.9.2-.2-.3.1-.7.1-.8 0-.1.6-.8 1.1-1 .5-.3.8 0 .8 0 .3.7-.2.9-.2.9zm4.7-175.2s-.4 1.3-1.2 1.6c-1 .3-4.8.4-4.9.1-.1-.3 4.4-.7 6.1-2.4.4-.4 0 .7 0 .7zm-1.4-3.3c.3-.5.1.8.1.8s-.3 1.3-1 1.7c-.9.5-3.1 1.1-3.3.8 0-.2 2.9-1.1 4.2-3.3zm-6.2-15s.4 0 1 .3c.6.4 1 1.6 1 1.6s.1.2-.4.2c-.3 0-.3-.5-.6-.7-.4-.3-.7-.4-1.2-.6-.5-.2-1.2.1-1.3-.4 0-.6 1.5-.4 1.5-.4zm-4.6 3.3s.2-.6 1.1-1.1c.8-.5 1.9-.5 1.9-.5s.6 0 1.3.5c.7.5 1.3 2.2 1.3 2.2s.2 1.1-.3 1.5c-.5.4-1.3-.3-1.7-.9-.5-.6-.8-.8-1.5-1-.8-.3-2 .6-2.2 0 0-.2.1-.7.1-.7zM74.6 33c-.6.1-.2-.5-.2-.5s1.7-.7 2.8-1.3c1.8-.9 5.2-4.5 4.3-2.8-.4.8-1.6 1.8-1.6 1.8s-1.4 2-1.7 2.3c-1.3 1-2.9.4-3.6.5zM60.5 71.8l.1-.2s3-2 7.7-1.4c2.8.4 5.5 2.9 5.1 3.2-.4.3-1 0-1.2 0l-1-.5-1.5-.4S67 71.9 65 72c-2 .1-3.8.8-3.8.8s-.8.4-1-.1c-.1-.6.3-.9.3-.9zm7.4 56.3C61 122.8 52.6 112 53.6 111c.9-.8 4.3 4.2 9.4 9.7 5.4 5.8 11.7 11.3 11.9 12 .4 1.2-4.4-2.6-7-4.6zm15.7-74.7c-2.9 5-6.9 8.8-6.9 8.8-1.4 1-.5-.8-.5-.8s3.9-5.4 5.7-9.2c1.3-2.7 2.1-6.3 2.7-7 1.4-1.7.7 5.2-1 8.2zm8 54.8c-3-3.6-5.2-7.5-5.9-12.4-.2-1.1-.2-2.7.8-2.5.9.1.8 1.8.8 2.2.3 2.9 1.5 5.8 3.7 9.3 3.1 4.9 8.1 8.7 7.9 9-.5.5-5.5-3.4-7.3-5.6zm.9 93.5c-1.7 1.6-4.6 3.8-4.6 3.8h-.4v-.5l.1-.2.2-.3.2-.3.2-.3.6-.7 1.4-1.3 1.4-1.3 2.2-2.2s.8-.9 1.1-1.1c.3-.2.5-.4.8-.6.4-.2.9-.5 1.1-.3v.4c.1.3-2.5 3.2-4.3 4.9zm6.2-74c-1.3.9-1.8.8-2.6 1.7-.9 1.1-1.2 4.8-2.1 3.3-.9-1.5-.3-3.6 1.2-5.2 1.8-2.1 5.7-1.4 3.5.2zm4.7 65.8c.6-.2.9-.1.9-.1l.2.4c0 .1-.8 1.2-1.2 1.2-.5-.1-.3-.7-.3-.7s-.2-.6.4-.8zm17.1-40.7c-.9-.6.5-2.4.5-3.9 0-1.2-.2-2.1-.2-3.1s1-1.3 1-1.3c.2 0 .6.2 1.1 1.2s-.8 8.1-2.4 7.1zm30.6-28.6c-.2 4.2-.4 7.2-2.9 10.4-3 3.9-8.2 7.9-7.1 4.7.7-1.9 5.3-4.3 7.1-9.6 1-3.2 1.2-6.2 1.2-6.2l-.2-6.1s-.1-.5-.1-1.2c.3-.8.7-.2.7-.2l.2.3c0 .2 1.2 4.9 1.1 7.9z"></path></svg></div></div><i class="MainCursor__cursor__1me2gYlH" style="left:0px;top:0px"></i><div class="Header__header__1twvGXn4 Header__topbar__SrMxCjlb"><div class="Header__content__1tS7gf1W"><div class="Header__items__2aysOfYI"><div class="Header__logo-wrap__67LIjANm"><svg viewBox="0 0 162 224"><path class="st0" d="M76.6 5.5c.8.4 1.1.7 1.9.9.7.2 1.7.7 1.9.1.3-.6-.1-1.4-.6-2.1-.8-1.3-1.2-1.6-2.3-3.4-.2-.4-.4-.8-.8-.8 0 0-.1 1.3-.5 2.1-.3.7-1.1 1.2-1 1.7.1.5.6 1.1 1.4 1.5z"></path><path class="st0" d="M160.2 91.2c-.9 1.2-1.3 3.6-2.6 5.6-1.8 2.8-4.4 6.2-5.7 6.2-.7 0-.9-1.6-.9-1.6s-.9-2.7.6-6.1c1.1-2.4 1.7-3.1 3.1-4.9 1.3-1.7 2.1-2.6 3-4.4.8-1.6 1-1.9 1.5-4.4.1-.6-.1-1.9-.7-1.8-.8 0-3 4.8-5.3 7.5-2.2 2.5-6.3 5.7-6.3 5.7s-.4.3-.4-.5c-.1-.7-.2-2.8.2-4.7.4-1.9 1-3.8 2.7-6.7 1.9-3.3 4.3-5.6 5.5-6.8.5-.5 2-1.4 1.2-1.9-.7-.4-2.8 1.4-4.4 2.6-2 1.5-2.7 1.9-4.7 4.3s-2.5 3.4-2.5 3.4-1.9 3.1-2.4 6.1c-.5 3-.5 4.7-.5 4.7s0 2.7.3 4.3c.2 1.7.9 4.3.9 4.3s1 2.9 1.4 4.7c.4 1.8 1.1 7.1 1.1 7.1s.5 3.8.2 7.4c-.3 3.6-.6 5.7-1 6.8-.4 1.1-1.5 4-3.3 6-1.7 1.9-2.1 2.2-2.1 2.2s-1.8 1.5-3.3 2.3c-1.5.8-3.7 1.8-4.7 2.1-1 .2-2.4.3-2.5.3h-1.3l-.4-.3-.2-.8s-1-3.9-2.2-6.4c-1-2.1-3.1-5-3.1-5s-3.6-4.9-6.4-7.6c-3.2-3.2-6.8-5.6-9-7.3-.8-.6-2.6-1.7-2.6-1.7s-7.3-7.3-9.9-13.1c-1.8-4-3-6.9-2.5-11.3.1-1 .5-2.9.7-2.9l1.3.4c.1.1 1.3 1.2 2.4 1.6.6.2 1.7.4 1.7.4s.9.1 1.4.2c.5.2 1.4.5 2 .8.6.3 1.5.9 1.5.9l1.7 1.3 1.8 1.4s1 .7 1.3.8c.3.1.5.2.6.2h.4s.4-.1.5-.5c.1-.5-.5-.1-1.4-1.1-1-.9-1.4-1.7-1.4-1.7s-.2-.8-1-1.7c-.8-.9-1.8-1.7-1.8-1.7s-.7-.5-1.7-.8c-1-.3-1.3-.3-1.4-.7-.1-.4 1.2-.2 1.2-.2s1.5.2 2.7.8c1.2.6 1.9 1.3 1.9 1.3l.8.7.5.5.5.3s.5.5.6-.2c.1-.6-.1-1.1-.2-1.2l-.5-.5-2-1.7c-.6-.6-1-1-1.6-1.4-.6-.4-1.5-1-2.6-1.4-1-.4-1.6-.3-2.6-.8-.7-.3-1.3-.5-1.7-1.1-.1-.1-.6-.5.3-.3.9.2 1.5.5 2.5.7 1.6.4 2.6.4 4.1.9.6.2 1.4.6 1.4.6l1.9.8s2.6 1.4 4.4 1.5 3.3-.3 3.9-.6c.6-.2 1.7-.9 2-1.2s.5-.6.5-.6l.2-.5v-.4c-.5-.6-1.5 1-3.1 1.3-1.7.3-1.6.5-2.7.3-1.2-.2-1.9-.5-2.8-1.4-1.6-1.5-2.2-2.9-4.3-3.8-.9-.4-2.5-.8-2.5-.8s-2.2-.7-3.4-1.4c-.9-.5-2.8-.8-2.2-1.6.3-.4 2.7 1 4.5 1.2 1.3.2 2.2.1 3.2.1s2.4-.3 2.6-.3c.2-.1 1 0 1.7.2s1.1.5 1.8.8c.7.3 1.5.8 1.7.8l.4.1.2-.2.1-.2-.1-.2-.3-.2-.6-.4s-.9-.5-1.7-1.3c-.8-.8-1.5-1.7-2.7-2.1-1.2-.4-2.6-.6-2.6-.6l-1.4-.1-.6-.1s-1-.3-.2-.5 1.2-.3 1.4-.3c.1-.1 1.5-.2 2.3.1.8.3 2.1 1 2.2 1 .1.1 1.3 1 2.6 1.3 1.3.3 3 .4 3 .4l.8-.2.4-.1.3-.2-.1-.5s0-.4-.6-.5c-.6-.1-1.8-.3-2.9-1.1-1.1-.8-1.9-1.6-1.9-1.6s-.8-.7-2.4-1.1c-1.5-.4-2-.4-2-.4l-.5-.2-1.1-.5s-.5-.3-.9-.8-1-1.4.7-.9c1.7.5 2.1.8 2.1.8s.9.9 1.7 1c.5.1.9.2 1.2-.2.5-.5-.9-1.1-1.9-1.8-.8-.5-1.6-1.8-1.6-1.8s-.6-.5.3-.3c.9.2 2.5 1.2 2.5 1.2s.8.4 1.2.5c.3.1 1.1.6 1.5.8.3.1 1.2.3 1.8.6.8.5 1.2 1.3 1.6 1.6.4.3.7.8 1.2.9.5.1.6.3.9.1.3-.2.4-.3.4-.3s.1-.2-.4-.5-1.1-1.1-1.1-1.1l-.2-.4-.1-.4-.5-.8-.9-1.3s-1.4-1.9-2.7-2.6c-1.2-.7-2.1-1.1-2.1-1.1s-.6-.3-.9-.5c-.5-.4-.7-.7-1.1-1.2-.5-.6-.7-1-1.3-1.6-1.1-1.1-4.5-1.7-3.2-2.5.7-.4 1.6-.2 2-.1.4.1 1.3.5 2.2.8.6.2 1 .2 1.6.4.6.2 1.3.3 1.6.5.3.2.6.6.8.7.1.1.9 1.4 2.3 2.1s2.1 1.2 3.5 1.3c1.1.1 2.9-.3 2.9-.3s.5-.2.1-.7c-.5-.5-.5-.6-.9-.7-1.6-.6-2.9-.4-4.1-1.6-.5-.5-.7-.6-1.1-1.4-.4-.8-.2-1-.5-1.5-.2-.5-.7-1.2-.7-1.2s-1.5-1.8-3.1-2.7c-1.7-.9-2.9-1.8-3.1-2-.3-.2-.9-1-.9-1l-.5-.8-.3-.6c-.2-1.1 1.8.3 2.9.7 1.8.6 2.7 1.4 4.5 2 1 .3 1.6.3 2.6.7 1.7.7 2.2 2.4 4 2.6 1 .1 3 .5 2.6-.4-.4-1-2.4-1-3.4-2.2-.5-.5-.5-1-1-1.5-.8-1-2.7-1.9-2.7-1.9s-.6-.5-1.3-1.9c-.6-1.4-2.1-2.4-4.8-3.7-1.8-.9-5.4-1.1-4-2 .8-.6 1.5-.5 2.6-.2 1.1.4 1.5.9 2.4 1.3.9.4 1.3.5 1.5.6.2.1.9.4 1.2.4.2.1 1.7.3 2.1.4l2 .5 1.6.6s.8.3 1.3.3 1.3-.2 1.3-.2l.6-.4.1-.2s.3-.5-.5-.6c-.7-.1-1.1-.1-1.2-.1l-.7-.2-.3-.1s-1.4-1.1-2.6-1.6c-1.3-.5-1.5-.6-1.5-.6l-.5-.1-.6-.1s-.5 0-1.3-.7-1.1-1.1-1.8-1.8l-.9-.9s-.8-.6-.8-1.1c.1-.8 1.8.9 1.8.9l1.2.8s1 .7 2.8.8c1.8.1 4-.5 4-.5s.3-.2 1.3.1c1 .3 1.8.9 1.8.9l.8.7 1.2 1.3.2-.1c.1-.1.6-.6-.3-1.7-.9-1.1-2.4-2.1-2.4-2.1s-2-1.2-4-1.6c-2-.4-2.9-.4-2.9-.4s-1.5 0-2.4-1c-.9-1-1.5-2-1.5-2L109 27s-.5-.6-1.5-1c-.9-.4-1.9-1-1.9-1s-1.5-.5-1.6-1.2c-.3-1.3 2.5 0 4 .3 1.4.3 2 .8 3.4 1.1 1.2.3 1.9.4 3.2.3.7 0 1.1-.1 1.8-.2.7 0 1.2-.1 1.9 0 1 .2 1.4.7 2.4 1.1.6.3.9.6 1.6.7.6.1 1.8.5 1.6-.1l-.3-.4c-.5-.7-1.1-.7-1.7-1.2-1.3-1-1.9-1.8-3.4-2.5-1-.5-1.6-.7-2.7-.9-.8-.1-1.4.1-2.2-.1-.9-.3-1.2-.7-2.1-1.2-1.4-.8-2.2-1.5-3.7-2.1-1-.4-2.7-.8-2.7-.8l-.7-.1-.3-.1c-1.4-.5 2.5-1.6 4.3-2.1.9-.2 1.3-.4 2.2-.3.8.1 1.7 1.2 2.6.7 1.3-.7-1.5-2.6-2.4-2.9-1.2-.5-3.3-.1-3.3-.1l-4.6-.1-1.3-.2s-.8 0-1.4-.7c-.6-.7-2.9-3.5-5.5-3.9-2.7-.4-3.5 0-3.7-.2-2.3-3.6-4.7-4.4-6.5-6.1C84 1.2 83.2.1 83 .2c-.2.1-.5 1.6-1 2.9-.6 1.5-.2 2.2.1 2.8.4.6.9 1-.1 1.6-1 .6-2.3.4-2.3.4s-1.1-.2-2-.7c-.9-.4-2.8-1.2-2.8-1.2s-1.8-.5-3-.4-1.3.2-2.2.3c-.5 0-.7 0-1.2.1-.4.1-.9-.2-.9.3s1 .5 1.7.8c.7.3 2.3.3 2 .7-.4.4-1.9.5-2 .4-.1 0-1.1-.2-1.9-.2-1.3.1-1.4.1-3.3 1-.3.1-.2.8.4.6.7-.2 1.7-.4 2.8-.4 1.2 0 1.9.4 3.1.7 1 .3 1.1.5 2.6.7.3 0 .9-.2.9.2 0 .2-.4.5-.4.5s-.9.2-.8.5c.2.4 1 0 1.4 0 .4 0 1 .1.9.5l-.2.3c-1.1.3-1.7.5-2.7.9-2.5 1-3.5 2.2-5.9 3.4-2.3 1.1-6 2.5-6 2.5s-1.1.6-2.7 1-1.7.3-2.8.5c-1.1.1-1.6.3-2.5.8-.6.3-.9.6-1.4 1.1l-1.4 2.1-.8 1.2c-.2.4-.4.6-.5 1-.2.5-.3.7-.4 1.2-.3 1.2 0 1.9.2 3.1.1.3.1.5.2.8.1.3.5.6.5.6l.4.1s1.4-.1 2.3-.3c.9-.2 2.2-.5 2.2-.5l1.7-.5 1.1-.4s.7 0 .8.4c.1.3-.2.8-.2.8s-.6.3-1.1.5c-.5.2-1.7.5-1.8.6l-1.3.4-1.1.1s-.2.1-.4.4c-.2.3-.2.3-.2.5.2.2.3.4.5.6.4.3.6.5 1.1.6.7.3 1.1.2 1.8.2 1 0 1.6-.2 2.5-.6.8-.5 1.1-.5 2.2-.9.3-.1.9-.2 1.1-.2 1.9-.2 3 .1 4.9.4 1.9.3 2.8.9 4.7 1.2 2 .3 3.2.9 5.3.4 1-.2 1.6-.7 2.1.3.5.9.4 1.4.4 1.4s0 .6-.7 2.5-2.9 6.6-2.9 6.6l-1.5 3s-1.2 2.4-4 5.5-3 3.3-3 3.3-1.5 1.1-3 3-1.5 2.6-2.9 4c-.9.9-1.4 1.4-2.5 2.1s-2.4.5-5.9 2.9c-3 2.1-4.6 3.8-4.8 3.7-.2-.1-1.2-.9-1.6-1.1-.3-.2-6.1-4.1-6.1-4.1l-2.4-1.6-1.1-.7-.2-.4-.6-.8s-.9-1.1-2-2c-1.1-1-2.3-1.8-4.1-2.2-1.7-.5-2.8-.8-4.5-.2-1.1.4-1.7.8-2.5 1.6-1 1-1.2 1.8-2 3s-1.6 2.3-2 2.9c-.4.6-1.2 2.2-1.2 2.2s-2 3.2-3.1 5.3c-1.3 2.3-1.8 3.7-3 5.9-1.9 3.5-4.6 7.1-5.3 8.7-.7 1.6-.8 1.8-.8 1.8s-.2.9-.3 1.5c-.1.6-.1 1.6-.2 2-.1.5-.4 1-.5 1.1-.1.1-1.2 2.4-1.6 3.9-.4 1.5-1.3 6.2-.2 6.8 1.1.6 9.2-2.9 10.3-6.3.7-2.2-2.2-3.3-1.4-5.3.3-.7.5-.8 1-1.5.8-1.3.5-4 2-6.5 1.1-1.8 3.3-4.1 6.3-7.5 1.9-2.1 3.7-5.5 3.7-5.5s.4-1.2 1.2-1c.9.2 1.7.1 1.7.1l.4.3.8.8 1.2 1.8s2 2.9 2.7 3.7c.7.8 1.4 1.4 2.4 2.2 1.1 1 1.5 1.5 2.9 2.6 2 1.6 1.3 2.2-1.3.8-.9-.5-2.3-1-3.4-1.3-1.2-.3-5.7-1.5-8-1.8-2.2-.3-2.6-.2-2.6-.2s-1.1-.1-2.4.7c-1.3.8-2 1.4-2 1.4s-1.5 1.7-1.6 2c-.1.3-.8 1.5-.8 1.5s-.4.6-.5 1.3c-.2.7-.1 1.4-.1 1.4l.1 1.5.1 1.4s.3 3.5 1 7c.2 1 .4 2.6.4 2.6l.5 3.6s.3 3.8.6 5.1c.3 1.2.5 1.3.7 2.1.4 1.5-.3 2.2.4 4s1.3 1.6 2 2.7c.5.8.7 1 1.1 2 .4 1 1.7 4.3 3.2 6.7 1.6 2.5 3.7 5.6 5.1 5.3 1.4-.3 2.4-2.5 2.4-2.5s1.6-4.3.6-8.5c-1-4.3-5.6-2.3-6.2-5.4-.1-.7 0-1.8 0-1.8s-.1-1.3-.3-1.7c-.2-.4-1.8-3.4-2.4-5.9-.5-1.9-.4-8-.8-9.7-1.1-4.4-1.2-4-.6-4.8.7-.8 1.3-.6 1.3-.6l.9.1.7.3s.8.5 1.3.8c.4.3 1.8 1.4 1.8 1.4l3.4 2.2s1.9 1.1 2.7 1.5c.8.4 1.5.9 1.5.9l.9.6 1.5 1.1.3.3.2.4s.7 1.6 3.7 3.3c2.4 1.4 4.5 1 5.4 2.1.2.2 1.9 2.5 2.7 3.9 1 1.6 2.2 3.5 2.6 4.1s2.9 3.7 2.9 3.7l3.3 3.6 4.3 4 3.9 3.3 2.5 2s2.2 2.1 4.7 3.8c2.4 1.6 2.5 1.8 4.1 2.9 1.2.8 2.8 1.9 4.4 3.1 1.6 1.3 3.4 3.7 2.7 4.5-.5.3-1.4-1-3.1-2.5-1.4-1.2-2.1-1.8-3.5-2.8-1.8-1.4-2.7-2.1-4.7-3.3-1-.6-2.8-1.7-2.9-1.5-.7 2.1-.6 4.1-.5 6.7.1 1.8.4 3.6 1 5.9.5 2.2 1 3.4 1.8 5.5s2.3 5.4 2.3 5.4l2.3 4.6 2.1 3.5 1.1 1.8.4.6s.5 1.2 0 2-1.1 2.5-2 2.6c-.9.2-3 .3-3 .3l-11.9-.2-6.2-.5s-.7-.4-4.3-.4c-2.1 0-3.8.9-5 1-1 .1-5.9-.3-9.2 1-3.1 1.3-4.5 1.6-5.6 3.6-.8 1.5 3.9 3.9 7.8 4.8 6.3 1.4 4.5-1.3 6.9-3 .3-.2.4-.4.7-.5 1.6-.5 2.5.8 4.1.8 1.8 0 2.8-.6 4.6-.9 9.1-1.2 23.3 3.1 23.3 3.1s3.5 1.1 5.1.8c1.9-.4 1.5-1.1 2.1-2.2.5-.9.3-1.1.4-2.1 0-.6-.1-.9-.2-1.5-.4-1.7-1.5-4.1-1.5-4.1s-.8-1.8-1.1-2.7c-.4-1.3-.8-2.1-1-3.5-.6-3.7-.5-3.4-.5-5.5 0-3.8.4-5.9 1.4-9.6 1.5-5.4 4.3-7.7 6.4-12.9.6-1.4.6-3.4 1.3-3.6.8-.1.7 2.5.3 4-1.3 5.2-4.5 7.4-6 12.7-1.1 4.1-1.7 6.5-1.4 10.7.1 2.3 1 5.9 1 5.9s1.2 4 1.8 5.5c.6 1.5 1.8 4 1.8 4l2.7 4.8 1.4 2.3s1 .9.5 2.4-1.5 2.4-2.7 3.7c-3.4 4-11.3 9.9-13.3 11.3-2.8 2.1-2.7 2.7-2.9 3.3-1.1 3.2-4.3 3.3-7.8 7.1-.8.8-2.9 3-2.5 4.9.2.7 8.8 2.2 13.8.1 3.9-1.7.5-3.6 1.6-5.5.8-1.4 2.8-1.4 3.7-2.6 1.5-2 .5-1.9 1.8-3.5 4.3-5.2 7.1-8.2 14.8-12.9.7-.4 2-1 2-1s1.1-.5 1.5-1.1c.5-.8.4-1.5.4-2.4 0-.6-.1-.9-.1-1.5 0-.7.1-1.1-.1-1.8-.2-1.1-.9-2-1.3-2.6-.4-.5-1.1-1.4-1.5-3.3-.5-1.9-.5-3.5.3-5.6.8-2.1 2.6-3.8 2.6-3.8l4.5-3s3.9-2.8 5.1-3.9c1.3-1.1 3.8-3.4 5.6-6 2.1-2.9 3.2-4.7 4.1-8.2.3-1.3.6-3.3.6-3.3s0-1.4.8-1.5c.8-.1 1 .2 1 .2s.7.4.9 2.4c.1 2-.5 4.3-.5 4.3s-.6 2.3-.8 3.7c-.1.9-.1 1.4-.1 2.4 0 1.7.7 3.1.7 3.1s.4.3.4-.4c0-.8.2-2 .5-3.2.3-1 .5-.8 1.1-2.5.8-2.2.1-2 .5-3.3.2-.6.7-1.2 1.3-1.2.6 0 .7.8.7.8s.6 2.6.1 5-2.3 5.7-2.3 5.7l-1.4 2.4s-1 1.7-1.4 2.8c-.4 1.2-.5 1.7-.3 2.8.3 1.2 1.2 2.8 1.7 2.5.4-.3-.6-1.3.6-3.7 1.2-2.4 2.8-3.9 2.8-3.9s2.2-2.6 3.2-4.6c.9-1.8 1.8-4.7 1.8-4.7s.7-2.6.5-4.8c-.1-2.1-.5-3.2-.5-3.2l-.9-1.6-.5-1.2.2-.7c.2-.1.9.4 1.5 1.2.6.8 1.2 1.8 1.5 3.2.3 1 .4 1.9.4 2.8 0 .8-.3 4.1.9 6.2.5 1 1.7 3.3 1.8 2.3.2-2.3-.8-3.4-.7-5.5.1-2.4.7-1.8.9-3 .2-1.3.5-1.6.3-3.3-.2-1.6-.9-3.7-.9-3.7l-.7-1.6-.3-.6s.2-.3.5-.3l2.4-.8s3.1-1.4 4.3-2.4c1.3-.9 2.8-2.5 2.8-2.5s2-2.5 3-4.3c2.4-4.5 2.4-10.2 2.3-12.8-.1-2.5-.8-5.8-.8-5.8s-.8-4-.6-6.6c.2-2.6.4-3.8.4-3.8s-.1-2.6 2.1-5.4c2.2-2.8 3.2-4.6 3.6-6.7.4-1.8-.2-4.7-1-3.6zM94 73.2c-.3 0-.7-.4-.7-.4s-.1-.1.2-.3c.3-.2.7-.1.7-.1l.3.1.5.7c-.1.3-.7.1-1 0zm1.2-3.3c-.3-.1-.8-.4-.8-.4s-.1-.2.2-.4c.3-.2.8-.1.8-.1l.3.2c.1.1.6.6.6.8 0 .3-.7 0-1.1-.1zm1.1-3.4c-.4-.1-1-.5-1-.5s-.1-.2.3-.4 1-.1 1-.1l.4.2c.2.2.7.7.7 1-.1.3-1-.1-1.4-.2zm.9-3.1c-.4-.1-1-.5-1-.5s-.1-.2.3-.4 1-.1 1-.1l.4.2c.2.2.7.7.7 1-.1.2-1-.2-1.4-.2zm.9-3.7c-.5-.1-1.1-.6-1.1-.6s-.1-.2.3-.5 1.1-.1 1.1-.1l.4.2c.2.2.8.8.8 1.1 0 .4-1.1-.1-1.5-.1zm.6-4c-.6-.1-1.4-.7-1.4-.7s-.2-.3.4-.6c.5-.3 1.3-.2 1.3-.2l.5.3c.2.2.9 1 1 1.4 0 .4-1.2-.1-1.8-.2zm.4-4c-.7-.1-1.7-.9-1.7-.9s-.2-.3.4-.7c.6-.4 1.6-.2 1.6-.2s.3.1.6.3c.3.3 1.1 1.2 1.2 1.7.1.5-1.4-.1-2.1-.2zm.6-4.6c-.8-.1-1.9-1-1.9-1s-.2-.4.5-.8c.7-.5 1.8-.2 1.8-.2s.4.1.7.4c.3.3 1.3 1.4 1.4 1.9 0 .6-1.7-.2-2.5-.3zm-.4-18.6c-.6-.1-1.4-.7-1.4-.7s-.2-.2.4-.5c.6-.3 1.4-.1 1.4-.1s.3.1.5.3c.2.2 1 .9 1 1.3 0 .3-1.3-.2-1.9-.3zm2.2 4.5c.1.4-1.3-.1-2-.2-.6-.1-1.5-.8-1.5-.8s-.2-.3.4-.6c.6-.4 1.4-.2 1.4-.2s.3.1.6.3c.3.3 1 1.1 1.1 1.5zm-2.9 7.4c.6-.4 1.6-.2 1.6-.2s.3.1.6.3c.3.3 1.1 1.2 1.2 1.7.1.5-1.4-.1-2.1-.3-.7-.1-1.7-.9-1.7-.9s-.2-.2.4-.6zm1.3-3.4c-.7-.1-1.7-.9-1.7-.9s-.2-.3.4-.7c.6-.4 1.6-.2 1.6-.2s.3.1.6.3c.3.3 1.1 1.2 1.2 1.7.1.6-1.4 0-2.1-.2zm1.3-15c.8.2 1 .7.6.7-.4.1-.6.1-.9.1-.9 0-.8-.4-2 .2-1.2.6-.3.3-2 .9-1.6.6-1.2-1-1.2-1s.1-.3.3-1.1 1.2 0 1.9 0c1.3 0 2.4 0 3.3.2zm-4.5-6.2l.5.3c.2.2.9 1 1 1.4.1.4-1.2-.1-1.7-.2-.6-.1-1.4-.7-1.4-.7s-.2-.3.4-.6c.5-.4 1.2-.2 1.2-.2zM93.1 11c.5-.3 1.3-.2 1.3-.2l.5.3c.2.2.9 1 1 1.4.1.4-1.2-.1-1.7-.2-.6-.1-1.4-.7-1.4-.7s-.2-.3.3-.6zm-1 64.8c.3-.2.7-.1.7-.1l.3.1.5.7c0 .2-.6-.1-.9-.1-.3 0-.7-.4-.7-.4s-.2-.1.1-.2zM52 28.2c-.3.2-.5.3-.9.6-.5.4-1 1.4-1.3 1.1-.4-.3-.2-1.4-.2-1.4s.3-.8.7-1.6c.5-.8 1.1-.8 1.1-.8.6 0 1.7.4 1.7 1.3.1.9-.6.5-1.1.8zm8.2 3.1s-.4.1-.5-.6c-.1-.7.5-.8.5-.8s1.2-.6 1.2.2c.1.7-1.2 1.2-1.2 1.2zm10.7-13.6s-1.3 2.1-3.1 2.9c-1.8.8-3 1.2-6.4 1.5-.5 0-.3-.3-.3-.3s3.9-1.1 6.1-2.3c1.2-.7 2.6-1.6 3-2 1.4-1.2.7.2.7.2zM3.7 104.3c0 .5-.6 1.4-.8 1.4-.2 0-.6-.9-.5-1.4.1-.5.2-1.9 1-1.7.6.1.3 1.2.3 1.7zM6.3 93s-.9 1.9-1.2 1.1c-.3-.7.3-2 .3-2 .8-.7 1.1-1.7 1.5-1.3.3.4-.6 2.2-.6 2.2zm12.4-19.5c-.9 1-3.7 6.3-4.3 5.4-.6-.7 2.7-5.7 3.4-6.7.7-1.1 1.3-.9 1.3-.9l.2.2c-.1 0 .3 1-.6 2zm7.5-7.9s-2 .4-1.7-.3c.4-.7 1.8-1 1.8-1 1.1.2 1.3.3 1.2.8.1.5-1.3.5-1.3.5zm8.1 14c-.9.9-1.2-.3-2.5-1.8-1.3-1.4-1-2.6-1-2.6h.2l.2.1.5.2.3.3 1 1c.4.6 1.5 2.6 1.3 2.8zm-15.5 29.9c-.3 0-.6-.6-.6-.6s-.8-1.2-1.1-2.1c-.3-.8-.4-2.1-.4-2.1s-.2-1.7-.2-2.3c.1-.8.1-1.5.2-1.9.1-.4.5-.3.5-.3.6 0 .6.5.6.5v.3s0 1.8.1 3.2c0 .4 1.1 4.9 1.1 4.9s.2.4-.2.4zm-.2-21c-.7 1.1-1.2 1.1-1.2 1.1 0-.1-.2-.5.4-1.7.6-1.2 1.2-1.1 1.2-1.1l.2.2s.1.4-.6 1.5zm7.1 41.9c.2-.4 1.5.6 1.5.6.5.1 1 1 1 1s.2.7-.4.9c-.6.3-1-.3-1-.3s-1.3-1.8-1.1-2.2zm9.4-30.6c-1.4-.3-4.4-2.6-5.6-3.2-1.2-.6-3.2-.8-2.3-1.6.1-.1.2-.3.4-.3s1.1.3 1.1.3l2.2.9c.1 0 1.2.5 2.1 1 .8.5 2.2 1.4 2.2 1.4l.6.5c0 .2.7 1.3-.7 1zm12.2-19.9s-1.7 2.3-2.7 3.7c-1.3 1.9-2.9 4.8-3.2 4.5-.3-.3 1.4-3.5 2.3-5.2 1-2.1 2.5-3.2 3.1-3.4 1.3-.6.5.4.5.4zM41.9 180s0 .4-.7.9-1 .2-1.1.2-.8-.4-.8-.8c.1-.4 1.2-.7 1.2-.7 1.9-.1 1.4.4 1.4.4zm15.5-.6c-.7-.1-.8-.3-.7-.4 0-.1.2-.3 1-.3s.8.4.8.4c0 .3-.3.4-1.1.3zm17.8 1c-1.5.4-2.1.2-3.4.3-1.1.1-1.6.2-2.7.2-1.9 0-2.1.1-4.8-.7-.5-.2-1.1-.8-.9-1 .2-.3.6-.2.6-.2s3.4.6 5.6.7c1.6.1 2.4.2 4 .1.9 0 .4-.1 1.8-.1.5-.1.2.6-.2.7zm9.5-2.8c-.1.1-.7.3-1.2.4-.6.1-.3-.4-.3-.4s.4-.6.9-.9c.6-.3.9 0 .9 0 .2.4-.2.8-.3.9zm7.4-19.2c-.7 1.5-.9 2-1 3.4-.2 1.5.7 5.7-.7 4.1-.5-.7-1-4-.6-5.6.7-3.6 3.6-4.6 2.3-1.9zm-20.2 61.1c-.6.4.6 1.6-1.3 1.5-1.1-.1-.5-1.1-.4-1.2l.7-1c.5-.7.8-.8 1.3-1.1.5-.3.9.5.9.5s.2.3.2.7c0 .3-.9.2-1.4.6zm10.5-10.1l-.9.7c-.1 0-.7.5-.9.2-.2-.3.1-.7.1-.8 0-.1.6-.8 1.1-1 .5-.3.8 0 .8 0 .3.7-.2.9-.2.9zm4.7-175.2s-.4 1.3-1.2 1.6c-1 .3-4.8.4-4.9.1-.1-.3 4.4-.7 6.1-2.4.4-.4 0 .7 0 .7zm-1.4-3.3c.3-.5.1.8.1.8s-.3 1.3-1 1.7c-.9.5-3.1 1.1-3.3.8 0-.2 2.9-1.1 4.2-3.3zm-6.2-15s.4 0 1 .3c.6.4 1 1.6 1 1.6s.1.2-.4.2c-.3 0-.3-.5-.6-.7-.4-.3-.7-.4-1.2-.6-.5-.2-1.2.1-1.3-.4 0-.6 1.5-.4 1.5-.4zm-4.6 3.3s.2-.6 1.1-1.1c.8-.5 1.9-.5 1.9-.5s.6 0 1.3.5c.7.5 1.3 2.2 1.3 2.2s.2 1.1-.3 1.5c-.5.4-1.3-.3-1.7-.9-.5-.6-.8-.8-1.5-1-.8-.3-2 .6-2.2 0 0-.2.1-.7.1-.7zM74.6 33c-.6.1-.2-.5-.2-.5s1.7-.7 2.8-1.3c1.8-.9 5.2-4.5 4.3-2.8-.4.8-1.6 1.8-1.6 1.8s-1.4 2-1.7 2.3c-1.3 1-2.9.4-3.6.5zM60.5 71.8l.1-.2s3-2 7.7-1.4c2.8.4 5.5 2.9 5.1 3.2-.4.3-1 0-1.2 0l-1-.5-1.5-.4S67 71.9 65 72c-2 .1-3.8.8-3.8.8s-.8.4-1-.1c-.1-.6.3-.9.3-.9zm7.4 56.3C61 122.8 52.6 112 53.6 111c.9-.8 4.3 4.2 9.4 9.7 5.4 5.8 11.7 11.3 11.9 12 .4 1.2-4.4-2.6-7-4.6zm15.7-74.7c-2.9 5-6.9 8.8-6.9 8.8-1.4 1-.5-.8-.5-.8s3.9-5.4 5.7-9.2c1.3-2.7 2.1-6.3 2.7-7 1.4-1.7.7 5.2-1 8.2zm8 54.8c-3-3.6-5.2-7.5-5.9-12.4-.2-1.1-.2-2.7.8-2.5.9.1.8 1.8.8 2.2.3 2.9 1.5 5.8 3.7 9.3 3.1 4.9 8.1 8.7 7.9 9-.5.5-5.5-3.4-7.3-5.6zm.9 93.5c-1.7 1.6-4.6 3.8-4.6 3.8h-.4v-.5l.1-.2.2-.3.2-.3.2-.3.6-.7 1.4-1.3 1.4-1.3 2.2-2.2s.8-.9 1.1-1.1c.3-.2.5-.4.8-.6.4-.2.9-.5 1.1-.3v.4c.1.3-2.5 3.2-4.3 4.9zm6.2-74c-1.3.9-1.8.8-2.6 1.7-.9 1.1-1.2 4.8-2.1 3.3-.9-1.5-.3-3.6 1.2-5.2 1.8-2.1 5.7-1.4 3.5.2zm4.7 65.8c.6-.2.9-.1.9-.1l.2.4c0 .1-.8 1.2-1.2 1.2-.5-.1-.3-.7-.3-.7s-.2-.6.4-.8zm17.1-40.7c-.9-.6.5-2.4.5-3.9 0-1.2-.2-2.1-.2-3.1s1-1.3 1-1.3c.2 0 .6.2 1.1 1.2s-.8 8.1-2.4 7.1zm30.6-28.6c-.2 4.2-.4 7.2-2.9 10.4-3 3.9-8.2 7.9-7.1 4.7.7-1.9 5.3-4.3 7.1-9.6 1-3.2 1.2-6.2 1.2-6.2l-.2-6.1s-.1-.5-.1-1.2c.3-.8.7-.2.7-.2l.2.3c0 .2 1.2 4.9 1.1 7.9z"></path></svg></div><div class="Header__scroller__1_s1pKKh"><ul><li class="Header__item__1JrlhAOD"><button class="" data-event-module-slug="header" data-event-type="CTA" data-event-label="auto" data-eventcat="GW_MENU" data-eventpos="0" data-eventtit="auto" data-eventlbl="internal">Auto<span class="Header__wrapper-arrow__bG7CCzAh"></span></button></li><li class="Header__item__1JrlhAOD"><button class="" data-event-module-slug="header" data-event-type="CTA" data-event-label="racing" data-eventcat="GW_MENU" data-eventpos="1" data-eventtit="racing" data-eventlbl="internal">Racing<span class="Header__wrapper-arrow__bG7CCzAh"></span></button></li><li class="Header__item__1JrlhAOD"><a class="" href="https://store.ferrari.com/en-gb/?from=SH" target="_blank" data-event-module-slug="header" data-event-type="CTA" data-event-label="store" data-event-target="https://store.ferrari.com/en-gb/?from=SH" data-eventcat="GW_MENU" data-eventpos="2" data-eventtit="store" data-eventlbl="external">Store</a></li><li class="Header__item__1JrlhAOD"><button class="" data-event-module-slug="header" data-event-type="CTA" data-event-label="universe" data-eventcat="GW_MENU" data-eventpos="3" data-eventtit="universe" data-eventlbl="internal">Universe<span class="Header__wrapper-arrow__bG7CCzAh"></span></button></li><li class="Header__item__1JrlhAOD"><a class="" href="https://corporate.ferrari.com/en" target="_blank" data-event-module-slug="header" data-event-type="CTA" data-event-label="corporate" data-event-target="https://corporate.ferrari.com/en" data-eventcat="GW_MENU" data-eventpos="4" data-eventtit="corporate" data-eventlbl="external">Corporate</a></li></ul></div></div><div class="Header__logo__39GNG28Y"><a data-event-module-slug="header" data-event-type="CTA" data-event-label="logo" data-event-target="https://www.ferrari.com" data-eventcat="GW_LOGO" href="https://www.ferrari.com"><svg viewBox="0 0 162 224"><path class="st0" d="M76.6 5.5c.8.4 1.1.7 1.9.9.7.2 1.7.7 1.9.1.3-.6-.1-1.4-.6-2.1-.8-1.3-1.2-1.6-2.3-3.4-.2-.4-.4-.8-.8-.8 0 0-.1 1.3-.5 2.1-.3.7-1.1 1.2-1 1.7.1.5.6 1.1 1.4 1.5z"></path><path class="st0" d="M160.2 91.2c-.9 1.2-1.3 3.6-2.6 5.6-1.8 2.8-4.4 6.2-5.7 6.2-.7 0-.9-1.6-.9-1.6s-.9-2.7.6-6.1c1.1-2.4 1.7-3.1 3.1-4.9 1.3-1.7 2.1-2.6 3-4.4.8-1.6 1-1.9 1.5-4.4.1-.6-.1-1.9-.7-1.8-.8 0-3 4.8-5.3 7.5-2.2 2.5-6.3 5.7-6.3 5.7s-.4.3-.4-.5c-.1-.7-.2-2.8.2-4.7.4-1.9 1-3.8 2.7-6.7 1.9-3.3 4.3-5.6 5.5-6.8.5-.5 2-1.4 1.2-1.9-.7-.4-2.8 1.4-4.4 2.6-2 1.5-2.7 1.9-4.7 4.3s-2.5 3.4-2.5 3.4-1.9 3.1-2.4 6.1c-.5 3-.5 4.7-.5 4.7s0 2.7.3 4.3c.2 1.7.9 4.3.9 4.3s1 2.9 1.4 4.7c.4 1.8 1.1 7.1 1.1 7.1s.5 3.8.2 7.4c-.3 3.6-.6 5.7-1 6.8-.4 1.1-1.5 4-3.3 6-1.7 1.9-2.1 2.2-2.1 2.2s-1.8 1.5-3.3 2.3c-1.5.8-3.7 1.8-4.7 2.1-1 .2-2.4.3-2.5.3h-1.3l-.4-.3-.2-.8s-1-3.9-2.2-6.4c-1-2.1-3.1-5-3.1-5s-3.6-4.9-6.4-7.6c-3.2-3.2-6.8-5.6-9-7.3-.8-.6-2.6-1.7-2.6-1.7s-7.3-7.3-9.9-13.1c-1.8-4-3-6.9-2.5-11.3.1-1 .5-2.9.7-2.9l1.3.4c.1.1 1.3 1.2 2.4 1.6.6.2 1.7.4 1.7.4s.9.1 1.4.2c.5.2 1.4.5 2 .8.6.3 1.5.9 1.5.9l1.7 1.3 1.8 1.4s1 .7 1.3.8c.3.1.5.2.6.2h.4s.4-.1.5-.5c.1-.5-.5-.1-1.4-1.1-1-.9-1.4-1.7-1.4-1.7s-.2-.8-1-1.7c-.8-.9-1.8-1.7-1.8-1.7s-.7-.5-1.7-.8c-1-.3-1.3-.3-1.4-.7-.1-.4 1.2-.2 1.2-.2s1.5.2 2.7.8c1.2.6 1.9 1.3 1.9 1.3l.8.7.5.5.5.3s.5.5.6-.2c.1-.6-.1-1.1-.2-1.2l-.5-.5-2-1.7c-.6-.6-1-1-1.6-1.4-.6-.4-1.5-1-2.6-1.4-1-.4-1.6-.3-2.6-.8-.7-.3-1.3-.5-1.7-1.1-.1-.1-.6-.5.3-.3.9.2 1.5.5 2.5.7 1.6.4 2.6.4 4.1.9.6.2 1.4.6 1.4.6l1.9.8s2.6 1.4 4.4 1.5 3.3-.3 3.9-.6c.6-.2 1.7-.9 2-1.2s.5-.6.5-.6l.2-.5v-.4c-.5-.6-1.5 1-3.1 1.3-1.7.3-1.6.5-2.7.3-1.2-.2-1.9-.5-2.8-1.4-1.6-1.5-2.2-2.9-4.3-3.8-.9-.4-2.5-.8-2.5-.8s-2.2-.7-3.4-1.4c-.9-.5-2.8-.8-2.2-1.6.3-.4 2.7 1 4.5 1.2 1.3.2 2.2.1 3.2.1s2.4-.3 2.6-.3c.2-.1 1 0 1.7.2s1.1.5 1.8.8c.7.3 1.5.8 1.7.8l.4.1.2-.2.1-.2-.1-.2-.3-.2-.6-.4s-.9-.5-1.7-1.3c-.8-.8-1.5-1.7-2.7-2.1-1.2-.4-2.6-.6-2.6-.6l-1.4-.1-.6-.1s-1-.3-.2-.5 1.2-.3 1.4-.3c.1-.1 1.5-.2 2.3.1.8.3 2.1 1 2.2 1 .1.1 1.3 1 2.6 1.3 1.3.3 3 .4 3 .4l.8-.2.4-.1.3-.2-.1-.5s0-.4-.6-.5c-.6-.1-1.8-.3-2.9-1.1-1.1-.8-1.9-1.6-1.9-1.6s-.8-.7-2.4-1.1c-1.5-.4-2-.4-2-.4l-.5-.2-1.1-.5s-.5-.3-.9-.8-1-1.4.7-.9c1.7.5 2.1.8 2.1.8s.9.9 1.7 1c.5.1.9.2 1.2-.2.5-.5-.9-1.1-1.9-1.8-.8-.5-1.6-1.8-1.6-1.8s-.6-.5.3-.3c.9.2 2.5 1.2 2.5 1.2s.8.4 1.2.5c.3.1 1.1.6 1.5.8.3.1 1.2.3 1.8.6.8.5 1.2 1.3 1.6 1.6.4.3.7.8 1.2.9.5.1.6.3.9.1.3-.2.4-.3.4-.3s.1-.2-.4-.5-1.1-1.1-1.1-1.1l-.2-.4-.1-.4-.5-.8-.9-1.3s-1.4-1.9-2.7-2.6c-1.2-.7-2.1-1.1-2.1-1.1s-.6-.3-.9-.5c-.5-.4-.7-.7-1.1-1.2-.5-.6-.7-1-1.3-1.6-1.1-1.1-4.5-1.7-3.2-2.5.7-.4 1.6-.2 2-.1.4.1 1.3.5 2.2.8.6.2 1 .2 1.6.4.6.2 1.3.3 1.6.5.3.2.6.6.8.7.1.1.9 1.4 2.3 2.1s2.1 1.2 3.5 1.3c1.1.1 2.9-.3 2.9-.3s.5-.2.1-.7c-.5-.5-.5-.6-.9-.7-1.6-.6-2.9-.4-4.1-1.6-.5-.5-.7-.6-1.1-1.4-.4-.8-.2-1-.5-1.5-.2-.5-.7-1.2-.7-1.2s-1.5-1.8-3.1-2.7c-1.7-.9-2.9-1.8-3.1-2-.3-.2-.9-1-.9-1l-.5-.8-.3-.6c-.2-1.1 1.8.3 2.9.7 1.8.6 2.7 1.4 4.5 2 1 .3 1.6.3 2.6.7 1.7.7 2.2 2.4 4 2.6 1 .1 3 .5 2.6-.4-.4-1-2.4-1-3.4-2.2-.5-.5-.5-1-1-1.5-.8-1-2.7-1.9-2.7-1.9s-.6-.5-1.3-1.9c-.6-1.4-2.1-2.4-4.8-3.7-1.8-.9-5.4-1.1-4-2 .8-.6 1.5-.5 2.6-.2 1.1.4 1.5.9 2.4 1.3.9.4 1.3.5 1.5.6.2.1.9.4 1.2.4.2.1 1.7.3 2.1.4l2 .5 1.6.6s.8.3 1.3.3 1.3-.2 1.3-.2l.6-.4.1-.2s.3-.5-.5-.6c-.7-.1-1.1-.1-1.2-.1l-.7-.2-.3-.1s-1.4-1.1-2.6-1.6c-1.3-.5-1.5-.6-1.5-.6l-.5-.1-.6-.1s-.5 0-1.3-.7-1.1-1.1-1.8-1.8l-.9-.9s-.8-.6-.8-1.1c.1-.8 1.8.9 1.8.9l1.2.8s1 .7 2.8.8c1.8.1 4-.5 4-.5s.3-.2 1.3.1c1 .3 1.8.9 1.8.9l.8.7 1.2 1.3.2-.1c.1-.1.6-.6-.3-1.7-.9-1.1-2.4-2.1-2.4-2.1s-2-1.2-4-1.6c-2-.4-2.9-.4-2.9-.4s-1.5 0-2.4-1c-.9-1-1.5-2-1.5-2L109 27s-.5-.6-1.5-1c-.9-.4-1.9-1-1.9-1s-1.5-.5-1.6-1.2c-.3-1.3 2.5 0 4 .3 1.4.3 2 .8 3.4 1.1 1.2.3 1.9.4 3.2.3.7 0 1.1-.1 1.8-.2.7 0 1.2-.1 1.9 0 1 .2 1.4.7 2.4 1.1.6.3.9.6 1.6.7.6.1 1.8.5 1.6-.1l-.3-.4c-.5-.7-1.1-.7-1.7-1.2-1.3-1-1.9-1.8-3.4-2.5-1-.5-1.6-.7-2.7-.9-.8-.1-1.4.1-2.2-.1-.9-.3-1.2-.7-2.1-1.2-1.4-.8-2.2-1.5-3.7-2.1-1-.4-2.7-.8-2.7-.8l-.7-.1-.3-.1c-1.4-.5 2.5-1.6 4.3-2.1.9-.2 1.3-.4 2.2-.3.8.1 1.7 1.2 2.6.7 1.3-.7-1.5-2.6-2.4-2.9-1.2-.5-3.3-.1-3.3-.1l-4.6-.1-1.3-.2s-.8 0-1.4-.7c-.6-.7-2.9-3.5-5.5-3.9-2.7-.4-3.5 0-3.7-.2-2.3-3.6-4.7-4.4-6.5-6.1C84 1.2 83.2.1 83 .2c-.2.1-.5 1.6-1 2.9-.6 1.5-.2 2.2.1 2.8.4.6.9 1-.1 1.6-1 .6-2.3.4-2.3.4s-1.1-.2-2-.7c-.9-.4-2.8-1.2-2.8-1.2s-1.8-.5-3-.4-1.3.2-2.2.3c-.5 0-.7 0-1.2.1-.4.1-.9-.2-.9.3s1 .5 1.7.8c.7.3 2.3.3 2 .7-.4.4-1.9.5-2 .4-.1 0-1.1-.2-1.9-.2-1.3.1-1.4.1-3.3 1-.3.1-.2.8.4.6.7-.2 1.7-.4 2.8-.4 1.2 0 1.9.4 3.1.7 1 .3 1.1.5 2.6.7.3 0 .9-.2.9.2 0 .2-.4.5-.4.5s-.9.2-.8.5c.2.4 1 0 1.4 0 .4 0 1 .1.9.5l-.2.3c-1.1.3-1.7.5-2.7.9-2.5 1-3.5 2.2-5.9 3.4-2.3 1.1-6 2.5-6 2.5s-1.1.6-2.7 1-1.7.3-2.8.5c-1.1.1-1.6.3-2.5.8-.6.3-.9.6-1.4 1.1l-1.4 2.1-.8 1.2c-.2.4-.4.6-.5 1-.2.5-.3.7-.4 1.2-.3 1.2 0 1.9.2 3.1.1.3.1.5.2.8.1.3.5.6.5.6l.4.1s1.4-.1 2.3-.3c.9-.2 2.2-.5 2.2-.5l1.7-.5 1.1-.4s.7 0 .8.4c.1.3-.2.8-.2.8s-.6.3-1.1.5c-.5.2-1.7.5-1.8.6l-1.3.4-1.1.1s-.2.1-.4.4c-.2.3-.2.3-.2.5.2.2.3.4.5.6.4.3.6.5 1.1.6.7.3 1.1.2 1.8.2 1 0 1.6-.2 2.5-.6.8-.5 1.1-.5 2.2-.9.3-.1.9-.2 1.1-.2 1.9-.2 3 .1 4.9.4 1.9.3 2.8.9 4.7 1.2 2 .3 3.2.9 5.3.4 1-.2 1.6-.7 2.1.3.5.9.4 1.4.4 1.4s0 .6-.7 2.5-2.9 6.6-2.9 6.6l-1.5 3s-1.2 2.4-4 5.5-3 3.3-3 3.3-1.5 1.1-3 3-1.5 2.6-2.9 4c-.9.9-1.4 1.4-2.5 2.1s-2.4.5-5.9 2.9c-3 2.1-4.6 3.8-4.8 3.7-.2-.1-1.2-.9-1.6-1.1-.3-.2-6.1-4.1-6.1-4.1l-2.4-1.6-1.1-.7-.2-.4-.6-.8s-.9-1.1-2-2c-1.1-1-2.3-1.8-4.1-2.2-1.7-.5-2.8-.8-4.5-.2-1.1.4-1.7.8-2.5 1.6-1 1-1.2 1.8-2 3s-1.6 2.3-2 2.9c-.4.6-1.2 2.2-1.2 2.2s-2 3.2-3.1 5.3c-1.3 2.3-1.8 3.7-3 5.9-1.9 3.5-4.6 7.1-5.3 8.7-.7 1.6-.8 1.8-.8 1.8s-.2.9-.3 1.5c-.1.6-.1 1.6-.2 2-.1.5-.4 1-.5 1.1-.1.1-1.2 2.4-1.6 3.9-.4 1.5-1.3 6.2-.2 6.8 1.1.6 9.2-2.9 10.3-6.3.7-2.2-2.2-3.3-1.4-5.3.3-.7.5-.8 1-1.5.8-1.3.5-4 2-6.5 1.1-1.8 3.3-4.1 6.3-7.5 1.9-2.1 3.7-5.5 3.7-5.5s.4-1.2 1.2-1c.9.2 1.7.1 1.7.1l.4.3.8.8 1.2 1.8s2 2.9 2.7 3.7c.7.8 1.4 1.4 2.4 2.2 1.1 1 1.5 1.5 2.9 2.6 2 1.6 1.3 2.2-1.3.8-.9-.5-2.3-1-3.4-1.3-1.2-.3-5.7-1.5-8-1.8-2.2-.3-2.6-.2-2.6-.2s-1.1-.1-2.4.7c-1.3.8-2 1.4-2 1.4s-1.5 1.7-1.6 2c-.1.3-.8 1.5-.8 1.5s-.4.6-.5 1.3c-.2.7-.1 1.4-.1 1.4l.1 1.5.1 1.4s.3 3.5 1 7c.2 1 .4 2.6.4 2.6l.5 3.6s.3 3.8.6 5.1c.3 1.2.5 1.3.7 2.1.4 1.5-.3 2.2.4 4s1.3 1.6 2 2.7c.5.8.7 1 1.1 2 .4 1 1.7 4.3 3.2 6.7 1.6 2.5 3.7 5.6 5.1 5.3 1.4-.3 2.4-2.5 2.4-2.5s1.6-4.3.6-8.5c-1-4.3-5.6-2.3-6.2-5.4-.1-.7 0-1.8 0-1.8s-.1-1.3-.3-1.7c-.2-.4-1.8-3.4-2.4-5.9-.5-1.9-.4-8-.8-9.7-1.1-4.4-1.2-4-.6-4.8.7-.8 1.3-.6 1.3-.6l.9.1.7.3s.8.5 1.3.8c.4.3 1.8 1.4 1.8 1.4l3.4 2.2s1.9 1.1 2.7 1.5c.8.4 1.5.9 1.5.9l.9.6 1.5 1.1.3.3.2.4s.7 1.6 3.7 3.3c2.4 1.4 4.5 1 5.4 2.1.2.2 1.9 2.5 2.7 3.9 1 1.6 2.2 3.5 2.6 4.1s2.9 3.7 2.9 3.7l3.3 3.6 4.3 4 3.9 3.3 2.5 2s2.2 2.1 4.7 3.8c2.4 1.6 2.5 1.8 4.1 2.9 1.2.8 2.8 1.9 4.4 3.1 1.6 1.3 3.4 3.7 2.7 4.5-.5.3-1.4-1-3.1-2.5-1.4-1.2-2.1-1.8-3.5-2.8-1.8-1.4-2.7-2.1-4.7-3.3-1-.6-2.8-1.7-2.9-1.5-.7 2.1-.6 4.1-.5 6.7.1 1.8.4 3.6 1 5.9.5 2.2 1 3.4 1.8 5.5s2.3 5.4 2.3 5.4l2.3 4.6 2.1 3.5 1.1 1.8.4.6s.5 1.2 0 2-1.1 2.5-2 2.6c-.9.2-3 .3-3 .3l-11.9-.2-6.2-.5s-.7-.4-4.3-.4c-2.1 0-3.8.9-5 1-1 .1-5.9-.3-9.2 1-3.1 1.3-4.5 1.6-5.6 3.6-.8 1.5 3.9 3.9 7.8 4.8 6.3 1.4 4.5-1.3 6.9-3 .3-.2.4-.4.7-.5 1.6-.5 2.5.8 4.1.8 1.8 0 2.8-.6 4.6-.9 9.1-1.2 23.3 3.1 23.3 3.1s3.5 1.1 5.1.8c1.9-.4 1.5-1.1 2.1-2.2.5-.9.3-1.1.4-2.1 0-.6-.1-.9-.2-1.5-.4-1.7-1.5-4.1-1.5-4.1s-.8-1.8-1.1-2.7c-.4-1.3-.8-2.1-1-3.5-.6-3.7-.5-3.4-.5-5.5 0-3.8.4-5.9 1.4-9.6 1.5-5.4 4.3-7.7 6.4-12.9.6-1.4.6-3.4 1.3-3.6.8-.1.7 2.5.3 4-1.3 5.2-4.5 7.4-6 12.7-1.1 4.1-1.7 6.5-1.4 10.7.1 2.3 1 5.9 1 5.9s1.2 4 1.8 5.5c.6 1.5 1.8 4 1.8 4l2.7 4.8 1.4 2.3s1 .9.5 2.4-1.5 2.4-2.7 3.7c-3.4 4-11.3 9.9-13.3 11.3-2.8 2.1-2.7 2.7-2.9 3.3-1.1 3.2-4.3 3.3-7.8 7.1-.8.8-2.9 3-2.5 4.9.2.7 8.8 2.2 13.8.1 3.9-1.7.5-3.6 1.6-5.5.8-1.4 2.8-1.4 3.7-2.6 1.5-2 .5-1.9 1.8-3.5 4.3-5.2 7.1-8.2 14.8-12.9.7-.4 2-1 2-1s1.1-.5 1.5-1.1c.5-.8.4-1.5.4-2.4 0-.6-.1-.9-.1-1.5 0-.7.1-1.1-.1-1.8-.2-1.1-.9-2-1.3-2.6-.4-.5-1.1-1.4-1.5-3.3-.5-1.9-.5-3.5.3-5.6.8-2.1 2.6-3.8 2.6-3.8l4.5-3s3.9-2.8 5.1-3.9c1.3-1.1 3.8-3.4 5.6-6 2.1-2.9 3.2-4.7 4.1-8.2.3-1.3.6-3.3.6-3.3s0-1.4.8-1.5c.8-.1 1 .2 1 .2s.7.4.9 2.4c.1 2-.5 4.3-.5 4.3s-.6 2.3-.8 3.7c-.1.9-.1 1.4-.1 2.4 0 1.7.7 3.1.7 3.1s.4.3.4-.4c0-.8.2-2 .5-3.2.3-1 .5-.8 1.1-2.5.8-2.2.1-2 .5-3.3.2-.6.7-1.2 1.3-1.2.6 0 .7.8.7.8s.6 2.6.1 5-2.3 5.7-2.3 5.7l-1.4 2.4s-1 1.7-1.4 2.8c-.4 1.2-.5 1.7-.3 2.8.3 1.2 1.2 2.8 1.7 2.5.4-.3-.6-1.3.6-3.7 1.2-2.4 2.8-3.9 2.8-3.9s2.2-2.6 3.2-4.6c.9-1.8 1.8-4.7 1.8-4.7s.7-2.6.5-4.8c-.1-2.1-.5-3.2-.5-3.2l-.9-1.6-.5-1.2.2-.7c.2-.1.9.4 1.5 1.2.6.8 1.2 1.8 1.5 3.2.3 1 .4 1.9.4 2.8 0 .8-.3 4.1.9 6.2.5 1 1.7 3.3 1.8 2.3.2-2.3-.8-3.4-.7-5.5.1-2.4.7-1.8.9-3 .2-1.3.5-1.6.3-3.3-.2-1.6-.9-3.7-.9-3.7l-.7-1.6-.3-.6s.2-.3.5-.3l2.4-.8s3.1-1.4 4.3-2.4c1.3-.9 2.8-2.5 2.8-2.5s2-2.5 3-4.3c2.4-4.5 2.4-10.2 2.3-12.8-.1-2.5-.8-5.8-.8-5.8s-.8-4-.6-6.6c.2-2.6.4-3.8.4-3.8s-.1-2.6 2.1-5.4c2.2-2.8 3.2-4.6 3.6-6.7.4-1.8-.2-4.7-1-3.6zM94 73.2c-.3 0-.7-.4-.7-.4s-.1-.1.2-.3c.3-.2.7-.1.7-.1l.3.1.5.7c-.1.3-.7.1-1 0zm1.2-3.3c-.3-.1-.8-.4-.8-.4s-.1-.2.2-.4c.3-.2.8-.1.8-.1l.3.2c.1.1.6.6.6.8 0 .3-.7 0-1.1-.1zm1.1-3.4c-.4-.1-1-.5-1-.5s-.1-.2.3-.4 1-.1 1-.1l.4.2c.2.2.7.7.7 1-.1.3-1-.1-1.4-.2zm.9-3.1c-.4-.1-1-.5-1-.5s-.1-.2.3-.4 1-.1 1-.1l.4.2c.2.2.7.7.7 1-.1.2-1-.2-1.4-.2zm.9-3.7c-.5-.1-1.1-.6-1.1-.6s-.1-.2.3-.5 1.1-.1 1.1-.1l.4.2c.2.2.8.8.8 1.1 0 .4-1.1-.1-1.5-.1zm.6-4c-.6-.1-1.4-.7-1.4-.7s-.2-.3.4-.6c.5-.3 1.3-.2 1.3-.2l.5.3c.2.2.9 1 1 1.4 0 .4-1.2-.1-1.8-.2zm.4-4c-.7-.1-1.7-.9-1.7-.9s-.2-.3.4-.7c.6-.4 1.6-.2 1.6-.2s.3.1.6.3c.3.3 1.1 1.2 1.2 1.7.1.5-1.4-.1-2.1-.2zm.6-4.6c-.8-.1-1.9-1-1.9-1s-.2-.4.5-.8c.7-.5 1.8-.2 1.8-.2s.4.1.7.4c.3.3 1.3 1.4 1.4 1.9 0 .6-1.7-.2-2.5-.3zm-.4-18.6c-.6-.1-1.4-.7-1.4-.7s-.2-.2.4-.5c.6-.3 1.4-.1 1.4-.1s.3.1.5.3c.2.2 1 .9 1 1.3 0 .3-1.3-.2-1.9-.3zm2.2 4.5c.1.4-1.3-.1-2-.2-.6-.1-1.5-.8-1.5-.8s-.2-.3.4-.6c.6-.4 1.4-.2 1.4-.2s.3.1.6.3c.3.3 1 1.1 1.1 1.5zm-2.9 7.4c.6-.4 1.6-.2 1.6-.2s.3.1.6.3c.3.3 1.1 1.2 1.2 1.7.1.5-1.4-.1-2.1-.3-.7-.1-1.7-.9-1.7-.9s-.2-.2.4-.6zm1.3-3.4c-.7-.1-1.7-.9-1.7-.9s-.2-.3.4-.7c.6-.4 1.6-.2 1.6-.2s.3.1.6.3c.3.3 1.1 1.2 1.2 1.7.1.6-1.4 0-2.1-.2zm1.3-15c.8.2 1 .7.6.7-.4.1-.6.1-.9.1-.9 0-.8-.4-2 .2-1.2.6-.3.3-2 .9-1.6.6-1.2-1-1.2-1s.1-.3.3-1.1 1.2 0 1.9 0c1.3 0 2.4 0 3.3.2zm-4.5-6.2l.5.3c.2.2.9 1 1 1.4.1.4-1.2-.1-1.7-.2-.6-.1-1.4-.7-1.4-.7s-.2-.3.4-.6c.5-.4 1.2-.2 1.2-.2zM93.1 11c.5-.3 1.3-.2 1.3-.2l.5.3c.2.2.9 1 1 1.4.1.4-1.2-.1-1.7-.2-.6-.1-1.4-.7-1.4-.7s-.2-.3.3-.6zm-1 64.8c.3-.2.7-.1.7-.1l.3.1.5.7c0 .2-.6-.1-.9-.1-.3 0-.7-.4-.7-.4s-.2-.1.1-.2zM52 28.2c-.3.2-.5.3-.9.6-.5.4-1 1.4-1.3 1.1-.4-.3-.2-1.4-.2-1.4s.3-.8.7-1.6c.5-.8 1.1-.8 1.1-.8.6 0 1.7.4 1.7 1.3.1.9-.6.5-1.1.8zm8.2 3.1s-.4.1-.5-.6c-.1-.7.5-.8.5-.8s1.2-.6 1.2.2c.1.7-1.2 1.2-1.2 1.2zm10.7-13.6s-1.3 2.1-3.1 2.9c-1.8.8-3 1.2-6.4 1.5-.5 0-.3-.3-.3-.3s3.9-1.1 6.1-2.3c1.2-.7 2.6-1.6 3-2 1.4-1.2.7.2.7.2zM3.7 104.3c0 .5-.6 1.4-.8 1.4-.2 0-.6-.9-.5-1.4.1-.5.2-1.9 1-1.7.6.1.3 1.2.3 1.7zM6.3 93s-.9 1.9-1.2 1.1c-.3-.7.3-2 .3-2 .8-.7 1.1-1.7 1.5-1.3.3.4-.6 2.2-.6 2.2zm12.4-19.5c-.9 1-3.7 6.3-4.3 5.4-.6-.7 2.7-5.7 3.4-6.7.7-1.1 1.3-.9 1.3-.9l.2.2c-.1 0 .3 1-.6 2zm7.5-7.9s-2 .4-1.7-.3c.4-.7 1.8-1 1.8-1 1.1.2 1.3.3 1.2.8.1.5-1.3.5-1.3.5zm8.1 14c-.9.9-1.2-.3-2.5-1.8-1.3-1.4-1-2.6-1-2.6h.2l.2.1.5.2.3.3 1 1c.4.6 1.5 2.6 1.3 2.8zm-15.5 29.9c-.3 0-.6-.6-.6-.6s-.8-1.2-1.1-2.1c-.3-.8-.4-2.1-.4-2.1s-.2-1.7-.2-2.3c.1-.8.1-1.5.2-1.9.1-.4.5-.3.5-.3.6 0 .6.5.6.5v.3s0 1.8.1 3.2c0 .4 1.1 4.9 1.1 4.9s.2.4-.2.4zm-.2-21c-.7 1.1-1.2 1.1-1.2 1.1 0-.1-.2-.5.4-1.7.6-1.2 1.2-1.1 1.2-1.1l.2.2s.1.4-.6 1.5zm7.1 41.9c.2-.4 1.5.6 1.5.6.5.1 1 1 1 1s.2.7-.4.9c-.6.3-1-.3-1-.3s-1.3-1.8-1.1-2.2zm9.4-30.6c-1.4-.3-4.4-2.6-5.6-3.2-1.2-.6-3.2-.8-2.3-1.6.1-.1.2-.3.4-.3s1.1.3 1.1.3l2.2.9c.1 0 1.2.5 2.1 1 .8.5 2.2 1.4 2.2 1.4l.6.5c0 .2.7 1.3-.7 1zm12.2-19.9s-1.7 2.3-2.7 3.7c-1.3 1.9-2.9 4.8-3.2 4.5-.3-.3 1.4-3.5 2.3-5.2 1-2.1 2.5-3.2 3.1-3.4 1.3-.6.5.4.5.4zM41.9 180s0 .4-.7.9-1 .2-1.1.2-.8-.4-.8-.8c.1-.4 1.2-.7 1.2-.7 1.9-.1 1.4.4 1.4.4zm15.5-.6c-.7-.1-.8-.3-.7-.4 0-.1.2-.3 1-.3s.8.4.8.4c0 .3-.3.4-1.1.3zm17.8 1c-1.5.4-2.1.2-3.4.3-1.1.1-1.6.2-2.7.2-1.9 0-2.1.1-4.8-.7-.5-.2-1.1-.8-.9-1 .2-.3.6-.2.6-.2s3.4.6 5.6.7c1.6.1 2.4.2 4 .1.9 0 .4-.1 1.8-.1.5-.1.2.6-.2.7zm9.5-2.8c-.1.1-.7.3-1.2.4-.6.1-.3-.4-.3-.4s.4-.6.9-.9c.6-.3.9 0 .9 0 .2.4-.2.8-.3.9zm7.4-19.2c-.7 1.5-.9 2-1 3.4-.2 1.5.7 5.7-.7 4.1-.5-.7-1-4-.6-5.6.7-3.6 3.6-4.6 2.3-1.9zm-20.2 61.1c-.6.4.6 1.6-1.3 1.5-1.1-.1-.5-1.1-.4-1.2l.7-1c.5-.7.8-.8 1.3-1.1.5-.3.9.5.9.5s.2.3.2.7c0 .3-.9.2-1.4.6zm10.5-10.1l-.9.7c-.1 0-.7.5-.9.2-.2-.3.1-.7.1-.8 0-.1.6-.8 1.1-1 .5-.3.8 0 .8 0 .3.7-.2.9-.2.9zm4.7-175.2s-.4 1.3-1.2 1.6c-1 .3-4.8.4-4.9.1-.1-.3 4.4-.7 6.1-2.4.4-.4 0 .7 0 .7zm-1.4-3.3c.3-.5.1.8.1.8s-.3 1.3-1 1.7c-.9.5-3.1 1.1-3.3.8 0-.2 2.9-1.1 4.2-3.3zm-6.2-15s.4 0 1 .3c.6.4 1 1.6 1 1.6s.1.2-.4.2c-.3 0-.3-.5-.6-.7-.4-.3-.7-.4-1.2-.6-.5-.2-1.2.1-1.3-.4 0-.6 1.5-.4 1.5-.4zm-4.6 3.3s.2-.6 1.1-1.1c.8-.5 1.9-.5 1.9-.5s.6 0 1.3.5c.7.5 1.3 2.2 1.3 2.2s.2 1.1-.3 1.5c-.5.4-1.3-.3-1.7-.9-.5-.6-.8-.8-1.5-1-.8-.3-2 .6-2.2 0 0-.2.1-.7.1-.7zM74.6 33c-.6.1-.2-.5-.2-.5s1.7-.7 2.8-1.3c1.8-.9 5.2-4.5 4.3-2.8-.4.8-1.6 1.8-1.6 1.8s-1.4 2-1.7 2.3c-1.3 1-2.9.4-3.6.5zM60.5 71.8l.1-.2s3-2 7.7-1.4c2.8.4 5.5 2.9 5.1 3.2-.4.3-1 0-1.2 0l-1-.5-1.5-.4S67 71.9 65 72c-2 .1-3.8.8-3.8.8s-.8.4-1-.1c-.1-.6.3-.9.3-.9zm7.4 56.3C61 122.8 52.6 112 53.6 111c.9-.8 4.3 4.2 9.4 9.7 5.4 5.8 11.7 11.3 11.9 12 .4 1.2-4.4-2.6-7-4.6zm15.7-74.7c-2.9 5-6.9 8.8-6.9 8.8-1.4 1-.5-.8-.5-.8s3.9-5.4 5.7-9.2c1.3-2.7 2.1-6.3 2.7-7 1.4-1.7.7 5.2-1 8.2zm8 54.8c-3-3.6-5.2-7.5-5.9-12.4-.2-1.1-.2-2.7.8-2.5.9.1.8 1.8.8 2.2.3 2.9 1.5 5.8 3.7 9.3 3.1 4.9 8.1 8.7 7.9 9-.5.5-5.5-3.4-7.3-5.6zm.9 93.5c-1.7 1.6-4.6 3.8-4.6 3.8h-.4v-.5l.1-.2.2-.3.2-.3.2-.3.6-.7 1.4-1.3 1.4-1.3 2.2-2.2s.8-.9 1.1-1.1c.3-.2.5-.4.8-.6.4-.2.9-.5 1.1-.3v.4c.1.3-2.5 3.2-4.3 4.9zm6.2-74c-1.3.9-1.8.8-2.6 1.7-.9 1.1-1.2 4.8-2.1 3.3-.9-1.5-.3-3.6 1.2-5.2 1.8-2.1 5.7-1.4 3.5.2zm4.7 65.8c.6-.2.9-.1.9-.1l.2.4c0 .1-.8 1.2-1.2 1.2-.5-.1-.3-.7-.3-.7s-.2-.6.4-.8zm17.1-40.7c-.9-.6.5-2.4.5-3.9 0-1.2-.2-2.1-.2-3.1s1-1.3 1-1.3c.2 0 .6.2 1.1 1.2s-.8 8.1-2.4 7.1zm30.6-28.6c-.2 4.2-.4 7.2-2.9 10.4-3 3.9-8.2 7.9-7.1 4.7.7-1.9 5.3-4.3 7.1-9.6 1-3.2 1.2-6.2 1.2-6.2l-.2-6.1s-.1-.5-.1-1.2c.3-.8.7-.2.7-.2l.2.3c0 .2 1.2 4.9 1.1 7.9z"></path></svg></a></div><div class="Header__endcol__jBBfXtuB"></div></div></div><nav style="display:none"><ul><li><a href="https://auto.ferrari.com/ru_ru">Auto</a><ul><li><a href="https://www.ferrari.com/ru-RU/auto/812-superfast">812 Superfast</a></li><li><a href="https://www.ferrari.com/ru-RU/auto/812-gts">812 GTS</a></li><li><a href="https://www.ferrari.com/ru-RU/auto/296-gtb">296 GTB</a></li><li><a href="https://www.ferrari.com/ru-RU/auto/sf90-stradale">SF90 Stradale</a></li><li><a href="https://www.ferrari.com/ru-RU/auto/sf90-spider">SF90 Spider</a></li><li><a href="https://www.ferrari.com/ru-RU/auto/f8-tributo">F8 Tributo</a></li><li><a href="https://www.ferrari.com/ru-RU/auto/f8-spider">F8 Spider</a></li><li><a href="https://www.ferrari.com/ru-RU/auto/ferrari-roma">Ferrari Roma</a></li><li><a href="https://www.ferrari.com/ru-RU/auto/ferrari-portofino-m">Ferrari Portofino M</a></li><li><a href="https://www.ferrari.com/ru-RU/auto/car-range/share/special-series">Special Series</a></li><li><a href="https://www.ferrari.com/ru-RU/auto/car-range/share/icona">Icona</a></li><li><a href="https://www.ferrari.com/ru-RU/auto/car-range">Line Up</a></li><li><span>MyFerrari</span><ul><li><a href="https://www.ferrari.com/auto/myferrari">MyFerrari App</a></li><li><a href="http://my.ferrari.com">Sign In</a></li><li><a href="https://www.ferrari.com/auto/owner-reg">Register</a></li><li><a href="https://www.ferrari.com/auto/ownersclub">Owners Club</a></li></ul></li><li><a href="https://carconfigurator.ferrari.com/en_EN">Configurator</a></li><li><a href="https://www.ferrari.com/auto/gt-racing">GT Racing</a></li><li><a href="https://www.ferrari.com/auto/past-model">Past Models</a></li><li><span>Personalisation</span><ul><li><a href="https://www.ferrari.com/auto/personalization/">Ferrari Tailor Made</a></li><li><a href="https://www.ferrari.com/auto/ferrari-genuine-accessories">Ferrari Genuine</a></li></ul></li><li><a href="https://www.ferrari.com/auto/car-part-services">Car services</a></li><li><a href="https://www.ferrari.com/auto/officine-classiche">Officine Classiche</a></li><li><a href="https://www.ferrari.com/en-EN/auto/driving-courses">Driving Courses</a></li><li><a href="https://www.ferrari.com/auto/ferrari-driving-activities">Driving Activities</a></li><li><a href="https://preowned.ferrari.com/en">Pre-Owned</a></li><li><a href="https://www.ferrari.com/auto/dealers">Dealer</a></li><li><a href="https://www.ferrari.com/en-EN/auto/ferrari-financial-services">Financial Services</a></li></ul></li><li><a href="https://races.ferrari.com/en/">Racing</a><ul><li><span>Formula 1</span><ul><li><a href="https://www.ferrari.com/formula1">Home</a></li><li><a href="http://sf21.ferrari.com/">SF21 Reveal</a></li><li><a href="https://www.ferrari.com/formula1/team">Team</a></li><li><a href="https://www.ferrari.com/formula1/news">News</a></li><li><a href="https://www.ferrari.com/formula1/race-calendar">Races</a></li><li><a href="https://www.ferrari.com/formula1/partners">Partners</a></li><li><a href="https://www.ferrari.com/formula1/ferrari-formula-1-club">Hospitality</a></li><li><a href="https://www.ferrari.com/formula1/all-media">Media Galleries</a></li><li><a href="https://www.ferrari.com/formula1/history">History</a></li><li><a href="https://memorabilia.ferrari.com/en/">Memorabilia trivia</a></li></ul></li><li><span>Ferrari Driver Academy</span><ul><li><a href="https://www.ferrari.com/fda">Home</a></li><li><a href="https://www.ferrari.com/fda/mission">Mission</a></li><li><a href="https://www.ferrari.com/fda/drivers">Drivers</a></li><li><a href="https://www.ferrari.com/fda/all-media-fda">Media Galleries</a></li><li><a href="https://www.ferrari.com/fda/news">News</a></li></ul></li><li><span>Ferrari Esports</span><ul><li><a href="https://www.ferrari.com/esports/home">Home</a></li><li><a href="https://www.ferrari.com/esports">Ferrari Esports FDA Team</a></li><li><a href="http://www.ferrariesportsseries.gg">Ferrari Esports Series</a></li></ul></li><li><span>Competizioni GT</span><ul><li><a href="https://www.ferrari.com/competizioni-gt">Home</a></li><li><a href="https://www.ferrari.com/competizioni-gt/news">News</a></li><li><a href="https://www.ferrari.com/competizioni-gt/all-series">GT Series</a></li><li><a href="https://www.ferrari.com/competizioni-gt/drivers">Official Drivers</a></li><li><a href="https://www.ferrari.com/competizioni-gt/cars">Cars</a></li><li><a href="https://www.ferrari.com/competizioni-gt/club-competizioni-gt">Club Competizioni GT</a></li><li><a href="https://www.ferrari.com/competizioni-gt/2023-le-mans-hypercar">LMH</a></li><li><a href="https://www.ferrari.com/competizioni-gt/all-media">Media Galleries</a></li><li><a href="https://www.ferrari.com/competizioni-gt/sponsor">Partners</a></li></ul></li><li><span>Corse Clienti</span><ul><li><a href="https://www.ferrari.com/corse-clienti">Home</a></li><li><a href="https://www.ferrari.com/corse-clienti/news">News</a></li><li><a href="https://www.ferrari.com/corse-clienti/calendar">Calendar</a></li><li><a href="https://www.ferrari.com/corse-clienti/ferrari-challenge">Ferrari Challenge</a></li><li><a href="https://www.ferrari.com/corse-clienti/xx-programmes">XX Programme</a></li><li><a href="https://www.ferrari.com/corse-clienti/f1-clienti">F1 Clienti</a></li><li><a href="https://www.ferrari.com/corse-clienti/drivers">Ferrari Challenge drivers</a></li><li><a href="https://drivingcourses.ferrari.com/en/">Corso Pilota</a></li><li><a href="https://www.ferrari.com/corse-clienti/cars">Cars</a></li><li><a href="https://www.ferrari.com/corse-clienti/all-media">Media galleries</a></li><li><a href="https://www.ferrari.com/corse-clienti/live">Live Streaming</a></li><li><a href="https://www.ferrari.com/corse-clienti/sponsor">Partners</a></li></ul></li></ul></li><li><a href="https://store.ferrari.com/en-gb/?from=SH">Store</a></li><li><a href="">Universe</a><ul><li><a href="news">News</a></li><li><a href="https://www.ferrari.com/magazine">The Official Ferrari Magazine</a></li><li><span>Ferrari Museums</span><ul><li><a href="https://www.ferrari.com/museums">Home</a></li><li><a href="https://www.ferrari.com/museums/ferrari-maranello">Ferrari Maranello Museum</a></li><li><a href="https://www.ferrari.com/museums/enzo-ferrari-modena">Enzo Ferrari Modena Museum</a></li><li><a href="https://www.ferrari.com/museums/factory-tour">Factory Tour</a></li><li><a href="https://www.ferrari.com/museums/all-activities">Personalised Experiences</a></li><li><a href="https://www.ferrari.com/museums/private-events">Exclusive Events</a></li><li><a href="https://www.ferrari.com/museums/ferrari-museums-visit-tickets-packages">Tickets and info</a></li></ul></li><li><span>Ristorante Cavallino</span><ul><li><a href="http://ristorantecavallino.com/">Home</a></li><li><a href="https://www.ferrari.com/en-EN/ristorante-cavallino/history">History</a></li><li><a href="https://www.ferrari.com/en-EN/ristorante-cavallino/massimo-bottura">Massimo Bottura</a></li><li><a href="https://www.ferrari.com/en-EN/ristorante-cavallino/menu">Menu</a></li><li><a href="https://www.ferrari.com/en-EN/ristorante-cavallino/restaurant">The Restaurant</a></li><li><a href="https://www.ferrari.com/en-EN/ristorante-cavallino/contacts">Contacts</a></li></ul></li><li><a href="https://www.ferrari.com/history">History</a></li><li><a href="https://simulationcenter.ferrari.com/en">Ferrari Simulation Center</a></li><li><a href="https://ferrariworldabudhabi.com">Ferrari World Abu Dhabi</a></li><li><a href="https://www.portaventuraworld.com/en/ferrari-land">Ferrari Land Barcelona</a></li></ul></li><li><a href="https://corporate.ferrari.com/en">Corporate</a></li></ul></nav><header class="CarHeader__header__3XzBWnjZ CarHeader__superHeaderSpace__1jo7gW3Q"><div class="CarHeader__header-content__xxFA1F5p"><a class="CarHeader__logo-wrap__1qm0tKed CarHeader__left__XAFcNZIa"><img src="https://cdn.ferrari.com/cms/network/media/img/resize/5d26fe177e98e13abbbecf71-f8-tributo@3x?" alt="Logo" data-object-fit="contain" data-object-position="0% 0%" class="CarHeader__logo__1kXpz4FT"/></a><ul class="CarHeader__nav__30gpvvK- CarHeader__visible__1khwIXrI"><li><a href="https://carconfigurator.ferrari.com/ru_RU/ferrari_car_configurator/f8tributo" target="_blank">Конфигуратор</a></li><li><button data-event-module-slug="car-header" data-event-type="ENQUIRE_FORM" data-event-label="enquire form">Направить запрос</button></li></ul><div class="CarHeader__share__tlgoqpwN"><div class="Share__wrapper__2ujGkW_n undefined Share__fixed__SO3iXOD4"><div class="Share__toggle__iB22OPM-" role="button" tabindex="0"><button href="" url="" target="_self" class="BtnAction__wrapper__2lcvxx01 BtnAction__white__3AQU8oiN undefined"><span class="BtnAction__icon__3-znqAs5"><span class="Icon__icon__2tdLhZ5T Icon__white__3osuE7BJ Icon__icon--border__3nsmYcwT Icon__bgtransparent__2DiBPCjn"><span class="Icon__over-circle__1opWzs6L"><svg viewBox="0 0 24 24"><circle cx="12" cy="12" r="11" stroke="1"></circle></svg></span><svg style="height:14px;width:12px" viewBox="0 0 12 14" class="icon" width="12" height="14"><path d="M3.37 8.457a2 2 0 1 1-.124-3.022l4.783-2.761a2 2 0 1 1 .652 1.163l-4.728 2.73a2.007 2.007 0 0 1 .029.704L8.81 10.06a2 2 0 1 1-.747 1.108L3.37 8.457z"></path></svg></span></span></button></div></div></div></div></header><div class="page-menu-hook"><div><div style="background-color:#1E293E"><div><div><span></span><div><div class="CoverPlayer__wrapper__2LGGVqFs theme-ferrari-f8-tributo" data-pagesection="live-for-the-moment"><div><div class="BackgroundVideo__background__HiFeiReo"><div class="BackgroundVideo__playerwrap__2ypn2E5m" id="bgvideo_a08c16ce-6387-491a-8a53-5f992dae5c7a"></div></div></div><div class="CoverPlayer__background-overlay__1oqQ2ALQ"></div><div class="CoverPlayer__play-video-layer__16TxCzzv" data-event-module-slug="live-for-the-moment" data-event-type="PLAY_VIDEO" data-event-label="play" data-event-target="79225dee-5eb4-4243-90b7-53fd978e2b25" role="button" tabindex="0"></div><div class="Container__container__1PqeYd8C undefined CoverPlayer__container__1AIZgXfV"><div class="CoverPlayer__content__3pcHJQx7"><h1 class="Title__title__Jgw9CDdc CoverPlayer__title__21H7KY5g null undefined" style="visibility:hidden"><span class=""><span>ЖИВИ<!-- --> </span></span><span class=""><span>МОМЕНТОМ</span></span></h1></div></div><div class="CoverPlayer__scroll-indicator___nfOHAch"><div class="ScrollIndicator__wrapper__2KBYeWkO null ScrollIndicator__wrapper--animation__2yeLvTTt"></div></div><div class="CoverPlayer__action__2ArEQDZ9"></div></div></div><span></span></div><div><span></span><div><div class="Intro__container__OoZ_ygRP theme-ferrari-f8-tributo" data-pagesection="a-celebration-of-excellence"><div class="Intro__imageContainer__21KEQ3eC"><img src="https://cdn.ferrari.com/cms/network/media/img/resize/5d2705751d95730996e64a72-01-intro-1200x1600?width=768&amp;height=1024" alt="" title="" class="Img__image__1RV_fMUN Intro__visible__2giUwExx"/></div><div class="Container__container__1PqeYd8C Container__top-2__gNEqqxlo Container__bottom-1__3_wP0JzM Intro__content__2wjcxyi8"><div><h3 class="Title__title__Jgw9CDdc Intro__title__1HqBGn5x null"><span class=""><span>ТРИУМФ<!-- --> </span></span><span class=""><span>СОВЕРШЕНСТВА</span></span></h3><div class="Intro__text__2JBv1kY9">Ferrari F8 Tributo — это новое 2-местное купе с центральным задним двигателем: наиболее совершенное воплощение автомобилей «Гарцующей лошади» такого типа. Этот автомобиль обладает уникальными характеристиками и, как становится ясно из его названия, воздает дань уважения самому мощному двигателю V8 Ferrari за всю историю.</div></div><div class="Intro__cta__1-xwO9WY"></div><div class="Intro__focuson__1OzwicEY"></div></div></div></div><span></span></div><div><span></span><div><div class="Editorial__wrapper__1EtPDGax theme-ferrari-f8-tributo" data-pagesection="emission"><div class="Editorial__row__2dfECJ3d"><div class="Container__container__1PqeYd8C Container__narrow__2CMB9CvO undefined Editorial__container__ajKH5vts"><div class="Editorial__mediaPlaceholder__2AxKJpAA"><div class="EditorialGroups__container__2swSC8ex"><ul class="EditorialGroups__groups__gepjFq_9"><li class="EditorialGroups__group__2ZIxUPa1"><ul class="EditorialGroups__group-content__2A-63_it"><li class="EditorialGroups__group-title__3P9vjW3t">Выбросы углекислого газа:</li><li class="EditorialGroups__group-item__2fgofMnI">Low: 490 Г/КМ</li><li class="EditorialGroups__group-item__2fgofMnI">Mid: 278 Г/КМ</li><li class="EditorialGroups__group-item__2fgofMnI">High: 246 Г/КМ</li><li class="EditorialGroups__group-item__2fgofMnI">Extra High: 267 Г/КМ</li><li class="EditorialGroups__group-item__2fgofMnI">Combined: 292 Г/КМ</li></ul></li><li class="EditorialGroups__group__2ZIxUPa1"><ul class="EditorialGroups__group-content__2A-63_it"><li class="EditorialGroups__group-title__3P9vjW3t">Расход топлива:</li><li class="EditorialGroups__group-item__2fgofMnI">Low: 21,5 Л НА 100 КМ</li><li class="EditorialGroups__group-item__2fgofMnI">Mid: 12,2 Л НА 100 КМ</li><li class="EditorialGroups__group-item__2fgofMnI">High: 10,8 Л НА 100 КМ</li><li class="EditorialGroups__group-item__2fgofMnI">Extra High: 11,8 Л НА 100 КМ</li><li class="EditorialGroups__group-item__2fgofMnI">Combined: 12,9 Л НА 100 КМ</li></ul></li></ul></div></div><div class="Editorial__text__N2aFczpm"><div class="Editorial__desc__20EN5mi7"><p>Примечания: значения расхода топлива и выбросов углекислого газа рассчитаны в соответствии с Регламентом (ЕС) 715/2007 в редакции, действующей на момент сертификации. Значения расхода топлива и выбросов углекислого газа указаны согласно циклу WLTP (всемирная гармонизированная методика испытаний для легковых автомобилей).<br></p></div></div></div></div></div></div><span></span></div></div></div><div style="background-color:#1E293E"><div><div><span></span><div><div class="FullVideo__wrapper__22XZOW_V theme-ferrari-f8-tributo" data-pagesection="engine"><div class="FullVideo__bg-wrapper__OF5pTKTA"><div class="BackgroundVideo__background__HiFeiReo"><div class="BackgroundVideo__playerwrap__2ypn2E5m BackgroundVideo__video-align-top__EDhyzCl4" id="bgvideo_6797d17d-52c5-40f1-aaf2-d674e8cbc2ea"></div><div class="BackgroundVideo__poster__DUUESlwG BackgroundVideo__poster-active__WtkTVDmo" style="background-image:url(https://cdn.ferrari.com/cms/network/media/img/resize/5d27076b7e98e13abbbecf72-cama_motore_17_out?)"></div></div></div><div class="FullVideo__play-block__XAB0EY1s"></div><div style="position:relative;z-index:2"><div class="Container__container__1PqeYd8C undefined Container__top-2__gNEqqxlo "><div class="Headline__container__3LL4hFJK undefined"><div class="Headline__chapter__HIPvo0r-"><div class="Chapter__chapter__1DwTCCHU" style="visibility:hidden"><strong class="Chapter__prefix__h1yCdICq">1</strong><span class="Chapter__line-caption__1mt4h2OX"><i></i></span><strong>двигатель</strong></div></div><h3 class="Title__title__Jgw9CDdc Headline__title__34fvUxD4 Title__title--h2-alt__1jIFgMb5 null" style="visibility:hidden"><span class=""><span>ЛУЧШИЙ<!-- --> </span></span><span class=""><span>ДВИГАТЕЛЬ<!-- --> </span></span><span class=""><span>ЗА<!-- --> </span></span><span class=""><span>ПОСЛЕДНИЕ<!-- --> </span></span><span class=""><span>20<!-- --> </span></span><span class=""><span>ЛЕТ</span></span></h3><div class="Headline__content__3SBJlpq3"><div class="FullVideo__audio-wrapper__W9P9YTBu"><div class="FullVideo__audio-player__2xRzfuRM"><div class="AudioPlayer__container__2GjG8ibY " style="background-image:url()"><div class="AudioPlayer__content__1I9f6YaS"><div class="AudioPlayer__pauseplay__2VoAstZw AudioPlayer__paused__2JLSzijk"><button class="Icon__icon__2tdLhZ5T Icon__icon--border__3nsmYcwT Icon__bgtransparent__2DiBPCjn" data-event-module-slug="engine" data-event-type="PLAY_AUDIO" data-event-label="play" data-event-target="56e4a4fb-ddf7-44f2-b471-009361d57b76"><span class="Icon__over-circle__1opWzs6L"><svg viewBox="0 0 24 24"><circle cx="12" cy="12" r="11" stroke="1"></circle></svg></span><svg style="height:16px;width:9px" viewBox="0 0 9 16" class="icon"><path d="M.5 0l7.4 6.5c.4.4.6.9.6 1.5s-.2 1.1-.6 1.5L.5 16V0z"></path></svg></button></div><div class="AudioPlayer__right__3VDzg49C"><div class="AudioPlayer__times__3Z2cC9OU"><span class="AudioPlayer__current__2Ed_-mVF">00:00</span><span class="AudioPlayer__total__hdcQl947">00:00</span></div></div><div class="AudioPlayer__progress-container__bQZ-VFyM" role="slider" aria-valuemin="0" aria-valuemax="00:00" aria-valuenow="00:00" tabindex="0"><div class="AudioPlayer__progress__3Hc0KMfQ" style="width:0%"></div></div><audio class="tci"><source src="https://ferrari-cdn.thron.com/delivery/public/audio/ferrari/56e4a4fb-ddf7-44f2-b471-009361d57b76/q076ls/WEB/56e4a4fb-ddf7-44f2-b471-009361d57b76" type="audio/mp3"/></audio></div></div></div></div></div></div></div></div><div class="FullVideo__specs__L3UYEkro"><ul class="FullVideo__list__1q9I0BHy"><li class="" style="left:76%;top:36%;transform:translateX(0)"><div class="FullVideo__value__2n4qvjkn">V8 Turbo</div><div class="FullVideo__label__1AdJC9CN">Двигатель</div></li><li class="" style="left:76%;top:59%;transform:translateX(0)"><div class="FullVideo__value__2n4qvjkn">720 л. с.</div><div class="FullVideo__label__1AdJC9CN">Максимальная мощность</div></li></ul></div></div></div><span></span></div></div></div><div style="background-color:#1E293E"><div><div><span></span><div><div class="Hotspots__container__Gkcw5TsR theme-ferrari-f8-tributo" data-pagesection="aerodynamics"><span></span><div><div class="HotspotsLandscape__wrapper__3qkO0kAG"><div class="Container__container__1PqeYd8C undefined Container__top-2__gNEqqxlo HotspotsLandscape__container__1RRmuMfJ"><div class="Headline__container__3LL4hFJK undefined"><div class="Headline__chapter__HIPvo0r-"><div class="Chapter__chapter__1DwTCCHU" style="visibility:hidden"><strong class="Chapter__prefix__h1yCdICq">2</strong><span class="Chapter__line-caption__1mt4h2OX"><i></i></span><strong>аэродинамика</strong></div></div><h3 class="Title__title__Jgw9CDdc Headline__title__34fvUxD4 Title__title--h1-alt__b1rXbOx9 null" style="visibility:hidden"><span class=""><span>ПЕРЕДОВЫЕ<!-- --> </span></span><span class=""><span>АЭРОДИНАМИЧЕСКИЕ<!-- --> </span></span><span class=""><span>РЕШЕНИЯ</span></span></h3></div></div><div class="HotspotsLandscape__stage__2DWHDQ96"><div class="HotspotsLandscape__canvas__1itT2TNg"><div></div></div></div><div class="HotspotCard__wrapper__3W-CyXF9 HotspotsLandscape__info__3_GWQw-7" data-event-module-slug="aerodynamics" data-event-type="VIEW_SUBPAGE" data-event-label="" data-event-slide-direction="horizontal"><div class="HotspotCard__container__3XlgtHau"><div class="scrollbar-container ps HotspotCard__container__3XlgtHau"><div class="HotspotCard__content__sNiLBPa4"></div></div></div></div></div></div><span></span></div></div><span></span></div><div><span></span><div><div class="Editorial__wrapper__1EtPDGax theme-ferrari-f8-tributo" data-pagesection="aerodynamics-video"><div class="Editorial__row__2dfECJ3d"><div class="Container__container__1PqeYd8C Container__narrow__2CMB9CvO undefined Editorial__container__ajKH5vts"><div class="Editorial__mediaPlaceholder__2AxKJpAA"><div class="EditorialVideo__container__2boJJi8S EditorialVideo__container--overlay__1BkSYscy"><img alt="" src="https://ferrari-cdn.thron.com/delivery/public/thumbnail/ferrari/476bd7a0-0009-4395-87c6-4b64b0c0d90a/q076ls/std/1350x900/476bd7a0-0009-4395-87c6-4b64b0c0d90a?scalemode=auto"/><div class="EditorialVideo__play__2gX9mUmK"><button href="" url="" target="_self" class="BtnAction__wrapper__2lcvxx01 BtnAction__white__3AQU8oiN undefined" data-event-module-slug="aerodynamics-video" data-event-type="CTA" data-event-label="Воспроизвести видео" data-event-target="476bd7a0-0009-4395-87c6-4b64b0c0d90a"><span class="BtnAction__text__2vvCUxFa">Воспроизвести видео</span><span class="BtnAction__icon__3-znqAs5"><span class="Icon__icon__2tdLhZ5T Icon__white__3osuE7BJ Icon__icon--border__3nsmYcwT Icon__bgtransparent__2DiBPCjn"><span class="Icon__over-circle__1opWzs6L"><svg viewBox="0 0 24 24"><circle cx="12" cy="12" r="11" stroke="1"></circle></svg></span><svg style="height:16px;width:9px" viewBox="0 0 9 16" class="icon"><path d="M.5 0l7.4 6.5c.4.4.6.9.6 1.5s-.2 1.1-.6 1.5L.5 16V0z"></path></svg></span></span></button></div></div></div><div class="Editorial__text__N2aFczpm"><h2 class="Title__title__Jgw9CDdc null undefined" style="visibility:hidden"><span class=""><span>БЕСПРЕЦЕДЕНТНЫЕ<!-- --> </span></span><span class=""><span>АЭРОДИНАМИЧЕСКИЕ<!-- --> </span></span><span class=""><span>ХАРАКТЕРИСТИКИ</span></span></h2><div class="Editorial__desc__20EN5mi7"><p>F8 Tributo объединяет в себе новейшие достижения в области аэродинамических решений, инноваций и ноу-хау Ferrari, полученных в том числе благодаря опыту участия в гонках GT и Challenge, и доводит их до совершенства, чтобы создать серийное купе с центральным задним двигателем, которое отличается непревзойденными рабочими характеристиками, доступными для любых водителей.<br></p></div></div></div></div></div></div><span></span></div></div></div><div style="background-color:#1E293E"><div><div><span></span><div><div class="Hotspots__container__Gkcw5TsR theme-ferrari-f8-tributo" data-pagesection="dynamics"><span></span><div><div class="HotspotsLandscape__wrapper__3qkO0kAG"><div class="Container__container__1PqeYd8C undefined Container__top-2__gNEqqxlo HotspotsLandscape__container__1RRmuMfJ"><div class="Headline__container__3LL4hFJK undefined"><div class="Headline__chapter__HIPvo0r-"><div class="Chapter__chapter__1DwTCCHU" style="visibility:hidden"><strong class="Chapter__prefix__h1yCdICq">3</strong><span class="Chapter__line-caption__1mt4h2OX"><i></i></span><strong>динамика</strong></div></div><h3 class="Title__title__Jgw9CDdc Headline__title__34fvUxD4 Title__title--h1-alt__b1rXbOx9 null" style="visibility:hidden"><span class=""><span>Легкое<!-- --> </span></span><span class=""><span>и<!-- --> </span></span><span class=""><span>уверенное<!-- --> </span></span><span class=""><span>вождение<!-- --> </span></span><span class=""><span>на<!-- --> </span></span><span class=""><span>пределе<!-- --> </span></span><span class=""><span>возможностей</span></span></h3></div></div><div class="HotspotsLandscape__stage__2DWHDQ96"><div class="HotspotsLandscape__canvas__1itT2TNg"><div></div></div></div><div class="HotspotCard__wrapper__3W-CyXF9 HotspotsLandscape__info__3_GWQw-7" data-event-module-slug="dynamics" data-event-type="VIEW_SUBPAGE" data-event-label="" data-event-slide-direction="horizontal"><div class="HotspotCard__container__3XlgtHau"><div class="scrollbar-container ps HotspotCard__container__3XlgtHau"><div class="HotspotCard__content__sNiLBPa4"></div></div></div></div></div></div><span></span></div></div><span></span></div><div><span></span><div><div class="Editorial__wrapper__1EtPDGax theme-ferrari-f8-tributo" data-pagesection="performance"><div class="Editorial__row__2dfECJ3d"><div class="Container__container__1PqeYd8C Container__narrow__2CMB9CvO undefined Editorial__container__ajKH5vts"><div class="Editorial__mediaPlaceholder__2AxKJpAA"><div class="EditorialVideo__container__2boJJi8S EditorialVideo__container--overlay__1BkSYscy"><img alt="" src="https://ferrari-cdn.thron.com/delivery/public/thumbnail/ferrari/6419148d-7543-47d2-935b-935e88a688a2/q076ls/std/1350x900/6419148d-7543-47d2-935b-935e88a688a2?scalemode=auto"/><div class="EditorialVideo__play__2gX9mUmK"><button href="" url="" target="_self" class="BtnAction__wrapper__2lcvxx01 BtnAction__white__3AQU8oiN undefined" data-event-module-slug="performance" data-event-type="CTA" data-event-label="Воспроизвести видео" data-event-target="6419148d-7543-47d2-935b-935e88a688a2"><span class="BtnAction__text__2vvCUxFa">Воспроизвести видео</span><span class="BtnAction__icon__3-znqAs5"><span class="Icon__icon__2tdLhZ5T Icon__white__3osuE7BJ Icon__icon--border__3nsmYcwT Icon__bgtransparent__2DiBPCjn"><span class="Icon__over-circle__1opWzs6L"><svg viewBox="0 0 24 24"><circle cx="12" cy="12" r="11" stroke="1"></circle></svg></span><svg style="height:16px;width:9px" viewBox="0 0 9 16" class="icon"><path d="M.5 0l7.4 6.5c.4.4.6.9.6 1.5s-.2 1.1-.6 1.5L.5 16V0z"></path></svg></span></span></button></div></div></div><div class="Editorial__text__N2aFczpm"><h2 class="Title__title__Jgw9CDdc null undefined" style="visibility:hidden"><span class=""><span>НЕПРЕВЗОЙДЕННЫЕ<!-- --> </span></span><span class=""><span>И<!-- --> </span></span><span class=""><span>ЛЕГКО<!-- --> </span></span><span class=""><span>ДОСТИГАЕМЫЕ<!-- --> </span></span><span class=""><span>РАБОЧИЕ<!-- --> </span></span><span class=""><span>ХАРАКТЕРИСТИКИ</span></span></h2><div class="Editorial__desc__20EN5mi7"><p>Для обеспечения возможности использования рабочих характеристик инженеры Ferrari провели работу по интеграции эксплуатационных качеств двигателя и аэродинамики с самыми современными системами управления. Side Slip Control (система контроля бокового проскальзывания), которая улучшает способность водителя сохранять контроль над автомобилем при вождении на пределе возможностей, превращая его в захватывающее приключение, представлена в этой модели в версии 6.1. Переход от версии 6.0 к 6.1 связан с тем, что систему управления Ferrari Dynamic Enhancer теперь можно использовать в режиме Race (гонка) (FDE+).<br></p></div></div></div></div></div></div><span></span></div></div></div><div style="background-color:#1E293E"><div><div><span></span><div><div class="Hotspots__container__Gkcw5TsR theme-ferrari-f8-tributo" data-pagesection="design"><span></span><div><div class="HotspotsLandscape__wrapper__3qkO0kAG"><div class="Container__container__1PqeYd8C undefined Container__top-2__gNEqqxlo HotspotsLandscape__container__1RRmuMfJ"><div class="Headline__container__3LL4hFJK undefined"><div class="Headline__chapter__HIPvo0r-"><div class="Chapter__chapter__1DwTCCHU" style="visibility:hidden"><strong class="Chapter__prefix__h1yCdICq">4</strong><span class="Chapter__line-caption__1mt4h2OX"><i></i></span><strong>дизайн</strong></div></div><h3 class="Title__title__Jgw9CDdc Headline__title__34fvUxD4 Title__title--h1-alt__b1rXbOx9 null" style="visibility:hidden"><span class=""><span>СТРОГИЕ<!-- --> </span></span><span class=""><span>И<!-- --> </span></span><span class=""><span>РЕЗКИЕ<!-- --> </span></span><span class=""><span>ЛИНИИ</span></span></h3></div></div><div class="HotspotsLandscape__action__1nKdWjTU"><button class="BtnFocusOn__btn__2uH29qol" href="#" data-event-module-slug="design" data-event-type="OPEN_FOCUSON" data-event-label="Подробнее о дизайне" data-event-focuson-type="HorizontalSlider"><span class="BtnFocusOn__bg__5jqYcuqm"></span><span class="BtnFocusOn__border__3v073sUk"></span><span class="BtnFocusOn__handle__34_GfSXd"></span><span class="BtnFocusOn__label__2bc_qABw">Подробнее о дизайне</span><span class="BtnFocusOn__icon__1etJCYZf"><span class="Icon__icon__2tdLhZ5T undefined Icon__focuson__1K5rKnMn Icon__icon--border__3nsmYcwT"><span class="Icon__over-circle__1opWzs6L"><svg viewBox="0 0 40 40" width="40" height="40" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><title>Combined Shape</title><defs><radialGradient cy="0%" fx="50%" fy="0%" r="37.592%" gradientTransform="matrix(0 1 -1.50994 0 .5 -.5)" id="b"><stop stop-color="#303030" offset="0%"></stop><stop stop-color="#303030" stop-opacity="0" offset="100%"></stop></radialGradient><path d="M20 40C8.954 40 0 31.046 0 20S8.954 0 20 0s20 8.954 20 20-8.954 20-20 20zm0-2c9.941 0 18-8.059 18-18S29.941 2 20 2 2 10.059 2 20s8.059 18 18 18z" id="a"></path></defs><g fill="none" fill-rule="evenodd"><use fill="#D4D2D2" xlink:href="#a"></use><use fill-opacity=".6" fill="url(#b)" xlink:href="#a"></use></g></svg></span><svg style="height:16px;width:8px" viewBox="0 0 8 16" class="icon" width="8" height="16" xmlns="http://www.w3.org/2000/svg"><path d="M7.268 9.547L0 16l4-8-4-8 7.268 6.453C7.715 6.82 8 7.377 8 8c0 .623-.285 1.18-.732 1.547z"></path></svg></span></span></button></div><div class="HotspotsLandscape__stage__2DWHDQ96"><div class="HotspotsLandscape__canvas__1itT2TNg"><div></div></div></div><div class="HotspotCard__wrapper__3W-CyXF9 HotspotsLandscape__info__3_GWQw-7" data-event-module-slug="design" data-event-type="VIEW_SUBPAGE" data-event-label="" data-event-slide-direction="horizontal"><div class="HotspotCard__container__3XlgtHau"><div class="scrollbar-container ps HotspotCard__container__3XlgtHau"><div class="HotspotCard__content__sNiLBPa4"></div></div></div></div></div></div><span></span></div></div><span></span></div></div></div><div style="background-color:#181818"><div><div><span></span><div><div class="FullImage__wrapper__NDsND7mt theme-ferrari-dark" data-pagesection="carbon-fiber-rims"><div class="FullImage__bg-wrapper__1ys7eDkF"><div class="BackgroundImage__background__me_g8vvy BackgroundImage__background--cover__1T0QaK9y" data-background-element="true" style="background-image:url(&#x27;https://cdn.ferrari.com/cms/network/media/img/resize/5f7ecd7c3d36b1350c412574-ferrari-f8-tributo-carbon-full-image-mob?width=768&amp;height=1024&#x27;)"></div></div><div class="FullImage__container__17o1cFke"><div class="Headline__container__3LL4hFJK undefined"><div class="Headline__chapter__HIPvo0r-"><div class="Chapter__chapter__1DwTCCHU" style="visibility:hidden"><strong class="Chapter__prefix__h1yCdICq">5</strong><span class="Chapter__line-caption__1mt4h2OX"><i></i></span><strong>СПОРТИВНЫЕ ОБОДЬЯ ИЗ УГЛЕРОДНОГО ВОЛОКНА</strong></div></div><h3 class="Title__title__Jgw9CDdc Headline__title__34fvUxD4 Title__title--h1-alt__b1rXbOx9 null" style="visibility:hidden"><span class=""><span>С<!-- --> </span></span><span class=""><span>гоночной<!-- --> </span></span><span class=""><span>трассы<!-- --> </span></span><span class=""><span>на<!-- --> </span></span><span class=""><span>дорогу</span></span></h3><div class="Headline__paragraph__30ZgOrpO undefined">После дебюта на модели Ferrari 488 Pista спортивные ободья из углеродного волокна теперь также доступны на F8 Tributo: они являются отличительным элементом самых мощных моделей в линейке.</div><div class="Headline__content__3SBJlpq3"></div></div></div></div></div><span></span></div><div><span></span><div><div class="Spacer__wrapper__1ofp311M Spacer__short__VNQFK2-3 theme-ferrari-f8-tributo"><div class="Container__container__1PqeYd8C Container__medium__3Mykznnl Container__top-1__1q8B6eYs Container__bottom-1__3_wP0JzM Spacer__container__3xqTFsap"></div></div></div><span></span></div></div></div><div style="background-color:#1E293E"><div><div><span></span><div><div class="FullImage__wrapper__NDsND7mt theme-ferrari-f8-tributo" data-pagesection="interior"><div class="FullImage__bg-wrapper__1ys7eDkF"><div class="BackgroundImage__background__me_g8vvy BackgroundImage__background--cover__1T0QaK9y" data-background-element="true" style="background-image:url(&#x27;https://cdn.ferrari.com/cms/network/media/img/resize/5d273eaa1d95730996e64a7b-m-interior-1200x2560?width=768&amp;height=1024&#x27;)"></div></div><div class="FullImage__container__17o1cFke"><div class="Headline__container__3LL4hFJK undefined"><div class="Headline__chapter__HIPvo0r-"><div class="Chapter__chapter__1DwTCCHU" style="visibility:hidden"><strong class="Chapter__prefix__h1yCdICq">6</strong><span class="Chapter__line-caption__1mt4h2OX"><i></i></span><strong>салон</strong></div></div><h3 class="Title__title__Jgw9CDdc Headline__title__34fvUxD4 Title__title--h1-alt__b1rXbOx9 null" style="visibility:hidden"><span class=""><span>ОБНОВЛЕННЫЙ<!-- --> </span></span><span class=""><span>САЛОН<!-- --> </span></span><span class=""><span>В<!-- --> </span></span><span class=""><span>СТИЛЕ<!-- --> </span></span><span class=""><span>КОКПИТА</span></span></h3><div class="Headline__paragraph__30ZgOrpO undefined"><p>Салон автомобиля выполнен в классическом стиле кокпита, характерном для 8-цилиндровых моделей с центральным задним двигателем. Стиль сидений был обновлен, а дизайн всех компонентов приборной панели, панелей дверей и туннеля полностью переработан под этот автомобиль, который также оснащен рулем и органами управления нового поколения.<br></p></div><div class="Headline__content__3SBJlpq3"></div></div></div></div></div><span></span></div></div></div><div style="background-color:#1E293E"><div><div><span></span><div><div class="FullVideo__wrapper__22XZOW_V theme-ferrari-f8-tributo" data-pagesection="tech-spec"><div class="FullVideo__bg-wrapper__OF5pTKTA"><div class="BackgroundVideo__background__HiFeiReo"><div class="BackgroundVideo__playerwrap__2ypn2E5m BackgroundVideo__video-align-top__EDhyzCl4" id="bgvideo_d02261f9-a31e-4fa7-bbb2-98d01002578d"></div><div class="BackgroundVideo__poster__DUUESlwG BackgroundVideo__poster-active__WtkTVDmo" style="background-image:url(https://cdn.ferrari.com/cms/network/media/img/resize/5d2c7f3b7e98e13abbbecff1-specifiche_tecniche_intro_v03_out?)"></div></div></div><div class="FullVideo__play-block__XAB0EY1s"></div><div style="position:relative;z-index:2"><div class="Container__container__1PqeYd8C undefined Container__top-2__gNEqqxlo "><div class="Headline__container__3LL4hFJK undefined"><div class="Headline__chapter__HIPvo0r-"><div class="Chapter__chapter__1DwTCCHU" style="visibility:hidden"><strong class="Chapter__prefix__h1yCdICq">7</strong><span class="Chapter__line-caption__1mt4h2OX"><i></i></span><strong>Технические условия</strong></div></div><h3 class="Title__title__Jgw9CDdc Headline__title__34fvUxD4 Title__title--h2-alt__1jIFgMb5 null" style="visibility:hidden"><span class=""><span>Равновесие.<!-- --> </span></span><span class=""><span>Баланс.</span></span></h3></div></div></div><div class="FullVideo__specs__L3UYEkro"><ul class="FullVideo__list__1q9I0BHy"></ul></div></div></div><span></span></div></div></div><div style="background-color:#1E293E"><div><div><span></span><div><div class="MediaGallery__container__39WYcmU7 theme-ferrari-f8-tributo" data-pagesection="media-gallery"><div class="MediaGallery__chapter__1okhBInf"><div class="Chapter__chapter__1DwTCCHU" style="visibility:hidden"><strong class="Chapter__prefix__h1yCdICq">8</strong><span class="Chapter__line-caption__1mt4h2OX"><i></i></span><strong>ФОТО- И ВИДЕОГАЛЕРЕЯ</strong></div></div><div class="Container__container__1PqeYd8C Container__medium__3Mykznnl Container__top-1__1q8B6eYs Container__bottom-1__3_wP0JzM "><header class="MediaGallery__header__1bpsoOnu"><div></div><div class="MediaGallery__tabs__2-ca4nE7"><ul class="Tabs__tabs__1h5EHLvU"></ul></div></header><div class="MediaGallery__carousel___mj0-VWe"><div class="ContentSwitcher__wrapper__1bMu8mQ8"></div></div></div></div></div><span></span></div><div><span></span><div><div class="CarBanner__container__tBCeKOcj theme-ferrari-f8-tributo" data-pagesection="car-banner"><div class="BackgroundImage__background__me_g8vvy BackgroundImage__background--cover__1T0QaK9y" data-background-element="true"></div><div class="Container__container__1PqeYd8C Container__medium__3Mykznnl undefined "><div class="CarBanner__content__2SOghS-7"><div class="CarBanner__left__oZp2eHJ6"><div style="margin-bottom:30px"><div class="Headline__container__3LL4hFJK undefined"><h3 class="Title__title__Jgw9CDdc Headline__title__34fvUxD4 Title__title--h2-alt__1jIFgMb5 null" style="visibility:hidden"><span class=""><span>ДОБРО<!-- --> </span></span><span class=""><span>ПОЖАЛОВАТЬ<!-- --> </span></span><span class=""><span>В<!-- --> </span></span><span class=""><span>МИР<!-- --> </span></span><span class=""><span>FERRARI!<!-- --> </span></span><span class=""><span>НАЙДИТЕ<!-- --> </span></span><span class=""><span>ДИЛЕРА<!-- --> </span></span><span class=""><span>ПОБЛИЗОСТИ</span></span></h3></div></div><div><div class="CarBanner__btn-wrapper__3KA8Xnc4"><a href="https://www.ferrari.com/ru-RU/auto/dealers" url="https://www.ferrari.com/ru-RU/auto/dealers" target="_self" class="BtnAction__wrapper__2lcvxx01 undefined" data-event-module-slug="car-banner" data-event-type="CTA" data-event-label="Найти дилера" data-event-target="https://www.ferrari.com/ru-RU/auto/dealers"><span class="BtnAction__text__2vvCUxFa">Найти дилера</span><span class="BtnAction__icon__3-znqAs5"><span class="Icon__icon__2tdLhZ5T Icon__icon--border__3nsmYcwT Icon__bgtransparent__2DiBPCjn"><span class="Icon__over-circle__1opWzs6L"><svg viewBox="0 0 24 24"><circle cx="12" cy="12" r="11" stroke="1"></circle></svg></span><svg style="height:16px;width:8px" viewBox="0 0 8 16" class="icon" width="8" height="16" xmlns="http://www.w3.org/2000/svg"><path d="M7.268 9.547L0 16l4-8-4-8 7.268 6.453C7.715 6.82 8 7.377 8 8c0 .623-.285 1.18-.732 1.547z"></path></svg></span></span></a></div></div></div><div class="CarBanner__right__2graT00v"><img src="https://cdn.ferrari.com/cms/network/media/img/resize/5ce6a9f9588f610f972b2701-banner-mob?width=800&amp;height=600" alt="" title="" data-object-fit="contain" class="Img__image__1RV_fMUN Img__image--contain__321cVidU"/></div></div></div></div></div><span></span></div><div class="Partners__container__3ZW9w5s_ theme-ferrari-f8-tributo" data-pagesection="partners"><div class="Container__container__1PqeYd8C Container__medium__3Mykznnl Container__top-1__1q8B6eYs Container__bottom-1__3_wP0JzM "><div class="Chapter__chapter__1DwTCCHU undefined"><strong class="Chapter__prefix__h1yCdICq"></strong><span class="Chapter__line-caption__1mt4h2OX"><i></i></span><strong>Partners</strong></div><ul class="Partners__list__1wulYr5d"><li>3M</li><li>APPLE</li><li>APTIV</li><li>BOSCH</li><li>BREMBO</li><li>CBS</li><li>DTS</li><li>FAURECIA</li><li>FONTANA</li><li>IHI</li><li>LEAR</li><li>MAGNA TS</li><li>MAGNETI MARELLI</li><li>MAHLE</li><li>MICHELIN</li><li>NOVATION</li><li>OMR</li><li>PIRELLI</li><li>SABELT</li><li>SAINT GOBAIN</li><li>SHELL</li><li>SOLVAY</li><li>ZF</li></ul></div></div><div><span></span><div><div class="PromoBanner__wrapper__21LJUAgF PromoBanner__wrapper--medium__Bp84spXR theme-ferrari-light"><div class="PromoBanner__bg-wrapper__3NR3FWxc"><div class="BackgroundImage__background__me_g8vvy BackgroundImage__background--cover__1T0QaK9y" data-background-element="true" style="background-image:url(&#x27;https://cdn.ferrari.com/cms/network/media/img/resize/60a779804709466714122a36-210325-bannerf8-tributo%201?width=768&amp;height=0&#x27;)"></div></div><a href="https://store.ferrari.com/it-it/car-models-01-43_cod16301891330407125.html?from=AUTOpost_MRF8Tributo" target="_blank" class="PromoBanner__columns__eHHNKD1r" data-event-type="CTA" data-event-label="Acquista ora" data-event-target="https://store.ferrari.com/it-it/car-models-01-43_cod16301891330407125.html?from=AUTOpost_MRF8Tributo"><div class="PromoBanner__sx__3XPVpKdR"><div class="undefined PromoBanner__txt-wrapper--withimage__3N1PPKo-"><div class="PromoBanner__title__3bmtjmDE"><h3 class="Title__title__Jgw9CDdc null Title__title--h2__3mmoLbUW" style="visibility:hidden"><span class=""><span>Scopri<!-- --> </span></span><span class=""><span>il<!-- --> </span></span><span class=""><span>tuo<!-- --> </span></span><span class=""><span>modello<!-- --> </span></span><span class=""><span>auto</span></span></h3></div><div class="PromoBanner__cta__1y3Rz3u-"><button href="" target="_blank" class="BtnAction__wrapper__2lcvxx01 undefined"><span class="BtnAction__text__2vvCUxFa">Acquista ora</span><span class="BtnAction__icon__3-znqAs5"><span class="Icon__icon__2tdLhZ5T Icon__icon--border__3nsmYcwT Icon__bgtransparent__2DiBPCjn"><span class="Icon__over-circle__1opWzs6L"><svg viewBox="0 0 24 24"><circle cx="12" cy="12" r="11" stroke="1"></circle></svg></span><svg style="height:16px;width:8px" viewBox="0 0 8 16" class="icon" width="8" height="16" xmlns="http://www.w3.org/2000/svg"><path d="M7.268 9.547L0 16l4-8-4-8 7.268 6.453C7.715 6.82 8 7.377 8 8c0 .623-.285 1.18-.732 1.547z"></path></svg></span></span></button></div></div></div><div class="PromoBanner__dx__1YLzGiYd"><img/></div></a></div></div><span></span></div></div></div><div><div class="ScrollIndicatorLandscape__container__2SttYbEv theme-ferrari-dark"><ul class="ScrollIndicatorLandscape__hidden__kOJrVnWC ScrollIndicatorLandscape__list__21DZQRN2"><li class=""><i class="ScrollIndicatorLandscape__circle__3kdzsQ0H"><svg height="18" width="18"><circle stroke-dashoffset="50" cx="9" cy="9" r="8" stroke-width="2" fill="none"></circle></svg></i><span class="stagger1 ScrollIndicatorLandscape__label-wrap__43OB7nsQ"><span class="ScrollIndicatorLandscape__label__1o5I5ymM">двигатель</span></span></li><li class=""><i class="ScrollIndicatorLandscape__circle__3kdzsQ0H"><svg height="18" width="18"><circle stroke-dashoffset="50" cx="9" cy="9" r="8" stroke-width="2" fill="none"></circle></svg></i><span class="stagger2 ScrollIndicatorLandscape__label-wrap__43OB7nsQ"><span class="ScrollIndicatorLandscape__label__1o5I5ymM">аэродинамика</span></span></li><li class=""><i class="ScrollIndicatorLandscape__circle__3kdzsQ0H"><svg height="18" width="18"><circle stroke-dashoffset="50" cx="9" cy="9" r="8" stroke-width="2" fill="none"></circle></svg></i><span class="stagger3 ScrollIndicatorLandscape__label-wrap__43OB7nsQ"><span class="ScrollIndicatorLandscape__label__1o5I5ymM">динамика</span></span></li><li class=""><i class="ScrollIndicatorLandscape__circle__3kdzsQ0H"><svg height="18" width="18"><circle stroke-dashoffset="50" cx="9" cy="9" r="8" stroke-width="2" fill="none"></circle></svg></i><span class="stagger4 ScrollIndicatorLandscape__label-wrap__43OB7nsQ"><span class="ScrollIndicatorLandscape__label__1o5I5ymM">дизайн</span></span></li><li class=""><i class="ScrollIndicatorLandscape__circle__3kdzsQ0H"><svg height="18" width="18"><circle stroke-dashoffset="50" cx="9" cy="9" r="8" stroke-width="2" fill="none"></circle></svg></i><span class="stagger5 ScrollIndicatorLandscape__label-wrap__43OB7nsQ"><span class="ScrollIndicatorLandscape__label__1o5I5ymM">СПОРТИВНЫЕ ОБОДЬЯ ИЗ УГЛЕРОДНОГО ВОЛОКНА</span></span></li><li class=""><i class="ScrollIndicatorLandscape__circle__3kdzsQ0H"><svg height="18" width="18"><circle stroke-dashoffset="50" cx="9" cy="9" r="8" stroke-width="2" fill="none"></circle></svg></i><span class="stagger6 ScrollIndicatorLandscape__label-wrap__43OB7nsQ"><span class="ScrollIndicatorLandscape__label__1o5I5ymM">салон</span></span></li><li class=""><i class="ScrollIndicatorLandscape__circle__3kdzsQ0H"><svg height="18" width="18"><circle stroke-dashoffset="50" cx="9" cy="9" r="8" stroke-width="2" fill="none"></circle></svg></i><span class="stagger7 ScrollIndicatorLandscape__label-wrap__43OB7nsQ"><span class="ScrollIndicatorLandscape__label__1o5I5ymM">Технические условия</span></span></li><li class=""><i class="ScrollIndicatorLandscape__circle__3kdzsQ0H"><svg height="18" width="18"><circle stroke-dashoffset="50" cx="9" cy="9" r="8" stroke-width="2" fill="none"></circle></svg></i><span class="stagger8 ScrollIndicatorLandscape__label-wrap__43OB7nsQ"><span class="ScrollIndicatorLandscape__label__1o5I5ymM">ФОТО- И ВИДЕОГАЛЕРЕЯ</span></span></li><div class="ScrollIndicatorLandscape__back-to-top__1GasStMK" style="visibility:hidden"><svg width="16" height="8" viewBox="0 0 16 8" xmlns="http://www.w3.org/2000/svg"><path d="M9.547.732L16 8 8 4 0 8 6.453.732A1.996 1.996 0 0 1 8 0c.623 0 1.18.285 1.547.732z"></path></svg></div></ul></div></div><div><footer class="Footer__container__YkXntp0K" data-pagesection="footer"><div class="Footer__row__1cVYmbbd Footer__backgroundLight__3q1ktd2e"><div class="Footer__content__fXZ7eriR Footer__uptodate__1iJgbtro"><div role="button" tabindex="0" class="Footer__nlcta__2XbxMebL"><a href="/ru-RU/#" url="#" target="_self" class="BtnAction__wrapper__2lcvxx01 BtnAction__white__3AQU8oiN undefined" data-event-module-slug="footer" data-event-type="CTA" data-event-label="newsletter" data-eventcat="GW_NWSL" data-eventtit="newsletter" data-eventlbl="open"><span class="BtnAction__text__2vvCUxFa">SUBSCRIBE TO THE FERRARI NEWSLETTERS</span><span class="BtnAction__icon__3-znqAs5"><span class="Icon__icon__2tdLhZ5T Icon__white__3osuE7BJ Icon__icon--border__3nsmYcwT"><span class="Icon__over-circle__1opWzs6L"><svg viewBox="0 0 24 24"><circle cx="12" cy="12" r="11" stroke="1"></circle></svg></span><svg style="height:16px;width:8px" viewBox="0 0 8 16" class="icon" width="8" height="16" xmlns="http://www.w3.org/2000/svg"><path d="M7.268 9.547L0 16l4-8-4-8 7.268 6.453C7.715 6.82 8 7.377 8 8c0 .623-.285 1.18-.732 1.547z"></path></svg></span></span></a></div></div></div><div class="Footer__row__1cVYmbbd"><div class="Footer__content__fXZ7eriR Footer__nav__36E0UUh4"><div class="Footer__navSection__7QYffLka"><div class="Footer__nav-title__j4pNNYxI" data-event-module-slug="footer" data-event-type="CTA" data-event-label="auto" data-eventcat="GW_FOOTER" data-eventtit="open/close" data-eventlbl="auto"><a href="https://www.ferrari.com/auto" target="_self" class="Footer__nav-title__text__1EXX3LVf" data-event-module-slug="footer" data-event-type="CTA" data-event-label="auto" data-event-target="https://www.ferrari.com/auto" data-eventcat="GW_FOOTER" data-eventpos="0" data-eventtit="auto">Auto</a><i class="Footer__nav-title__icon__38jPXOXH"><svg width="16" height="16" viewBox="0 0 16 16" xmlns="http://www.w3.org/2000/svg"><path d="M7.063 8.938L.5 8.5a.5.5 0 0 1 0-1l6.563-.438L7.5.5a.5.5 0 0 1 1 0l.438 6.563L15.5 7.5a.5.5 0 0 1 0 1l-6.563.438L8.5 15.5a.5.5 0 0 1-1 0l-.438-6.563z"></path></svg></i></div><div class="Footer__columns__2xwlP7H_"><ul class="Footer__nav-links__2veW6pMl"><li><a class="Footer__link__3HUHhXnA" href="https://www.ferrari.com/ru-RU/auto/car-range" target="_self" data-event-module-slug="footer" data-event-type="CTA" data-event-label="модельный_ряд_ferrari" data-event-target="https://www.ferrari.com/ru-RU/auto/car-range" data-eventcat="GW_FOOTER" data-eventpos="0" data-eventtit="модельный_ряд_ferrari" data-eventmaintit="auto" data-eventmainpos="0">Модельный ряд Ferrari</a></li><li><a class="Footer__link__3HUHhXnA" href="https://carconfigurator.ferrari.com/en_EN" target="_blank" data-event-module-slug="footer" data-event-type="CTA" data-event-label="ferrari_car_configurator" data-event-target="https://carconfigurator.ferrari.com/en_EN" data-eventcat="GW_FOOTER" data-eventpos="1" data-eventtit="ferrari_car_configurator" data-eventmaintit="auto" data-eventmainpos="0">Ferrari Car Configurator</a></li><li><a class="Footer__link__3HUHhXnA" href="https://www.ferrari.com/auto/personalization" target="_self" data-event-module-slug="footer" data-event-type="CTA" data-event-label="personalization" data-event-target="https://www.ferrari.com/auto/personalization" data-eventcat="GW_FOOTER" data-eventpos="2" data-eventtit="personalization" data-eventmaintit="auto" data-eventmainpos="0">Personalization</a></li><li><a class="Footer__link__3HUHhXnA" href="https://www.ferrari.com/auto/car-part-services" target="_self" data-event-module-slug="footer" data-event-type="CTA" data-event-label="services" data-event-target="https://www.ferrari.com/auto/car-part-services" data-eventcat="GW_FOOTER" data-eventpos="3" data-eventtit="services" data-eventmaintit="auto" data-eventmainpos="0">Services</a></li><li><a class="Footer__link__3HUHhXnA" href="https://www.ferrari.com/auto/officine-classiche" target="_self" data-event-module-slug="footer" data-event-type="CTA" data-event-label="officine_classiche" data-event-target="https://www.ferrari.com/auto/officine-classiche" data-eventcat="GW_FOOTER" data-eventpos="4" data-eventtit="officine_classiche" data-eventmaintit="auto" data-eventmainpos="0">Officine Classiche</a></li><li><a class="Footer__link__3HUHhXnA" href="https://preowned.ferrari.com/en" target="_self" data-event-module-slug="footer" data-event-type="CTA" data-event-label="ferrari_certified_pre_owned" data-event-target="https://preowned.ferrari.com/en" data-eventcat="GW_FOOTER" data-eventpos="5" data-eventtit="ferrari_certified_pre_owned" data-eventmaintit="auto" data-eventmainpos="0">Ferrari Certified Pre-owned</a></li><li><a class="Footer__link__3HUHhXnA" href="https://www.ferrari.com/auto/dealers" target="_self" data-event-module-slug="footer" data-event-type="CTA" data-event-label="ferrari_dealer_locator" data-event-target="https://www.ferrari.com/auto/dealers" data-eventcat="GW_FOOTER" data-eventpos="6" data-eventtit="ferrari_dealer_locator" data-eventmaintit="auto" data-eventmainpos="0">Ferrari Dealer locator</a></li><li><a class="Footer__link__3HUHhXnA" href="https://www.ferrari.com/auto/myferrari" target="_self" data-event-module-slug="footer" data-event-type="CTA" data-event-label="my_ferrari_app" data-event-target="https://www.ferrari.com/auto/myferrari" data-eventcat="GW_FOOTER" data-eventpos="7" data-eventtit="my_ferrari_app" data-eventmaintit="auto" data-eventmainpos="0">MyFerrari App</a></li><li><a class="Footer__link__3HUHhXnA" href="https://www.ferrariausnzrecall.com/" target="_blank" data-event-module-slug="footer" data-event-type="CTA" data-event-label="aus_nz_urgent_takata_airbag_recall" data-event-target="https://www.ferrariausnzrecall.com/" data-eventcat="GW_FOOTER" data-eventpos="8" data-eventtit="aus_nz_urgent_takata_airbag_recall" data-eventmaintit="auto" data-eventmainpos="0">AUS-NZ Urgent Takata Airbag Recall</a></li><li><a class="Footer__link__3HUHhXnA" href="https://techinfo.ferrari.com/" target="_blank" data-event-module-slug="footer" data-event-type="CTA" data-event-label="tech_info" data-event-target="https://techinfo.ferrari.com/" data-eventcat="GW_FOOTER" data-eventpos="9" data-eventtit="tech_info" data-eventmaintit="auto" data-eventmainpos="0">TechInfo</a></li><li><a class="Footer__link__3HUHhXnA" href="https://www.ferrari.com/en-EN/auto/ferrari-financial-services" target="_self" data-event-module-slug="footer" data-event-type="CTA" data-event-label="financial_services" data-event-target="https://www.ferrari.com/en-EN/auto/ferrari-financial-services" data-eventcat="GW_FOOTER" data-eventpos="10" data-eventtit="financial_services" data-eventmaintit="auto" data-eventmainpos="0">Financial Services</a></li></ul></div></div><div class="Footer__navSection__7QYffLka"><div class="Footer__nav-title__j4pNNYxI" data-event-module-slug="footer" data-event-type="CTA" data-event-label="scuderia_ferrari" data-eventcat="GW_FOOTER" data-eventtit="open/close" data-eventlbl="scuderia_ferrari"><a href="https://www.ferrari.com/formula1" target="_self" class="Footer__nav-title__text__1EXX3LVf" data-event-module-slug="footer" data-event-type="CTA" data-event-label="scuderia_ferrari" data-event-target="https://www.ferrari.com/formula1" data-eventcat="GW_FOOTER" data-eventpos="1" data-eventtit="scuderia_ferrari">Scuderia Ferrari</a><i class="Footer__nav-title__icon__38jPXOXH"><svg width="16" height="16" viewBox="0 0 16 16" xmlns="http://www.w3.org/2000/svg"><path d="M7.063 8.938L.5 8.5a.5.5 0 0 1 0-1l6.563-.438L7.5.5a.5.5 0 0 1 1 0l.438 6.563L15.5 7.5a.5.5 0 0 1 0 1l-6.563.438L8.5 15.5a.5.5 0 0 1-1 0l-.438-6.563z"></path></svg></i></div><div class="Footer__columns__2xwlP7H_"><ul class="Footer__nav-links__2veW6pMl"><li><a class="Footer__link__3HUHhXnA" href="http://sf21.ferrari.com/" target="_self" data-event-module-slug="footer" data-event-type="CTA" data-event-label="sf_21_reveal" data-event-target="http://sf21.ferrari.com/" data-eventcat="GW_FOOTER" data-eventpos="0" data-eventtit="sf_21_reveal" data-eventmaintit="scuderia_ferrari" data-eventmainpos="1">SF21 Reveal</a></li><li><a class="Footer__link__3HUHhXnA" href="https://www.ferrari.com/formula1/charles-leclerc" target="_self" data-event-module-slug="footer" data-event-type="CTA" data-event-label="charles_leclerc" data-event-target="https://www.ferrari.com/formula1/charles-leclerc" data-eventcat="GW_FOOTER" data-eventpos="1" data-eventtit="charles_leclerc" data-eventmaintit="scuderia_ferrari" data-eventmainpos="1">Charles Leclerc</a></li><li><a class="Footer__link__3HUHhXnA" href="https://www.ferrari.com/formula1/carlos-sainz" target="_self" data-event-module-slug="footer" data-event-type="CTA" data-event-label="carlos_sainz" data-event-target="https://www.ferrari.com/formula1/carlos-sainz" data-eventcat="GW_FOOTER" data-eventpos="2" data-eventtit="carlos_sainz" data-eventmaintit="scuderia_ferrari" data-eventmainpos="1">Carlos Sainz</a></li><li><a class="Footer__link__3HUHhXnA" href="https://www.ferrari.com/formula1/news" target="_self" data-event-module-slug="footer" data-event-type="CTA" data-event-label="news" data-event-target="https://www.ferrari.com/formula1/news" data-eventcat="GW_FOOTER" data-eventpos="3" data-eventtit="news" data-eventmaintit="scuderia_ferrari" data-eventmainpos="1">News</a></li><li><a class="Footer__link__3HUHhXnA" href="https://www.ferrari.com/formula1/all-media" target="_self" data-event-module-slug="footer" data-event-type="CTA" data-event-label="media_galleries" data-event-target="https://www.ferrari.com/formula1/all-media" data-eventcat="GW_FOOTER" data-eventpos="4" data-eventtit="media_galleries" data-eventmaintit="scuderia_ferrari" data-eventmainpos="1">Media Galleries</a></li><li><a class="Footer__link__3HUHhXnA" href="https://www.ferrari.com/formula1/race-calendar" target="_self" data-event-module-slug="footer" data-event-type="CTA" data-event-label="races" data-event-target="https://www.ferrari.com/formula1/race-calendar" data-eventcat="GW_FOOTER" data-eventpos="5" data-eventtit="races" data-eventmaintit="scuderia_ferrari" data-eventmainpos="1">Races</a></li><li><a class="Footer__link__3HUHhXnA" href="https://www.ferrari.com/formula1/history" target="_self" data-event-module-slug="footer" data-event-type="CTA" data-event-label="scuderia_ferrari_history" data-event-target="https://www.ferrari.com/formula1/history" data-eventcat="GW_FOOTER" data-eventpos="6" data-eventtit="scuderia_ferrari_history" data-eventmaintit="scuderia_ferrari" data-eventmainpos="1">Scuderia Ferrari History</a></li><li><a class="Footer__link__3HUHhXnA" href="https://www.ferrari.com/fda" target="_self" data-event-module-slug="footer" data-event-type="CTA" data-event-label="ferrari_driver_academy" data-event-target="https://www.ferrari.com/fda" data-eventcat="GW_FOOTER" data-eventpos="7" data-eventtit="ferrari_driver_academy" data-eventmaintit="scuderia_ferrari" data-eventmainpos="1">Ferrari Driver Academy</a></li><li><a class="Footer__link__3HUHhXnA" href="https://www.ferrari.com/formula1/partners" target="_self" data-event-module-slug="footer" data-event-type="CTA" data-event-label="partners" data-event-target="https://www.ferrari.com/formula1/partners" data-eventcat="GW_FOOTER" data-eventpos="8" data-eventtit="partners" data-eventmaintit="scuderia_ferrari" data-eventmainpos="1">Partners</a></li><li><a class="Footer__link__3HUHhXnA" href="https://www.ferrari.com/formula1/ferrari-formula-1-club" target="_self" data-event-module-slug="footer" data-event-type="CTA" data-event-label="ferrari_f_1_club" data-event-target="https://www.ferrari.com/formula1/ferrari-formula-1-club" data-eventcat="GW_FOOTER" data-eventpos="9" data-eventtit="ferrari_f_1_club" data-eventmaintit="scuderia_ferrari" data-eventmainpos="1">Ferrari F1 Club</a></li><li><a class="Footer__link__3HUHhXnA" href="https://sfcregistration.ferrari.com" target="_blank" data-event-module-slug="footer" data-event-type="CTA" data-event-label="scuderia_ferrari_member" data-event-target="https://sfcregistration.ferrari.com" data-eventcat="GW_FOOTER" data-eventpos="10" data-eventtit="scuderia_ferrari_member" data-eventmaintit="scuderia_ferrari" data-eventmainpos="1">Scuderia Ferrari Member</a></li><li><a class="Footer__link__3HUHhXnA" href="https://www.ferrari.com/formula1/scuderia-ferrari-club-locator" target="_self" data-event-module-slug="footer" data-event-type="CTA" data-event-label="scuderia_ferrari_club_locator" data-event-target="https://www.ferrari.com/formula1/scuderia-ferrari-club-locator" data-eventcat="GW_FOOTER" data-eventpos="11" data-eventtit="scuderia_ferrari_club_locator" data-eventmaintit="scuderia_ferrari" data-eventmainpos="1">Scuderia Ferrari Club Locator</a></li><li><a class="Footer__link__3HUHhXnA" href="https://memorabilia.ferrari.com" target="_blank" data-event-module-slug="footer" data-event-type="CTA" data-event-label="memorabilia_trivia" data-event-target="https://memorabilia.ferrari.com" data-eventcat="GW_FOOTER" data-eventpos="12" data-eventtit="memorabilia_trivia" data-eventmaintit="scuderia_ferrari" data-eventmainpos="1">Memorabilia trivia</a></li></ul></div></div><div class="Footer__navSection__7QYffLka"><div class="Footer__nav-title__j4pNNYxI" data-event-module-slug="footer" data-event-type="CTA" data-event-label="store" data-eventcat="GW_FOOTER" data-eventtit="open/close" data-eventlbl="store"><a href="https://store.ferrari.com/en-gb/?from=FT" target="_blank" class="Footer__nav-title__text__1EXX3LVf" data-event-module-slug="footer" data-event-type="CTA" data-event-label="store" data-event-target="https://store.ferrari.com/en-gb/?from=FT" data-eventcat="GW_FOOTER" data-eventpos="2" data-eventtit="store">Store</a><i class="Footer__nav-title__icon__38jPXOXH"><svg width="16" height="16" viewBox="0 0 16 16" xmlns="http://www.w3.org/2000/svg"><path d="M7.063 8.938L.5 8.5a.5.5 0 0 1 0-1l6.563-.438L7.5.5a.5.5 0 0 1 1 0l.438 6.563L15.5 7.5a.5.5 0 0 1 0 1l-6.563.438L8.5 15.5a.5.5 0 0 1-1 0l-.438-6.563z"></path></svg></i></div><div class="Footer__columns__2xwlP7H_"><ul class="Footer__nav-links__2veW6pMl"><li><a class="Footer__link__3HUHhXnA" href="https://store.ferrari.com/en-gb/men/clothing/?from=FT" target="_blank" data-event-module-slug="footer" data-event-type="CTA" data-event-label="man" data-event-target="https://store.ferrari.com/en-gb/men/clothing/?from=FT" data-eventcat="GW_FOOTER" data-eventpos="0" data-eventtit="man" data-eventmaintit="store" data-eventmainpos="2">Man</a></li><li><a class="Footer__link__3HUHhXnA" href="https://store.ferrari.com/en-gb/women/clothing/?from=FT" target="_blank" data-event-module-slug="footer" data-event-type="CTA" data-event-label="woman" data-event-target="https://store.ferrari.com/en-gb/women/clothing/?from=FT" data-eventcat="GW_FOOTER" data-eventpos="1" data-eventtit="woman" data-eventmaintit="store" data-eventmainpos="2">Woman</a></li><li><a class="Footer__link__3HUHhXnA" href="https://store.ferrari.com/en-gb/kids/boys/?from=FT" target="_blank" data-event-module-slug="footer" data-event-type="CTA" data-event-label="kids" data-event-target="https://store.ferrari.com/en-gb/kids/boys/?from=FT" data-eventcat="GW_FOOTER" data-eventpos="2" data-eventtit="kids" data-eventmaintit="store" data-eventmainpos="2">Kids</a></li><li><a class="Footer__link__3HUHhXnA" href="https://store.ferrari.com/en-gb/watches/men/?from=FT" target="_blank" data-event-module-slug="footer" data-event-type="CTA" data-event-label="ferrari_watches" data-event-target="https://store.ferrari.com/en-gb/watches/men/?from=FT" data-eventcat="GW_FOOTER" data-eventpos="3" data-eventtit="ferrari_watches" data-eventmaintit="store" data-eventmainpos="2">Ferrari Watches</a></li><li><a class="Footer__link__3HUHhXnA" href="https://store.ferrari.com/en-gb/men/accessories/puma-shoes ?from=FT" target="_blank" data-event-module-slug="footer" data-event-type="CTA" data-event-label="ferrari_shoes" data-event-target="https://store.ferrari.com/en-gb/men/accessories/puma-shoes ?from=FT" data-eventcat="GW_FOOTER" data-eventpos="4" data-eventtit="ferrari_shoes" data-eventmaintit="store" data-eventmainpos="2">Ferrari Shoes</a></li><li><a class="Footer__link__3HUHhXnA" href="https://store.ferrari.com/en-gb/focus-on/replica/?from=FT" target="_blank" data-event-module-slug="footer" data-event-type="CTA" data-event-label="puma_replica_teamwear" data-event-target="https://store.ferrari.com/en-gb/focus-on/replica/?from=FT" data-eventcat="GW_FOOTER" data-eventpos="5" data-eventtit="puma_replica_teamwear" data-eventmaintit="store" data-eventmainpos="2">Puma Replica Teamwear</a></li><li><a class="Footer__link__3HUHhXnA" href="https://store.ferrari.com/en-gb/collection/ray-ban-for-scuderia-ferrari/?from=FT" target="_blank" data-event-module-slug="footer" data-event-type="CTA" data-event-label="ray_ban_eyewear" data-event-target="https://store.ferrari.com/en-gb/collection/ray-ban-for-scuderia-ferrari/?from=FT" data-eventcat="GW_FOOTER" data-eventpos="6" data-eventtit="ray_ban_eyewear" data-eventmaintit="store" data-eventmainpos="2">Ray-Ban Eyewear</a></li><li><a class="Footer__link__3HUHhXnA" href="https://store.ferrari.com/en-gb/collectibles/collectors-items/memorabilia/?from=FT" target="_blank" data-event-module-slug="footer" data-event-type="CTA" data-event-label="ferrari_memorabilia" data-event-target="https://store.ferrari.com/en-gb/collectibles/collectors-items/memorabilia/?from=FT" data-eventcat="GW_FOOTER" data-eventpos="7" data-eventtit="ferrari_memorabilia" data-eventmaintit="store" data-eventmainpos="2">Ferrari Memorabilia</a></li><li><a class="Footer__link__3HUHhXnA" href="https://store.ferrari.com/en-gb/store-locator/?from=FT" target="_blank" data-event-module-slug="footer" data-event-type="CTA" data-event-label="ferrari_store_locator" data-event-target="https://store.ferrari.com/en-gb/store-locator/?from=FT" data-eventcat="GW_FOOTER" data-eventpos="8" data-eventtit="ferrari_store_locator" data-eventmaintit="store" data-eventmainpos="2">Ferrari Store Locator</a></li></ul></div></div><div class="Footer__navSection__7QYffLka"><div class="Footer__nav-title__j4pNNYxI" data-event-module-slug="footer" data-event-type="CTA" data-event-label="races" data-eventcat="GW_FOOTER" data-eventtit="open/close" data-eventlbl="races"><a href="https://races.ferrari.com/en" target="_self" class="Footer__nav-title__text__1EXX3LVf" data-event-module-slug="footer" data-event-type="CTA" data-event-label="races" data-event-target="https://races.ferrari.com/en" data-eventcat="GW_FOOTER" data-eventpos="3" data-eventtit="races">Races</a><i class="Footer__nav-title__icon__38jPXOXH"><svg width="16" height="16" viewBox="0 0 16 16" xmlns="http://www.w3.org/2000/svg"><path d="M7.063 8.938L.5 8.5a.5.5 0 0 1 0-1l6.563-.438L7.5.5a.5.5 0 0 1 1 0l.438 6.563L15.5 7.5a.5.5 0 0 1 0 1l-6.563.438L8.5 15.5a.5.5 0 0 1-1 0l-.438-6.563z"></path></svg></i></div><div class="Footer__columns__2xwlP7H_"><ul class="Footer__nav-links__2veW6pMl"><li><a class="Footer__link__3HUHhXnA" href="https://www.ferrari.com/competizioni-gt" target="_self" data-event-module-slug="footer" data-event-type="CTA" data-event-label="competizioni_gt" data-event-target="https://www.ferrari.com/competizioni-gt" data-eventcat="GW_FOOTER" data-eventpos="0" data-eventtit="competizioni_gt" data-eventmaintit="races" data-eventmainpos="3">Competizioni GT</a></li><li><a class="Footer__link__3HUHhXnA" href="https://www.ferrari.com/corse-clienti" target="_self" data-event-module-slug="footer" data-event-type="CTA" data-event-label="corse_clienti" data-event-target="https://www.ferrari.com/corse-clienti" data-eventcat="GW_FOOTER" data-eventpos="1" data-eventtit="corse_clienti" data-eventmaintit="races" data-eventmainpos="3">Corse Clienti</a></li><li><a class="Footer__link__3HUHhXnA" href="https://www.ferrari.com/corse-clienti/ferrari-challenge" target="_self" data-event-module-slug="footer" data-event-type="CTA" data-event-label="ferrari_challenge" data-event-target="https://www.ferrari.com/corse-clienti/ferrari-challenge" data-eventcat="GW_FOOTER" data-eventpos="2" data-eventtit="ferrari_challenge" data-eventmaintit="races" data-eventmainpos="3">Ferrari Challenge</a></li><li><a class="Footer__link__3HUHhXnA" href="https://www.ferrari.com/corse-clienti/xx-programmes" target="_self" data-event-module-slug="footer" data-event-type="CTA" data-event-label="xx_programme" data-event-target="https://www.ferrari.com/corse-clienti/xx-programmes" data-eventcat="GW_FOOTER" data-eventpos="3" data-eventtit="xx_programme" data-eventmaintit="races" data-eventmainpos="3">XX Programme</a></li><li><a class="Footer__link__3HUHhXnA" href="https://www.ferrari.com/corse-clienti/f1-clienti" target="_self" data-event-module-slug="footer" data-event-type="CTA" data-event-label="f_1_clienti" data-event-target="https://www.ferrari.com/corse-clienti/f1-clienti" data-eventcat="GW_FOOTER" data-eventpos="4" data-eventtit="f_1_clienti" data-eventmaintit="races" data-eventmainpos="3">F1 Clienti</a></li><li><a class="Footer__link__3HUHhXnA" href="https://drivingcourses.ferrari.com/en/" target="_blank" data-event-module-slug="footer" data-event-type="CTA" data-event-label="corso_pilota" data-event-target="https://drivingcourses.ferrari.com/en/" data-eventcat="GW_FOOTER" data-eventpos="5" data-eventtit="corso_pilota" data-eventmaintit="races" data-eventmainpos="3">Corso Pilota</a></li><li><a class="Footer__link__3HUHhXnA" href="https://www.ferrari.com/competizioni-gt/club-competizioni-gt" target="_blank" data-event-module-slug="footer" data-event-type="CTA" data-event-label="club_competizioni_gt" data-event-target="https://www.ferrari.com/competizioni-gt/club-competizioni-gt" data-eventcat="GW_FOOTER" data-eventpos="6" data-eventtit="club_competizioni_gt" data-eventmaintit="races" data-eventmainpos="3">Club Competizioni GT</a></li></ul></div></div><div class="Footer__navSection__7QYffLka"><div class="Footer__nav-title__j4pNNYxI" data-event-module-slug="footer" data-event-type="CTA" data-event-label="universe" data-eventcat="GW_FOOTER" data-eventtit="open/close" data-eventlbl="universe"><span class="Footer__nav-title__text__1EXX3LVf" data-event-module-slug="footer" data-event-type="CTA" data-event-label="universe" data-eventcat="GW_FOOTER" data-eventpos="4" data-eventtit="universe">Universe</span><i class="Footer__nav-title__icon__38jPXOXH"><svg width="16" height="16" viewBox="0 0 16 16" xmlns="http://www.w3.org/2000/svg"><path d="M7.063 8.938L.5 8.5a.5.5 0 0 1 0-1l6.563-.438L7.5.5a.5.5 0 0 1 1 0l.438 6.563L15.5 7.5a.5.5 0 0 1 0 1l-6.563.438L8.5 15.5a.5.5 0 0 1-1 0l-.438-6.563z"></path></svg></i></div><div class="Footer__columns__2xwlP7H_"><ul class="Footer__nav-links__2veW6pMl"><li><a class="Footer__link__3HUHhXnA" href="https://www.ferrari.com/news" target="_self" data-event-module-slug="footer" data-event-type="CTA" data-event-label="news" data-event-target="https://www.ferrari.com/news" data-eventcat="GW_FOOTER" data-eventpos="0" data-eventtit="news" data-eventmaintit="universe" data-eventmainpos="4">News</a></li><li><a class="Footer__link__3HUHhXnA" href="https://www.ferrari.com/magazine" target="_self" data-event-module-slug="footer" data-event-type="CTA" data-event-label="the_official_ferrari_magazine" data-event-target="https://www.ferrari.com/magazine" data-eventcat="GW_FOOTER" data-eventpos="1" data-eventtit="the_official_ferrari_magazine" data-eventmaintit="universe" data-eventmainpos="4">The Official Ferrari Magazine</a></li><li><a class="Footer__link__3HUHhXnA" href="https://www.ferrari.com/museums" target="_self" data-event-module-slug="footer" data-event-type="CTA" data-event-label="ferrari_museums" data-event-target="https://www.ferrari.com/museums" data-eventcat="GW_FOOTER" data-eventpos="2" data-eventtit="ferrari_museums" data-eventmaintit="universe" data-eventmainpos="4">Ferrari Museums</a></li><li><a class="Footer__link__3HUHhXnA" href="https://www.ferrari.com/history" target="_self" data-event-module-slug="footer" data-event-type="CTA" data-event-label="history" data-event-target="https://www.ferrari.com/history" data-eventcat="GW_FOOTER" data-eventpos="3" data-eventtit="history" data-eventmaintit="universe" data-eventmainpos="4">History</a></li><li><a class="Footer__link__3HUHhXnA" href="https://simulationcenter.ferrari.com/en" target="_blank" data-event-module-slug="footer" data-event-type="CTA" data-event-label="ferrari_simulation_center" data-event-target="https://simulationcenter.ferrari.com/en" data-eventcat="GW_FOOTER" data-eventpos="4" data-eventtit="ferrari_simulation_center" data-eventmaintit="universe" data-eventmainpos="4">Ferrari Simulation Center</a></li><li><a class="Footer__link__3HUHhXnA" href="https://ferrariworldabudhabi.com" target="_blank" data-event-module-slug="footer" data-event-type="CTA" data-event-label="ferrari_world_abu_dhabi" data-event-target="https://ferrariworldabudhabi.com" data-eventcat="GW_FOOTER" data-eventpos="5" data-eventtit="ferrari_world_abu_dhabi" data-eventmaintit="universe" data-eventmainpos="4">Ferrari World Abu Dhabi</a></li><li><a class="Footer__link__3HUHhXnA" href="https://www.portaventuraworld.com/en/ferrari-land" target="_blank" data-event-module-slug="footer" data-event-type="CTA" data-event-label="ferrari_land_barcelona" data-event-target="https://www.portaventuraworld.com/en/ferrari-land" data-eventcat="GW_FOOTER" data-eventpos="6" data-eventtit="ferrari_land_barcelona" data-eventmaintit="universe" data-eventmainpos="4">Ferrari Land Barcelona</a></li></ul></div></div></div></div><div class="Footer__row__1cVYmbbd"><div class="Footer__content__fXZ7eriR Footer__socials__1F2mEy-R"><div class="Footer__navSection__7QYffLka"><div class="Footer__nav-title__j4pNNYxI" data-event-module-slug="footer" data-event-type="CTA" data-event-label="facebook" data-eventcat="GW_FOOTER" data-eventtit="open/close" data-eventlbl="facebook"><span class="Footer__nav-title__text__1EXX3LVf"><img src="https://cdn.ferrari.com/cms/network/media/img/resize/5ca483b65d32fb0b9e2ac5a3-facebook?" alt="Facebook"/><span class="Footer__nav-title__label__1Xwjs3jI">Facebook</span></span><i class="Footer__nav-title__icon__38jPXOXH"><svg width="16" height="16" viewBox="0 0 16 16" xmlns="http://www.w3.org/2000/svg"><path d="M7.063 8.938L.5 8.5a.5.5 0 0 1 0-1l6.563-.438L7.5.5a.5.5 0 0 1 1 0l.438 6.563L15.5 7.5a.5.5 0 0 1 0 1l-6.563.438L8.5 15.5a.5.5 0 0 1-1 0l-.438-6.563z"></path></svg></i></div><div class="Footer__columns__2xwlP7H_"><ul class="Footer__nav-links__2veW6pMl"><li><a class="Footer__link__3HUHhXnA" href="https://www.facebook.com/Ferrari" target="_blank" data-event-module-slug="footer" data-event-type="CTA" data-event-label="ferrari_official" data-event-target="https://www.facebook.com/Ferrari" data-eventcat="GW_SOCIAL" data-eventpos="0" data-eventtit="ferrari_official" data-eventmaintit="facebook" data-eventmainpos="0" data-eventmainlbl="facebook">Ferrari Official</a></li><li><a class="Footer__link__3HUHhXnA" href="https://www.facebook.com/ScuderiaFerrari" target="_blank" data-event-module-slug="footer" data-event-type="CTA" data-event-label="scuderia_ferrari" data-event-target="https://www.facebook.com/ScuderiaFerrari" data-eventcat="GW_SOCIAL" data-eventpos="1" data-eventtit="scuderia_ferrari" data-eventmaintit="facebook" data-eventmainpos="0" data-eventmainlbl="facebook">Scuderia Ferrari</a></li><li><a class="Footer__link__3HUHhXnA" href="https://www.facebook.com/FerrariRaces" target="_blank" data-event-module-slug="footer" data-event-type="CTA" data-event-label="ferrari_races" data-event-target="https://www.facebook.com/FerrariRaces" data-eventcat="GW_SOCIAL" data-eventpos="2" data-eventtit="ferrari_races" data-eventmaintit="facebook" data-eventmainpos="0" data-eventmainlbl="facebook">Ferrari Races</a></li><li><a class="Footer__link__3HUHhXnA" href="https://www.facebook.com/FDAfans" target="_blank" data-event-module-slug="footer" data-event-type="CTA" data-event-label="fda" data-event-target="https://www.facebook.com/FDAfans" data-eventcat="GW_SOCIAL" data-eventpos="3" data-eventtit="fda" data-eventmaintit="facebook" data-eventmainpos="0" data-eventmainlbl="facebook">FDA</a></li><li><a class="Footer__link__3HUHhXnA" href="https://www.facebook.com/FerrariStyle/" target="_blank" data-event-module-slug="footer" data-event-type="CTA" data-event-label="ferrari_style" data-event-target="https://www.facebook.com/FerrariStyle/" data-eventcat="GW_SOCIAL" data-eventpos="4" data-eventtit="ferrari_style" data-eventmaintit="facebook" data-eventmainpos="0" data-eventmainlbl="facebook">Ferrari Style</a></li><li><a class="Footer__link__3HUHhXnA" href="https://facebook.com/MuseiFerrari" target="_blank" data-event-module-slug="footer" data-event-type="CTA" data-event-label="musei_ferrari" data-event-target="https://facebook.com/MuseiFerrari" data-eventcat="GW_SOCIAL" data-eventpos="5" data-eventtit="musei_ferrari" data-eventmaintit="facebook" data-eventmainpos="0" data-eventmainlbl="facebook">Musei Ferrari</a></li></ul></div></div><div class="Footer__navSection__7QYffLka"><div class="Footer__nav-title__j4pNNYxI" data-event-module-slug="footer" data-event-type="CTA" data-event-label="instagram" data-eventcat="GW_FOOTER" data-eventtit="open/close" data-eventlbl="instagram"><span class="Footer__nav-title__text__1EXX3LVf"><img src="https://cdn.ferrari.com/cms/network/media/img/resize/5ca4860a5d32fb0b9e2ac5a8-instagram?" alt="Instagram"/><span class="Footer__nav-title__label__1Xwjs3jI">Instagram</span></span><i class="Footer__nav-title__icon__38jPXOXH"><svg width="16" height="16" viewBox="0 0 16 16" xmlns="http://www.w3.org/2000/svg"><path d="M7.063 8.938L.5 8.5a.5.5 0 0 1 0-1l6.563-.438L7.5.5a.5.5 0 0 1 1 0l.438 6.563L15.5 7.5a.5.5 0 0 1 0 1l-6.563.438L8.5 15.5a.5.5 0 0 1-1 0l-.438-6.563z"></path></svg></i></div><div class="Footer__columns__2xwlP7H_"><ul class="Footer__nav-links__2veW6pMl"><li><a class="Footer__link__3HUHhXnA" href="https://www.instagram.com/ferrari" target="_blank" data-event-module-slug="footer" data-event-type="CTA" data-event-label="ferrari_official" data-event-target="https://www.instagram.com/ferrari" data-eventcat="GW_SOCIAL" data-eventpos="0" data-eventtit="ferrari_official" data-eventmaintit="instagram" data-eventmainpos="1" data-eventmainlbl="instagram">Ferrari Official</a></li><li><a class="Footer__link__3HUHhXnA" href="https://www.instagram.com/scuderiaferrari" target="_blank" data-event-module-slug="footer" data-event-type="CTA" data-event-label="scuderia_ferrari" data-event-target="https://www.instagram.com/scuderiaferrari" data-eventcat="GW_SOCIAL" data-eventpos="1" data-eventtit="scuderia_ferrari" data-eventmaintit="instagram" data-eventmainpos="1" data-eventmainlbl="instagram">Scuderia Ferrari</a></li><li><a class="Footer__link__3HUHhXnA" href="https://www.instagram.com/ferrariraces/" target="_blank" data-event-module-slug="footer" data-event-type="CTA" data-event-label="ferrari_races" data-event-target="https://www.instagram.com/ferrariraces/" data-eventcat="GW_SOCIAL" data-eventpos="2" data-eventtit="ferrari_races" data-eventmaintit="instagram" data-eventmainpos="1" data-eventmainlbl="instagram">Ferrari Races</a></li><li><a class="Footer__link__3HUHhXnA" href="https://www.instagram.com/ferraridriveracademy/" target="_blank" data-event-module-slug="footer" data-event-type="CTA" data-event-label="ferrari_driver_academy" data-event-target="https://www.instagram.com/ferraridriveracademy/" data-eventcat="GW_SOCIAL" data-eventpos="3" data-eventtit="ferrari_driver_academy" data-eventmaintit="instagram" data-eventmainpos="1" data-eventmainlbl="instagram">Ferrari Driver Academy</a></li><li><a class="Footer__link__3HUHhXnA" href="https://www.instagram.com/ferraristyle/" target="_blank" data-event-module-slug="footer" data-event-type="CTA" data-event-label="ferrari_style" data-event-target="https://www.instagram.com/ferraristyle/" data-eventcat="GW_SOCIAL" data-eventpos="4" data-eventtit="ferrari_style" data-eventmaintit="instagram" data-eventmainpos="1" data-eventmainlbl="instagram">Ferrari Style</a></li><li><a class="Footer__link__3HUHhXnA" href="https://www.instagram.com/museiferrari" target="_blank" data-event-module-slug="footer" data-event-type="CTA" data-event-label="musei_ferrari" data-event-target="https://www.instagram.com/museiferrari" data-eventcat="GW_SOCIAL" data-eventpos="5" data-eventtit="musei_ferrari" data-eventmaintit="instagram" data-eventmainpos="1" data-eventmainlbl="instagram">Musei Ferrari</a></li></ul></div></div><div class="Footer__navSection__7QYffLka"><div class="Footer__nav-title__j4pNNYxI" data-event-module-slug="footer" data-event-type="CTA" data-event-label="twitter" data-eventcat="GW_FOOTER" data-eventtit="open/close" data-eventlbl="twitter"><span class="Footer__nav-title__text__1EXX3LVf"><img src="https://cdn.ferrari.com/cms/network/media/img/resize/5ca487595d32fb0b9e2ac5aa-twitter?" alt="Twitter"/><span class="Footer__nav-title__label__1Xwjs3jI">Twitter</span></span><i class="Footer__nav-title__icon__38jPXOXH"><svg width="16" height="16" viewBox="0 0 16 16" xmlns="http://www.w3.org/2000/svg"><path d="M7.063 8.938L.5 8.5a.5.5 0 0 1 0-1l6.563-.438L7.5.5a.5.5 0 0 1 1 0l.438 6.563L15.5 7.5a.5.5 0 0 1 0 1l-6.563.438L8.5 15.5a.5.5 0 0 1-1 0l-.438-6.563z"></path></svg></i></div><div class="Footer__columns__2xwlP7H_"><ul class="Footer__nav-links__2veW6pMl"><li><a class="Footer__link__3HUHhXnA" href="https://twitter.com/Ferrari" target="_blank" data-event-module-slug="footer" data-event-type="CTA" data-event-label="ferrari_official" data-event-target="https://twitter.com/Ferrari" data-eventcat="GW_SOCIAL" data-eventpos="0" data-eventtit="ferrari_official" data-eventmaintit="twitter" data-eventmainpos="2" data-eventmainlbl="twitter">Ferrari Official</a></li><li><a class="Footer__link__3HUHhXnA" href="https://twitter.com/Scuderiaferrari" target="_blank" data-event-module-slug="footer" data-event-type="CTA" data-event-label="scuderia_ferrari" data-event-target="https://twitter.com/Scuderiaferrari" data-eventcat="GW_SOCIAL" data-eventpos="1" data-eventtit="scuderia_ferrari" data-eventmaintit="twitter" data-eventmainpos="2" data-eventmainlbl="twitter">Scuderia Ferrari</a></li><li><a class="Footer__link__3HUHhXnA" href="https://twitter.com/FerrariRaces" target="_blank" data-event-module-slug="footer" data-event-type="CTA" data-event-label="ferrari_races" data-event-target="https://twitter.com/FerrariRaces" data-eventcat="GW_SOCIAL" data-eventpos="2" data-eventtit="ferrari_races" data-eventmaintit="twitter" data-eventmainpos="2" data-eventmainlbl="twitter">Ferrari Races</a></li><li><a class="Footer__link__3HUHhXnA" href="https://twitter.com/insideFDA" target="_blank" data-event-module-slug="footer" data-event-type="CTA" data-event-label="ferrari_driver_academy" data-event-target="https://twitter.com/insideFDA" data-eventcat="GW_SOCIAL" data-eventpos="3" data-eventtit="ferrari_driver_academy" data-eventmaintit="twitter" data-eventmainpos="2" data-eventmainlbl="twitter">Ferrari Driver Academy</a></li><li><a class="Footer__link__3HUHhXnA" href="https://twitter.com/ferraristore" target="_blank" data-event-module-slug="footer" data-event-type="CTA" data-event-label="ferrari_style" data-event-target="https://twitter.com/ferraristore" data-eventcat="GW_SOCIAL" data-eventpos="4" data-eventtit="ferrari_style" data-eventmaintit="twitter" data-eventmainpos="2" data-eventmainlbl="twitter">Ferrari Style</a></li><li><a class="Footer__link__3HUHhXnA" href="https://twitter.com/MuseiFerrari" target="_blank" data-event-module-slug="footer" data-event-type="CTA" data-event-label="musei_ferrari" data-event-target="https://twitter.com/MuseiFerrari" data-eventcat="GW_SOCIAL" data-eventpos="5" data-eventtit="musei_ferrari" data-eventmaintit="twitter" data-eventmainpos="2" data-eventmainlbl="twitter">Musei Ferrari</a></li></ul></div></div><div class="Footer__navSection__7QYffLka"><div class="Footer__nav-title__j4pNNYxI" data-event-module-slug="footer" data-event-type="CTA" data-event-label="you_tube" data-eventcat="GW_FOOTER" data-eventtit="open/close" data-eventlbl="you_tube"><span class="Footer__nav-title__text__1EXX3LVf"><img src="https://cdn.ferrari.com/cms/network/media/img/resize/5ca487bf5d32fb0b9e2ac5ac-youtube?" alt="YouTube"/><span class="Footer__nav-title__label__1Xwjs3jI">YouTube</span></span><i class="Footer__nav-title__icon__38jPXOXH"><svg width="16" height="16" viewBox="0 0 16 16" xmlns="http://www.w3.org/2000/svg"><path d="M7.063 8.938L.5 8.5a.5.5 0 0 1 0-1l6.563-.438L7.5.5a.5.5 0 0 1 1 0l.438 6.563L15.5 7.5a.5.5 0 0 1 0 1l-6.563.438L8.5 15.5a.5.5 0 0 1-1 0l-.438-6.563z"></path></svg></i></div><div class="Footer__columns__2xwlP7H_"><ul class="Footer__nav-links__2veW6pMl"><li><a class="Footer__link__3HUHhXnA" href="https://www.youtube.com/user/ferrariworld" target="_blank" data-event-module-slug="footer" data-event-type="CTA" data-event-label="ferrari_official" data-event-target="https://www.youtube.com/user/ferrariworld" data-eventcat="GW_SOCIAL" data-eventpos="0" data-eventtit="ferrari_official" data-eventmaintit="you_tube" data-eventmainpos="3" data-eventmainlbl="youtube">Ferrari Official</a></li></ul></div></div><div class="Footer__navSection__7QYffLka"><div class="Footer__nav-title__j4pNNYxI" data-event-module-slug="footer" data-event-type="CTA" data-event-label="linkedin" data-eventcat="GW_FOOTER" data-eventtit="open/close" data-eventlbl="linkedin"><span class="Footer__nav-title__text__1EXX3LVf"><img src="https://cdn.ferrari.com/cms/network/media/img/resize/5ca487ee5d32fb0b9e2ac5ad-linkedin?" alt="Linkedin"/><span class="Footer__nav-title__label__1Xwjs3jI">Linkedin</span></span><i class="Footer__nav-title__icon__38jPXOXH"><svg width="16" height="16" viewBox="0 0 16 16" xmlns="http://www.w3.org/2000/svg"><path d="M7.063 8.938L.5 8.5a.5.5 0 0 1 0-1l6.563-.438L7.5.5a.5.5 0 0 1 1 0l.438 6.563L15.5 7.5a.5.5 0 0 1 0 1l-6.563.438L8.5 15.5a.5.5 0 0 1-1 0l-.438-6.563z"></path></svg></i></div><div class="Footer__columns__2xwlP7H_"><ul class="Footer__nav-links__2veW6pMl"><li><a class="Footer__link__3HUHhXnA" href="https://www.linkedin.com/company/ferrari" target="_blank" data-event-module-slug="footer" data-event-type="CTA" data-event-label="ferrari_official" data-event-target="https://www.linkedin.com/company/ferrari" data-eventcat="GW_SOCIAL" data-eventpos="0" data-eventtit="ferrari_official" data-eventmaintit="linkedin" data-eventmainpos="4" data-eventmainlbl="linkedin">Ferrari Official</a></li></ul></div></div></div></div><div class="Footer__row__1cVYmbbd"><div class="Footer__content__fXZ7eriR Footer__rights__3dtrHsCt"><img src="https://cdn.ferrari.com/cms/network/media/img/resize/601adf12b0c79a7dc242dd80-1x1-transparent?" alt="Ferrari"/><div><div>Ferrari N.V. - Holding company - A company under Dutch law, having its official seat in Amsterdam, the Netherlands and its corporate address at Via Abetone Inferiore No. 4, I-41053 Maranello (MO), Italy, registered with the Dutch trade register under number 64060977</div><div><br></div><div>Ferrari S.p.A. - A company under Italian law, having its registered office at Via Emilia Est No. 1163, Modena, Italy, Companies’ Register of Modena, VAT and Tax number 00159560366 and share capital of Euro 20,260,000</div><div><br></div><div>Copyright 2021 - All rights reserved</div></div></div></div><div class="Footer__row__1cVYmbbd Footer__backgroundLight__3q1ktd2e"><div class="Footer__content__fXZ7eriR Footer__service__1OPl2vJ8"><ul class="Footer__links__6IUPKlZB"><li><a href="https://www.ferrari.com/ru-RU/legal" target="_self" data-event-module-slug="footer" data-event-type="CTA" data-event-label="правовая_информация" data-event-target="https://www.ferrari.com/ru-RU/legal" data-eventcat="GW_LEGAL" data-eventpos="0" data-eventtit="правовая_информация">Правовая информация</a></li><li><a href="https://www.ferrari.com/ru-RU/privacy-policy" target="_self" data-event-module-slug="footer" data-event-type="CTA" data-event-label="политика_конфиденциальности" data-event-target="https://www.ferrari.com/ru-RU/privacy-policy" data-eventcat="GW_LEGAL" data-eventpos="1" data-eventtit="политика_конфиденциальности">Политика конфиденциальности</a></li><li><a href="https://www.ferrari.com/ru-RU/cookie-policy" target="_self" data-event-module-slug="footer" data-event-type="CTA" data-event-label="политика_cookie" data-event-target="https://www.ferrari.com/ru-RU/cookie-policy" data-eventcat="GW_LEGAL" data-eventpos="2" data-eventtit="политика_cookie">Политика Cookie</a></li><li><a href="https://www.ferrari.com/ru-RU/contacts" target="_self" data-event-module-slug="footer" data-event-type="CTA" data-event-label="контакты" data-event-target="https://www.ferrari.com/ru-RU/contacts" data-eventcat="GW_LEGAL" data-eventpos="3" data-eventtit="контакты">Контакты</a></li><li><a href="https://media.ferrari.com/en/login/" target="_blank" data-event-module-slug="footer" data-event-type="CTA" data-event-label="media_center" data-event-target="https://media.ferrari.com/en/login/" data-eventcat="GW_LEGAL" data-eventpos="4" data-eventtit="media_center">Media Center</a></li><li><a href="https://corporate.ferrari.com/en/career" target="_blank" data-event-module-slug="footer" data-event-type="CTA" data-event-label="career" data-event-target="https://corporate.ferrari.com/en/career" data-eventcat="GW_LEGAL" data-eventpos="5" data-eventtit="career">Career</a></li><li><a href="https://corporate.ferrari.com/en" target="_blank" data-event-module-slug="footer" data-event-type="CTA" data-event-label="corporate" data-event-target="https://corporate.ferrari.com/en" data-eventcat="GW_LEGAL" data-eventpos="6" data-eventtit="corporate">Corporate</a></li></ul><div class="Footer__right__3OGKf2pR"><a class="Footer__change-country__3JtjKqs2" href="/choose-your-country?origin=AUTO" data-event-module-slug="footer" data-event-type="CTA" data-event-label="open/close" data-event-target="/choose-your-country?origin=AUTO" data-eventcat="GW_LEGAL" data-eventpos="7" data-eventtit="open/close" data-eventlbl="ru-RU"><span>Change country</span><svg width="16" height="8" viewBox="0 0 16 8" xmlns="http://www.w3.org/2000/svg"><path d="M9.547.732L16 8 8 4 0 8 6.453.732A1.996 1.996 0 0 1 8 0c.623 0 1.18.285 1.547.732z"></path></svg></a></div></div></div><div class="Footer__row__1cVYmbbd"><div class="Footer__logoPartner__1EaTqQwy"><a url="https://www.shell.com" target="_blank" data-event-module-slug="footer" data-event-type="CTA" data-event-label="shell" data-event-target="https://www.shell.com" data-eventcat="GW_LEGAL" data-eventtit="shell" href="https://www.shell.com"><img src="https://cdn.ferrari.com/cms/network/media/img/resize/5ca48a335d32fb0b9e2ac5b3-shell?" alt="Logo partner"/></a></div></div></footer></div></div></div></div><div><div id="popup-root"></div></div></div><script id="__NEXT_DATA__" type="application/json">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</script><script nomodule="" src="/auto/_next/static/runtime/polyfills-d34cf018b26a69f48c08.js"></script><script defer="" data-next-page="/scheda" src="/auto/_next/static/RA9iPVUpw9YdLMAo_fhkv/pages/scheda.js"></script><script defer="" data-next-page="/_app" src="/auto/_next/static/RA9iPVUpw9YdLMAo_fhkv/pages/_app.js"></script><script src="/auto/_next/static/runtime/webpack-4b444dab214c6491079c.js" defer=""></script><script src="/auto/_next/static/chunks/framework.6556c75321886d6b192b.js" defer=""></script><script src="/auto/_next/static/chunks/36a89214.eb81793b6affb18f428c.js" defer=""></script><script src="/auto/_next/static/chunks/commons.c603f5bf5372bab6ad75.js" defer=""></script><script src="/auto/_next/static/runtime/main-5bc3872bd470b62ea7a1.js" defer=""></script><script src="/auto/_next/static/chunks/29107295.69eb451e359655ece571.js" defer=""></script><script src="/auto/_next/static/chunks/9b01cbd9.f1cdc4596b28395972b5.js" defer=""></script><script src="/auto/_next/static/chunks/a1b77c74.57574efe5d4c801e82da.js" defer=""></script><script src="/auto/_next/static/chunks/ac1c44fc.a3cd255589ea929c98aa.js" defer=""></script><script src="/auto/_next/static/chunks/b637e9a5.68c1d6d1c5b4545503d4.js" defer=""></script><script src="/auto/_next/static/chunks/5fcd5e32.8b6b9196cc1266c237f8.js" defer=""></script><script src="/auto/_next/static/chunks/ae0ce6ff.562073a3fe3e8a8fd4d3.js" defer=""></script><script src="/auto/_next/static/chunks/5ce6bf4a.30ab63074b18eefd7f2d.js" defer=""></script><script src="/auto/_next/static/chunks/8d51e8007f21df64ec3f7a694d340798c2017135.ba3fe91c3c3b34c6ab4a.js" defer=""></script><script src="/auto/_next/static/chunks/0d97ffb4c3d8dfbdbce246ee8f29e73d80aa3e83.d9c2967c9c59dddffbfe.js" defer=""></script><script src="/auto/_next/static/RA9iPVUpw9YdLMAo_fhkv/_buildManifest.js" defer=""></script></body></html>