<!DOCTYPE html><html lang="it"><head><meta rel="shortcut icon" type="image/x-icon" href="/static/favicon.ico"/><link rel="icon" type="image/png" sizes="16x16" href="/static/favicon_16x16.png"/><link rel="icon" type="image/png" sizes="32x32" href="/static/favicon_32x32.png"/><link rel="icon" type="image/png" sizes="96x96" href="/static/favicon_96x96.png"/><link rel="icon" type="image/png" sizes="256x256" href="/static/favicon_256x256.png"/><link rel="stylesheet" href="/static/css/normalize.css"/><link rel="stylesheet" type="text/css" href="/static/css/document.css"/><link rel="stylesheet" href="/static/css/perfect-scrollbar.styles.css"/><link rel="stylesheet" href="/static/css/swiper.min.css"/><link rel="stylesheet" href="/static/css/fonts.css"/><link rel="canonical" href="https://www.ferrari.com/it-IT/articles/bosco-ferrari-30-ettari-di-nuova-forestazione-nella-provincia-di-modena"/><meta name="version" content="1.14.61"/><meta name="shared-version" content="1.25.218"/><meta name="viewport" content="initial-scale=1, width=device-width, maximum-scale=1, user-scalable=no, shrink-to-fit=no"/><script type="text/javascript" src="/ruxitagentjs_ICA27QVfqrux_10251220909040818.js" data-dtconfig="rid=RID_-761115022|rpid=-1965455162|domain=ferrari.com|reportUrl=/rb_bf06635dnd|app=1b61021630676e31|rcdec=1209600000|featureHash=ICA27QVfqrux|msl=153600|srsr=50000|vcv=2|rdnt=1|uxrgce=1|bp=3|srmcrv=10|cuc=5tbars0o|srms=2,1,0,0%2Ftextarea%2Cinput%2Cselect%2Coption;0%2Fdatalist;0%2Fform%20button;0%2F%5Bdata-dtrum-input%5D;0%2F.data-dtrum-input;1%2F%5Edata%28%28%5C-.%2B%24%29%7C%24%29|mel=100000|dpvc=1|ssv=4|lastModification=1666824201674|dtVersion=10251220909040818|srmcrl=1|tp=500,50,0,1|uxdcw=1500|agentUri=/ruxitagentjs_ICA27QVfqrux_10251220909040818.js"></script><script type="text/javascript" src="//service.maxymiser.net/api/eu/ferrari.com/c580a3/mmapi.js"></script><script src="https://polyfill.io/v3/polyfill.min.js?flags=gated&amp;features=default%2CObject.assign%2CIntersectionObserver"></script><script src="https://ferrari-cdn.thron.com/shared/plugins/tracking/current/bootstrapper-min.js"></script><script src="https://ferrari-cdn.thron.com/shared/plugins/tracking/current/tracking-library-min.js"></script><script>
                    window.dataLayer = window.dataLayer || [{'gwlng': 'it'}];
                    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(
                    {'gtm.start': new Date().getTime(),event:'gtm.js'}
                    );var f=d.getElementsByTagName(s)[0],
                    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                    })(window,document,'script','dataLayer','GTM-KLDD6J');
                  </script><meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1"/><meta charSet="utf-8"/><title>Nasce Bosco Ferrari: 30 ettari di nuova forestazione nella provincia di Modena</title><meta name="robots" content="index-follow"/><meta name="description" content="Bosco Ferrari prende il via con un intervento di forestazione nel Comune di Maranello, realizzato in collaborazione con l’impresa sociale no profit Rete Clima."/><meta name="keywords" content="2022, Modena, Bosco Ferrari"/><meta property="og:title" content="Nasce Bosco Ferrari: 30 ettari di nuova forestazione nella provincia di Modena"/><meta property="og:type" content="website"/><meta property="og:description" content="Bosco Ferrari prende il via con un intervento di forestazione nel Comune di Maranello, realizzato in collaborazione con l’impresa sociale no profit Rete Clima."/><meta property="og:url" content="https://www.ferrari.com/it-IT/articles/bosco-ferrari-30-ettari-di-nuova-forestazione-nella-provincia-di-modena"/><meta property="og:image" content="https://api.ferrari.com/cms/network/medias//resize/6346c7e78e658104484fb383-bosco-ferrari-maranello-news?apikey=9QscUiwr5n0NhOuQb463QEKghPrVlpaF&amp;width=1080" title="" alt=""/><meta property="twitter:title" content="Nasce Bosco Ferrari: 30 ettari di nuova forestazione nella provincia di Modena"/><meta property="twitter:description" content="Bosco Ferrari prende il via con un intervento di forestazione nel Comune di Maranello, realizzato in collaborazione con l’impresa sociale no profit Rete Clima."/><meta property="twitter:image" content="https://api.ferrari.com/cms/network/medias//resize/6346c7e78e658104484fb383-bosco-ferrari-maranello-news?apikey=9QscUiwr5n0NhOuQb463QEKghPrVlpaF&amp;width=1080" title="" alt=""/><meta property="og:image:width" content="1200"/><meta property="og:image:height" content="630"/><link rel="amphtml" href="https://www.ferrari.com/it-CH/articles/bosco-ferrari-30-ettari-di-nuova-forestazione-nella-provincia-di-modena?amp=true"/><meta name="next-head-count" content="17"/><link rel="preload" href="/_next/static/css/79b826137654b0b80a9353030fec3e9fc6c57449.135d0b8d.chunk.css" as="style"/><link rel="stylesheet" href="/_next/static/css/79b826137654b0b80a9353030fec3e9fc6c57449.135d0b8d.chunk.css"/><link rel="preload" href="/_next/static/css/styles.5561ead6.chunk.css" as="style"/><link rel="stylesheet" href="/_next/static/css/styles.5561ead6.chunk.css"/><link rel="preload" href="/_next/static/AQo6kLl6vVJNfn7_QA9ZC/pages/news/article.js" as="script"/><link rel="preload" href="/_next/static/AQo6kLl6vVJNfn7_QA9ZC/pages/_app.js" as="script"/><link rel="preload" href="/_next/static/runtime/webpack-4b444dab214c6491079c.js" as="script"/><link rel="preload" href="/_next/static/chunks/framework.4627232918288795dbae.js" as="script"/><link rel="preload" href="/_next/static/chunks/36a89214.eb81793b6affb18f428c.js" as="script"/><link rel="preload" href="/_next/static/chunks/commons.df514f57f215fd6bd354.js" as="script"/><link rel="preload" href="/_next/static/runtime/main-976ba4dfacb8f3aecc59.js" as="script"/><link rel="preload" href="/_next/static/chunks/9b01cbd9.5de65a3ac222eb41d88a.js" as="script"/><link rel="preload" href="/_next/static/chunks/a1b77c74.294c2aae1c0c61583588.js" as="script"/><link rel="preload" href="/_next/static/chunks/ac1c44fc.1772abd153221e667aac.js" as="script"/><link rel="preload" href="/_next/static/chunks/b637e9a5.c56de55b10c8e24e080c.js" as="script"/><link rel="preload" href="/_next/static/chunks/5fcd5e32.ec169003b98ad439a47b.js" as="script"/><link rel="preload" href="/_next/static/chunks/ae0ce6ff.6ec7035cec6cf55f669d.js" as="script"/><link rel="preload" href="/_next/static/chunks/5ce6bf4a.81b0a0d43e312c346293.js" as="script"/><link rel="preload" href="/_next/static/chunks/79b826137654b0b80a9353030fec3e9fc6c57449.fcab253c4a6bcfec8a1d.js" as="script"/><link rel="preload" href="/_next/static/chunks/289328feebc1017c1b98e3fb1550d33a6b180382.6f14992a58e4c7dbc90f.js" as="script"/><link rel="preload" href="/_next/static/chunks/styles.5ac00c3ca83eb9675d45.js" as="script"/></head><body><div id="__next"><div><div style="position:fixed;z-index:950;top:0;left:0;height:100%;width:100%;background:#000000;display:flex;align-items:center;justify-content:center;opacity:"><div style="opacity:0"><svg style="fill:#fff;width:68px;height:94px" viewBox="0 0 162 224"><path d="M76.6 5.5c.8.4 1.1.7 1.9.9.7.2 1.7.7 1.9.1.3-.6-.1-1.4-.6-2.1-.8-1.3-1.2-1.6-2.3-3.4-.2-.4-.4-.8-.8-.8 0 0-.1 1.3-.5 2.1-.3.7-1.1 1.2-1 1.7.1.5.6 1.1 1.4 1.5z"></path><path d="M160.2 91.2c-.9 1.2-1.3 3.6-2.6 5.6-1.8 2.8-4.4 6.2-5.7 6.2-.7 0-.9-1.6-.9-1.6s-.9-2.7.6-6.1c1.1-2.4 1.7-3.1 3.1-4.9 1.3-1.7 2.1-2.6 3-4.4.8-1.6 1-1.9 1.5-4.4.1-.6-.1-1.9-.7-1.8-.8 0-3 4.8-5.3 7.5-2.2 2.5-6.3 5.7-6.3 5.7s-.4.3-.4-.5c-.1-.7-.2-2.8.2-4.7.4-1.9 1-3.8 2.7-6.7 1.9-3.3 4.3-5.6 5.5-6.8.5-.5 2-1.4 1.2-1.9-.7-.4-2.8 1.4-4.4 2.6-2 1.5-2.7 1.9-4.7 4.3s-2.5 3.4-2.5 3.4-1.9 3.1-2.4 6.1c-.5 3-.5 4.7-.5 4.7s0 2.7.3 4.3c.2 1.7.9 4.3.9 4.3s1 2.9 1.4 4.7c.4 1.8 1.1 7.1 1.1 7.1s.5 3.8.2 7.4c-.3 3.6-.6 5.7-1 6.8-.4 1.1-1.5 4-3.3 6-1.7 1.9-2.1 2.2-2.1 2.2s-1.8 1.5-3.3 2.3c-1.5.8-3.7 1.8-4.7 2.1-1 .2-2.4.3-2.5.3h-1.3l-.4-.3-.2-.8s-1-3.9-2.2-6.4c-1-2.1-3.1-5-3.1-5s-3.6-4.9-6.4-7.6c-3.2-3.2-6.8-5.6-9-7.3-.8-.6-2.6-1.7-2.6-1.7s-7.3-7.3-9.9-13.1c-1.8-4-3-6.9-2.5-11.3.1-1 .5-2.9.7-2.9l1.3.4c.1.1 1.3 1.2 2.4 1.6.6.2 1.7.4 1.7.4s.9.1 1.4.2c.5.2 1.4.5 2 .8.6.3 1.5.9 1.5.9l1.7 1.3 1.8 1.4s1 .7 1.3.8c.3.1.5.2.6.2h.4s.4-.1.5-.5c.1-.5-.5-.1-1.4-1.1-1-.9-1.4-1.7-1.4-1.7s-.2-.8-1-1.7c-.8-.9-1.8-1.7-1.8-1.7s-.7-.5-1.7-.8c-1-.3-1.3-.3-1.4-.7-.1-.4 1.2-.2 1.2-.2s1.5.2 2.7.8c1.2.6 1.9 1.3 1.9 1.3l.8.7.5.5.5.3s.5.5.6-.2c.1-.6-.1-1.1-.2-1.2l-.5-.5-2-1.7c-.6-.6-1-1-1.6-1.4-.6-.4-1.5-1-2.6-1.4-1-.4-1.6-.3-2.6-.8-.7-.3-1.3-.5-1.7-1.1-.1-.1-.6-.5.3-.3.9.2 1.5.5 2.5.7 1.6.4 2.6.4 4.1.9.6.2 1.4.6 1.4.6l1.9.8s2.6 1.4 4.4 1.5 3.3-.3 3.9-.6c.6-.2 1.7-.9 2-1.2s.5-.6.5-.6l.2-.5v-.4c-.5-.6-1.5 1-3.1 1.3-1.7.3-1.6.5-2.7.3-1.2-.2-1.9-.5-2.8-1.4-1.6-1.5-2.2-2.9-4.3-3.8-.9-.4-2.5-.8-2.5-.8s-2.2-.7-3.4-1.4c-.9-.5-2.8-.8-2.2-1.6.3-.4 2.7 1 4.5 1.2 1.3.2 2.2.1 3.2.1s2.4-.3 2.6-.3c.2-.1 1 0 1.7.2s1.1.5 1.8.8c.7.3 1.5.8 1.7.8l.4.1.2-.2.1-.2-.1-.2-.3-.2-.6-.4s-.9-.5-1.7-1.3c-.8-.8-1.5-1.7-2.7-2.1-1.2-.4-2.6-.6-2.6-.6l-1.4-.1-.6-.1s-1-.3-.2-.5 1.2-.3 1.4-.3c.1-.1 1.5-.2 2.3.1.8.3 2.1 1 2.2 1 .1.1 1.3 1 2.6 1.3 1.3.3 3 .4 3 .4l.8-.2.4-.1.3-.2-.1-.5s0-.4-.6-.5c-.6-.1-1.8-.3-2.9-1.1-1.1-.8-1.9-1.6-1.9-1.6s-.8-.7-2.4-1.1c-1.5-.4-2-.4-2-.4l-.5-.2-1.1-.5s-.5-.3-.9-.8-1-1.4.7-.9c1.7.5 2.1.8 2.1.8s.9.9 1.7 1c.5.1.9.2 1.2-.2.5-.5-.9-1.1-1.9-1.8-.8-.5-1.6-1.8-1.6-1.8s-.6-.5.3-.3c.9.2 2.5 1.2 2.5 1.2s.8.4 1.2.5c.3.1 1.1.6 1.5.8.3.1 1.2.3 1.8.6.8.5 1.2 1.3 1.6 1.6.4.3.7.8 1.2.9.5.1.6.3.9.1.3-.2.4-.3.4-.3s.1-.2-.4-.5-1.1-1.1-1.1-1.1l-.2-.4-.1-.4-.5-.8-.9-1.3s-1.4-1.9-2.7-2.6c-1.2-.7-2.1-1.1-2.1-1.1s-.6-.3-.9-.5c-.5-.4-.7-.7-1.1-1.2-.5-.6-.7-1-1.3-1.6-1.1-1.1-4.5-1.7-3.2-2.5.7-.4 1.6-.2 2-.1.4.1 1.3.5 2.2.8.6.2 1 .2 1.6.4.6.2 1.3.3 1.6.5.3.2.6.6.8.7.1.1.9 1.4 2.3 2.1s2.1 1.2 3.5 1.3c1.1.1 2.9-.3 2.9-.3s.5-.2.1-.7c-.5-.5-.5-.6-.9-.7-1.6-.6-2.9-.4-4.1-1.6-.5-.5-.7-.6-1.1-1.4-.4-.8-.2-1-.5-1.5-.2-.5-.7-1.2-.7-1.2s-1.5-1.8-3.1-2.7c-1.7-.9-2.9-1.8-3.1-2-.3-.2-.9-1-.9-1l-.5-.8-.3-.6c-.2-1.1 1.8.3 2.9.7 1.8.6 2.7 1.4 4.5 2 1 .3 1.6.3 2.6.7 1.7.7 2.2 2.4 4 2.6 1 .1 3 .5 2.6-.4-.4-1-2.4-1-3.4-2.2-.5-.5-.5-1-1-1.5-.8-1-2.7-1.9-2.7-1.9s-.6-.5-1.3-1.9c-.6-1.4-2.1-2.4-4.8-3.7-1.8-.9-5.4-1.1-4-2 .8-.6 1.5-.5 2.6-.2 1.1.4 1.5.9 2.4 1.3.9.4 1.3.5 1.5.6.2.1.9.4 1.2.4.2.1 1.7.3 2.1.4l2 .5 1.6.6s.8.3 1.3.3 1.3-.2 1.3-.2l.6-.4.1-.2s.3-.5-.5-.6c-.7-.1-1.1-.1-1.2-.1l-.7-.2-.3-.1s-1.4-1.1-2.6-1.6c-1.3-.5-1.5-.6-1.5-.6l-.5-.1-.6-.1s-.5 0-1.3-.7-1.1-1.1-1.8-1.8l-.9-.9s-.8-.6-.8-1.1c.1-.8 1.8.9 1.8.9l1.2.8s1 .7 2.8.8c1.8.1 4-.5 4-.5s.3-.2 1.3.1c1 .3 1.8.9 1.8.9l.8.7 1.2 1.3.2-.1c.1-.1.6-.6-.3-1.7-.9-1.1-2.4-2.1-2.4-2.1s-2-1.2-4-1.6c-2-.4-2.9-.4-2.9-.4s-1.5 0-2.4-1c-.9-1-1.5-2-1.5-2L109 27s-.5-.6-1.5-1c-.9-.4-1.9-1-1.9-1s-1.5-.5-1.6-1.2c-.3-1.3 2.5 0 4 .3 1.4.3 2 .8 3.4 1.1 1.2.3 1.9.4 3.2.3.7 0 1.1-.1 1.8-.2.7 0 1.2-.1 1.9 0 1 .2 1.4.7 2.4 1.1.6.3.9.6 1.6.7.6.1 1.8.5 1.6-.1l-.3-.4c-.5-.7-1.1-.7-1.7-1.2-1.3-1-1.9-1.8-3.4-2.5-1-.5-1.6-.7-2.7-.9-.8-.1-1.4.1-2.2-.1-.9-.3-1.2-.7-2.1-1.2-1.4-.8-2.2-1.5-3.7-2.1-1-.4-2.7-.8-2.7-.8l-.7-.1-.3-.1c-1.4-.5 2.5-1.6 4.3-2.1.9-.2 1.3-.4 2.2-.3.8.1 1.7 1.2 2.6.7 1.3-.7-1.5-2.6-2.4-2.9-1.2-.5-3.3-.1-3.3-.1l-4.6-.1-1.3-.2s-.8 0-1.4-.7c-.6-.7-2.9-3.5-5.5-3.9-2.7-.4-3.5 0-3.7-.2-2.3-3.6-4.7-4.4-6.5-6.1C84 1.2 83.2.1 83 .2c-.2.1-.5 1.6-1 2.9-.6 1.5-.2 2.2.1 2.8.4.6.9 1-.1 1.6-1 .6-2.3.4-2.3.4s-1.1-.2-2-.7c-.9-.4-2.8-1.2-2.8-1.2s-1.8-.5-3-.4-1.3.2-2.2.3c-.5 0-.7 0-1.2.1-.4.1-.9-.2-.9.3s1 .5 1.7.8c.7.3 2.3.3 2 .7-.4.4-1.9.5-2 .4-.1 0-1.1-.2-1.9-.2-1.3.1-1.4.1-3.3 1-.3.1-.2.8.4.6.7-.2 1.7-.4 2.8-.4 1.2 0 1.9.4 3.1.7 1 .3 1.1.5 2.6.7.3 0 .9-.2.9.2 0 .2-.4.5-.4.5s-.9.2-.8.5c.2.4 1 0 1.4 0 .4 0 1 .1.9.5l-.2.3c-1.1.3-1.7.5-2.7.9-2.5 1-3.5 2.2-5.9 3.4-2.3 1.1-6 2.5-6 2.5s-1.1.6-2.7 1-1.7.3-2.8.5c-1.1.1-1.6.3-2.5.8-.6.3-.9.6-1.4 1.1l-1.4 2.1-.8 1.2c-.2.4-.4.6-.5 1-.2.5-.3.7-.4 1.2-.3 1.2 0 1.9.2 3.1.1.3.1.5.2.8.1.3.5.6.5.6l.4.1s1.4-.1 2.3-.3c.9-.2 2.2-.5 2.2-.5l1.7-.5 1.1-.4s.7 0 .8.4c.1.3-.2.8-.2.8s-.6.3-1.1.5c-.5.2-1.7.5-1.8.6l-1.3.4-1.1.1s-.2.1-.4.4c-.2.3-.2.3-.2.5.2.2.3.4.5.6.4.3.6.5 1.1.6.7.3 1.1.2 1.8.2 1 0 1.6-.2 2.5-.6.8-.5 1.1-.5 2.2-.9.3-.1.9-.2 1.1-.2 1.9-.2 3 .1 4.9.4 1.9.3 2.8.9 4.7 1.2 2 .3 3.2.9 5.3.4 1-.2 1.6-.7 2.1.3.5.9.4 1.4.4 1.4s0 .6-.7 2.5-2.9 6.6-2.9 6.6l-1.5 3s-1.2 2.4-4 5.5-3 3.3-3 3.3-1.5 1.1-3 3-1.5 2.6-2.9 4c-.9.9-1.4 1.4-2.5 2.1s-2.4.5-5.9 2.9c-3 2.1-4.6 3.8-4.8 3.7-.2-.1-1.2-.9-1.6-1.1-.3-.2-6.1-4.1-6.1-4.1l-2.4-1.6-1.1-.7-.2-.4-.6-.8s-.9-1.1-2-2c-1.1-1-2.3-1.8-4.1-2.2-1.7-.5-2.8-.8-4.5-.2-1.1.4-1.7.8-2.5 1.6-1 1-1.2 1.8-2 3s-1.6 2.3-2 2.9c-.4.6-1.2 2.2-1.2 2.2s-2 3.2-3.1 5.3c-1.3 2.3-1.8 3.7-3 5.9-1.9 3.5-4.6 7.1-5.3 8.7-.7 1.6-.8 1.8-.8 1.8s-.2.9-.3 1.5c-.1.6-.1 1.6-.2 2-.1.5-.4 1-.5 1.1-.1.1-1.2 2.4-1.6 3.9-.4 1.5-1.3 6.2-.2 6.8 1.1.6 9.2-2.9 10.3-6.3.7-2.2-2.2-3.3-1.4-5.3.3-.7.5-.8 1-1.5.8-1.3.5-4 2-6.5 1.1-1.8 3.3-4.1 6.3-7.5 1.9-2.1 3.7-5.5 3.7-5.5s.4-1.2 1.2-1c.9.2 1.7.1 1.7.1l.4.3.8.8 1.2 1.8s2 2.9 2.7 3.7c.7.8 1.4 1.4 2.4 2.2 1.1 1 1.5 1.5 2.9 2.6 2 1.6 1.3 2.2-1.3.8-.9-.5-2.3-1-3.4-1.3-1.2-.3-5.7-1.5-8-1.8-2.2-.3-2.6-.2-2.6-.2s-1.1-.1-2.4.7c-1.3.8-2 1.4-2 1.4s-1.5 1.7-1.6 2c-.1.3-.8 1.5-.8 1.5s-.4.6-.5 1.3c-.2.7-.1 1.4-.1 1.4l.1 1.5.1 1.4s.3 3.5 1 7c.2 1 .4 2.6.4 2.6l.5 3.6s.3 3.8.6 5.1c.3 1.2.5 1.3.7 2.1.4 1.5-.3 2.2.4 4s1.3 1.6 2 2.7c.5.8.7 1 1.1 2 .4 1 1.7 4.3 3.2 6.7 1.6 2.5 3.7 5.6 5.1 5.3 1.4-.3 2.4-2.5 2.4-2.5s1.6-4.3.6-8.5c-1-4.3-5.6-2.3-6.2-5.4-.1-.7 0-1.8 0-1.8s-.1-1.3-.3-1.7c-.2-.4-1.8-3.4-2.4-5.9-.5-1.9-.4-8-.8-9.7-1.1-4.4-1.2-4-.6-4.8.7-.8 1.3-.6 1.3-.6l.9.1.7.3s.8.5 1.3.8c.4.3 1.8 1.4 1.8 1.4l3.4 2.2s1.9 1.1 2.7 1.5c.8.4 1.5.9 1.5.9l.9.6 1.5 1.1.3.3.2.4s.7 1.6 3.7 3.3c2.4 1.4 4.5 1 5.4 2.1.2.2 1.9 2.5 2.7 3.9 1 1.6 2.2 3.5 2.6 4.1s2.9 3.7 2.9 3.7l3.3 3.6 4.3 4 3.9 3.3 2.5 2s2.2 2.1 4.7 3.8c2.4 1.6 2.5 1.8 4.1 2.9 1.2.8 2.8 1.9 4.4 3.1 1.6 1.3 3.4 3.7 2.7 4.5-.5.3-1.4-1-3.1-2.5-1.4-1.2-2.1-1.8-3.5-2.8-1.8-1.4-2.7-2.1-4.7-3.3-1-.6-2.8-1.7-2.9-1.5-.7 2.1-.6 4.1-.5 6.7.1 1.8.4 3.6 1 5.9.5 2.2 1 3.4 1.8 5.5s2.3 5.4 2.3 5.4l2.3 4.6 2.1 3.5 1.1 1.8.4.6s.5 1.2 0 2-1.1 2.5-2 2.6c-.9.2-3 .3-3 .3l-11.9-.2-6.2-.5s-.7-.4-4.3-.4c-2.1 0-3.8.9-5 1-1 .1-5.9-.3-9.2 1-3.1 1.3-4.5 1.6-5.6 3.6-.8 1.5 3.9 3.9 7.8 4.8 6.3 1.4 4.5-1.3 6.9-3 .3-.2.4-.4.7-.5 1.6-.5 2.5.8 4.1.8 1.8 0 2.8-.6 4.6-.9 9.1-1.2 23.3 3.1 23.3 3.1s3.5 1.1 5.1.8c1.9-.4 1.5-1.1 2.1-2.2.5-.9.3-1.1.4-2.1 0-.6-.1-.9-.2-1.5-.4-1.7-1.5-4.1-1.5-4.1s-.8-1.8-1.1-2.7c-.4-1.3-.8-2.1-1-3.5-.6-3.7-.5-3.4-.5-5.5 0-3.8.4-5.9 1.4-9.6 1.5-5.4 4.3-7.7 6.4-12.9.6-1.4.6-3.4 1.3-3.6.8-.1.7 2.5.3 4-1.3 5.2-4.5 7.4-6 12.7-1.1 4.1-1.7 6.5-1.4 10.7.1 2.3 1 5.9 1 5.9s1.2 4 1.8 5.5c.6 1.5 1.8 4 1.8 4l2.7 4.8 1.4 2.3s1 .9.5 2.4-1.5 2.4-2.7 3.7c-3.4 4-11.3 9.9-13.3 11.3-2.8 2.1-2.7 2.7-2.9 3.3-1.1 3.2-4.3 3.3-7.8 7.1-.8.8-2.9 3-2.5 4.9.2.7 8.8 2.2 13.8.1 3.9-1.7.5-3.6 1.6-5.5.8-1.4 2.8-1.4 3.7-2.6 1.5-2 .5-1.9 1.8-3.5 4.3-5.2 7.1-8.2 14.8-12.9.7-.4 2-1 2-1s1.1-.5 1.5-1.1c.5-.8.4-1.5.4-2.4 0-.6-.1-.9-.1-1.5 0-.7.1-1.1-.1-1.8-.2-1.1-.9-2-1.3-2.6-.4-.5-1.1-1.4-1.5-3.3-.5-1.9-.5-3.5.3-5.6.8-2.1 2.6-3.8 2.6-3.8l4.5-3s3.9-2.8 5.1-3.9c1.3-1.1 3.8-3.4 5.6-6 2.1-2.9 3.2-4.7 4.1-8.2.3-1.3.6-3.3.6-3.3s0-1.4.8-1.5c.8-.1 1 .2 1 .2s.7.4.9 2.4c.1 2-.5 4.3-.5 4.3s-.6 2.3-.8 3.7c-.1.9-.1 1.4-.1 2.4 0 1.7.7 3.1.7 3.1s.4.3.4-.4c0-.8.2-2 .5-3.2.3-1 .5-.8 1.1-2.5.8-2.2.1-2 .5-3.3.2-.6.7-1.2 1.3-1.2.6 0 .7.8.7.8s.6 2.6.1 5-2.3 5.7-2.3 5.7l-1.4 2.4s-1 1.7-1.4 2.8c-.4 1.2-.5 1.7-.3 2.8.3 1.2 1.2 2.8 1.7 2.5.4-.3-.6-1.3.6-3.7 1.2-2.4 2.8-3.9 2.8-3.9s2.2-2.6 3.2-4.6c.9-1.8 1.8-4.7 1.8-4.7s.7-2.6.5-4.8c-.1-2.1-.5-3.2-.5-3.2l-.9-1.6-.5-1.2.2-.7c.2-.1.9.4 1.5 1.2.6.8 1.2 1.8 1.5 3.2.3 1 .4 1.9.4 2.8 0 .8-.3 4.1.9 6.2.5 1 1.7 3.3 1.8 2.3.2-2.3-.8-3.4-.7-5.5.1-2.4.7-1.8.9-3 .2-1.3.5-1.6.3-3.3-.2-1.6-.9-3.7-.9-3.7l-.7-1.6-.3-.6s.2-.3.5-.3l2.4-.8s3.1-1.4 4.3-2.4c1.3-.9 2.8-2.5 2.8-2.5s2-2.5 3-4.3c2.4-4.5 2.4-10.2 2.3-12.8-.1-2.5-.8-5.8-.8-5.8s-.8-4-.6-6.6c.2-2.6.4-3.8.4-3.8s-.1-2.6 2.1-5.4c2.2-2.8 3.2-4.6 3.6-6.7.4-1.8-.2-4.7-1-3.6zM94 73.2c-.3 0-.7-.4-.7-.4s-.1-.1.2-.3c.3-.2.7-.1.7-.1l.3.1.5.7c-.1.3-.7.1-1 0zm1.2-3.3c-.3-.1-.8-.4-.8-.4s-.1-.2.2-.4c.3-.2.8-.1.8-.1l.3.2c.1.1.6.6.6.8 0 .3-.7 0-1.1-.1zm1.1-3.4c-.4-.1-1-.5-1-.5s-.1-.2.3-.4 1-.1 1-.1l.4.2c.2.2.7.7.7 1-.1.3-1-.1-1.4-.2zm.9-3.1c-.4-.1-1-.5-1-.5s-.1-.2.3-.4 1-.1 1-.1l.4.2c.2.2.7.7.7 1-.1.2-1-.2-1.4-.2zm.9-3.7c-.5-.1-1.1-.6-1.1-.6s-.1-.2.3-.5 1.1-.1 1.1-.1l.4.2c.2.2.8.8.8 1.1 0 .4-1.1-.1-1.5-.1zm.6-4c-.6-.1-1.4-.7-1.4-.7s-.2-.3.4-.6c.5-.3 1.3-.2 1.3-.2l.5.3c.2.2.9 1 1 1.4 0 .4-1.2-.1-1.8-.2zm.4-4c-.7-.1-1.7-.9-1.7-.9s-.2-.3.4-.7c.6-.4 1.6-.2 1.6-.2s.3.1.6.3c.3.3 1.1 1.2 1.2 1.7.1.5-1.4-.1-2.1-.2zm.6-4.6c-.8-.1-1.9-1-1.9-1s-.2-.4.5-.8c.7-.5 1.8-.2 1.8-.2s.4.1.7.4c.3.3 1.3 1.4 1.4 1.9 0 .6-1.7-.2-2.5-.3zm-.4-18.6c-.6-.1-1.4-.7-1.4-.7s-.2-.2.4-.5c.6-.3 1.4-.1 1.4-.1s.3.1.5.3c.2.2 1 .9 1 1.3 0 .3-1.3-.2-1.9-.3zm2.2 4.5c.1.4-1.3-.1-2-.2-.6-.1-1.5-.8-1.5-.8s-.2-.3.4-.6c.6-.4 1.4-.2 1.4-.2s.3.1.6.3c.3.3 1 1.1 1.1 1.5zm-2.9 7.4c.6-.4 1.6-.2 1.6-.2s.3.1.6.3c.3.3 1.1 1.2 1.2 1.7.1.5-1.4-.1-2.1-.3-.7-.1-1.7-.9-1.7-.9s-.2-.2.4-.6zm1.3-3.4c-.7-.1-1.7-.9-1.7-.9s-.2-.3.4-.7c.6-.4 1.6-.2 1.6-.2s.3.1.6.3c.3.3 1.1 1.2 1.2 1.7.1.6-1.4 0-2.1-.2zm1.3-15c.8.2 1 .7.6.7-.4.1-.6.1-.9.1-.9 0-.8-.4-2 .2-1.2.6-.3.3-2 .9-1.6.6-1.2-1-1.2-1s.1-.3.3-1.1 1.2 0 1.9 0c1.3 0 2.4 0 3.3.2zm-4.5-6.2l.5.3c.2.2.9 1 1 1.4.1.4-1.2-.1-1.7-.2-.6-.1-1.4-.7-1.4-.7s-.2-.3.4-.6c.5-.4 1.2-.2 1.2-.2zM93.1 11c.5-.3 1.3-.2 1.3-.2l.5.3c.2.2.9 1 1 1.4.1.4-1.2-.1-1.7-.2-.6-.1-1.4-.7-1.4-.7s-.2-.3.3-.6zm-1 64.8c.3-.2.7-.1.7-.1l.3.1.5.7c0 .2-.6-.1-.9-.1-.3 0-.7-.4-.7-.4s-.2-.1.1-.2zM52 28.2c-.3.2-.5.3-.9.6-.5.4-1 1.4-1.3 1.1-.4-.3-.2-1.4-.2-1.4s.3-.8.7-1.6c.5-.8 1.1-.8 1.1-.8.6 0 1.7.4 1.7 1.3.1.9-.6.5-1.1.8zm8.2 3.1s-.4.1-.5-.6c-.1-.7.5-.8.5-.8s1.2-.6 1.2.2c.1.7-1.2 1.2-1.2 1.2zm10.7-13.6s-1.3 2.1-3.1 2.9c-1.8.8-3 1.2-6.4 1.5-.5 0-.3-.3-.3-.3s3.9-1.1 6.1-2.3c1.2-.7 2.6-1.6 3-2 1.4-1.2.7.2.7.2zM3.7 104.3c0 .5-.6 1.4-.8 1.4-.2 0-.6-.9-.5-1.4.1-.5.2-1.9 1-1.7.6.1.3 1.2.3 1.7zM6.3 93s-.9 1.9-1.2 1.1c-.3-.7.3-2 .3-2 .8-.7 1.1-1.7 1.5-1.3.3.4-.6 2.2-.6 2.2zm12.4-19.5c-.9 1-3.7 6.3-4.3 5.4-.6-.7 2.7-5.7 3.4-6.7.7-1.1 1.3-.9 1.3-.9l.2.2c-.1 0 .3 1-.6 2zm7.5-7.9s-2 .4-1.7-.3c.4-.7 1.8-1 1.8-1 1.1.2 1.3.3 1.2.8.1.5-1.3.5-1.3.5zm8.1 14c-.9.9-1.2-.3-2.5-1.8-1.3-1.4-1-2.6-1-2.6h.2l.2.1.5.2.3.3 1 1c.4.6 1.5 2.6 1.3 2.8zm-15.5 29.9c-.3 0-.6-.6-.6-.6s-.8-1.2-1.1-2.1c-.3-.8-.4-2.1-.4-2.1s-.2-1.7-.2-2.3c.1-.8.1-1.5.2-1.9.1-.4.5-.3.5-.3.6 0 .6.5.6.5v.3s0 1.8.1 3.2c0 .4 1.1 4.9 1.1 4.9s.2.4-.2.4zm-.2-21c-.7 1.1-1.2 1.1-1.2 1.1 0-.1-.2-.5.4-1.7.6-1.2 1.2-1.1 1.2-1.1l.2.2s.1.4-.6 1.5zm7.1 41.9c.2-.4 1.5.6 1.5.6.5.1 1 1 1 1s.2.7-.4.9c-.6.3-1-.3-1-.3s-1.3-1.8-1.1-2.2zm9.4-30.6c-1.4-.3-4.4-2.6-5.6-3.2-1.2-.6-3.2-.8-2.3-1.6.1-.1.2-.3.4-.3s1.1.3 1.1.3l2.2.9c.1 0 1.2.5 2.1 1 .8.5 2.2 1.4 2.2 1.4l.6.5c0 .2.7 1.3-.7 1zm12.2-19.9s-1.7 2.3-2.7 3.7c-1.3 1.9-2.9 4.8-3.2 4.5-.3-.3 1.4-3.5 2.3-5.2 1-2.1 2.5-3.2 3.1-3.4 1.3-.6.5.4.5.4zM41.9 180s0 .4-.7.9-1 .2-1.1.2-.8-.4-.8-.8c.1-.4 1.2-.7 1.2-.7 1.9-.1 1.4.4 1.4.4zm15.5-.6c-.7-.1-.8-.3-.7-.4 0-.1.2-.3 1-.3s.8.4.8.4c0 .3-.3.4-1.1.3zm17.8 1c-1.5.4-2.1.2-3.4.3-1.1.1-1.6.2-2.7.2-1.9 0-2.1.1-4.8-.7-.5-.2-1.1-.8-.9-1 .2-.3.6-.2.6-.2s3.4.6 5.6.7c1.6.1 2.4.2 4 .1.9 0 .4-.1 1.8-.1.5-.1.2.6-.2.7zm9.5-2.8c-.1.1-.7.3-1.2.4-.6.1-.3-.4-.3-.4s.4-.6.9-.9c.6-.3.9 0 .9 0 .2.4-.2.8-.3.9zm7.4-19.2c-.7 1.5-.9 2-1 3.4-.2 1.5.7 5.7-.7 4.1-.5-.7-1-4-.6-5.6.7-3.6 3.6-4.6 2.3-1.9zm-20.2 61.1c-.6.4.6 1.6-1.3 1.5-1.1-.1-.5-1.1-.4-1.2l.7-1c.5-.7.8-.8 1.3-1.1.5-.3.9.5.9.5s.2.3.2.7c0 .3-.9.2-1.4.6zm10.5-10.1l-.9.7c-.1 0-.7.5-.9.2-.2-.3.1-.7.1-.8 0-.1.6-.8 1.1-1 .5-.3.8 0 .8 0 .3.7-.2.9-.2.9zm4.7-175.2s-.4 1.3-1.2 1.6c-1 .3-4.8.4-4.9.1-.1-.3 4.4-.7 6.1-2.4.4-.4 0 .7 0 .7zm-1.4-3.3c.3-.5.1.8.1.8s-.3 1.3-1 1.7c-.9.5-3.1 1.1-3.3.8 0-.2 2.9-1.1 4.2-3.3zm-6.2-15s.4 0 1 .3c.6.4 1 1.6 1 1.6s.1.2-.4.2c-.3 0-.3-.5-.6-.7-.4-.3-.7-.4-1.2-.6-.5-.2-1.2.1-1.3-.4 0-.6 1.5-.4 1.5-.4zm-4.6 3.3s.2-.6 1.1-1.1c.8-.5 1.9-.5 1.9-.5s.6 0 1.3.5c.7.5 1.3 2.2 1.3 2.2s.2 1.1-.3 1.5c-.5.4-1.3-.3-1.7-.9-.5-.6-.8-.8-1.5-1-.8-.3-2 .6-2.2 0 0-.2.1-.7.1-.7zM74.6 33c-.6.1-.2-.5-.2-.5s1.7-.7 2.8-1.3c1.8-.9 5.2-4.5 4.3-2.8-.4.8-1.6 1.8-1.6 1.8s-1.4 2-1.7 2.3c-1.3 1-2.9.4-3.6.5zM60.5 71.8l.1-.2s3-2 7.7-1.4c2.8.4 5.5 2.9 5.1 3.2-.4.3-1 0-1.2 0l-1-.5-1.5-.4S67 71.9 65 72c-2 .1-3.8.8-3.8.8s-.8.4-1-.1c-.1-.6.3-.9.3-.9zm7.4 56.3C61 122.8 52.6 112 53.6 111c.9-.8 4.3 4.2 9.4 9.7 5.4 5.8 11.7 11.3 11.9 12 .4 1.2-4.4-2.6-7-4.6zm15.7-74.7c-2.9 5-6.9 8.8-6.9 8.8-1.4 1-.5-.8-.5-.8s3.9-5.4 5.7-9.2c1.3-2.7 2.1-6.3 2.7-7 1.4-1.7.7 5.2-1 8.2zm8 54.8c-3-3.6-5.2-7.5-5.9-12.4-.2-1.1-.2-2.7.8-2.5.9.1.8 1.8.8 2.2.3 2.9 1.5 5.8 3.7 9.3 3.1 4.9 8.1 8.7 7.9 9-.5.5-5.5-3.4-7.3-5.6zm.9 93.5c-1.7 1.6-4.6 3.8-4.6 3.8h-.4v-.5l.1-.2.2-.3.2-.3.2-.3.6-.7 1.4-1.3 1.4-1.3 2.2-2.2s.8-.9 1.1-1.1c.3-.2.5-.4.8-.6.4-.2.9-.5 1.1-.3v.4c.1.3-2.5 3.2-4.3 4.9zm6.2-74c-1.3.9-1.8.8-2.6 1.7-.9 1.1-1.2 4.8-2.1 3.3-.9-1.5-.3-3.6 1.2-5.2 1.8-2.1 5.7-1.4 3.5.2zm4.7 65.8c.6-.2.9-.1.9-.1l.2.4c0 .1-.8 1.2-1.2 1.2-.5-.1-.3-.7-.3-.7s-.2-.6.4-.8zm17.1-40.7c-.9-.6.5-2.4.5-3.9 0-1.2-.2-2.1-.2-3.1s1-1.3 1-1.3c.2 0 .6.2 1.1 1.2s-.8 8.1-2.4 7.1zm30.6-28.6c-.2 4.2-.4 7.2-2.9 10.4-3 3.9-8.2 7.9-7.1 4.7.7-1.9 5.3-4.3 7.1-9.6 1-3.2 1.2-6.2 1.2-6.2l-.2-6.1s-.1-.5-.1-1.2c.3-.8.7-.2.7-.2l.2.3c0 .2 1.2 4.9 1.1 7.9z"></path></svg></div></div><i class="MainCursor__cursor__1me2gYlH" style="left:0px;top:0px"></i><div class="Header__header__1twvGXn4 Header__no-shadow__1St1i6UI"><div class="Header__content__1tS7gf1W"><div class="Header__items__2aysOfYI"><div class="Header__logo-wrap__67LIjANm"><a data-event-module-slug="header" data-event-type="CTA" data-event-label="logo" data-event-target="https://www.ferrari.com" data-eventcat="GW_LOGO" href="https://www.ferrari.com"><svg viewBox="0 0 162 224"><path d="M76.6 5.5c.8.4 1.1.7 1.9.9.7.2 1.7.7 1.9.1.3-.6-.1-1.4-.6-2.1-.8-1.3-1.2-1.6-2.3-3.4-.2-.4-.4-.8-.8-.8 0 0-.1 1.3-.5 2.1-.3.7-1.1 1.2-1 1.7.1.5.6 1.1 1.4 1.5z"></path><path d="M160.2 91.2c-.9 1.2-1.3 3.6-2.6 5.6-1.8 2.8-4.4 6.2-5.7 6.2-.7 0-.9-1.6-.9-1.6s-.9-2.7.6-6.1c1.1-2.4 1.7-3.1 3.1-4.9 1.3-1.7 2.1-2.6 3-4.4.8-1.6 1-1.9 1.5-4.4.1-.6-.1-1.9-.7-1.8-.8 0-3 4.8-5.3 7.5-2.2 2.5-6.3 5.7-6.3 5.7s-.4.3-.4-.5c-.1-.7-.2-2.8.2-4.7.4-1.9 1-3.8 2.7-6.7 1.9-3.3 4.3-5.6 5.5-6.8.5-.5 2-1.4 1.2-1.9-.7-.4-2.8 1.4-4.4 2.6-2 1.5-2.7 1.9-4.7 4.3s-2.5 3.4-2.5 3.4-1.9 3.1-2.4 6.1c-.5 3-.5 4.7-.5 4.7s0 2.7.3 4.3c.2 1.7.9 4.3.9 4.3s1 2.9 1.4 4.7c.4 1.8 1.1 7.1 1.1 7.1s.5 3.8.2 7.4c-.3 3.6-.6 5.7-1 6.8-.4 1.1-1.5 4-3.3 6-1.7 1.9-2.1 2.2-2.1 2.2s-1.8 1.5-3.3 2.3c-1.5.8-3.7 1.8-4.7 2.1-1 .2-2.4.3-2.5.3h-1.3l-.4-.3-.2-.8s-1-3.9-2.2-6.4c-1-2.1-3.1-5-3.1-5s-3.6-4.9-6.4-7.6c-3.2-3.2-6.8-5.6-9-7.3-.8-.6-2.6-1.7-2.6-1.7s-7.3-7.3-9.9-13.1c-1.8-4-3-6.9-2.5-11.3.1-1 .5-2.9.7-2.9l1.3.4c.1.1 1.3 1.2 2.4 1.6.6.2 1.7.4 1.7.4s.9.1 1.4.2c.5.2 1.4.5 2 .8.6.3 1.5.9 1.5.9l1.7 1.3 1.8 1.4s1 .7 1.3.8c.3.1.5.2.6.2h.4s.4-.1.5-.5c.1-.5-.5-.1-1.4-1.1-1-.9-1.4-1.7-1.4-1.7s-.2-.8-1-1.7c-.8-.9-1.8-1.7-1.8-1.7s-.7-.5-1.7-.8c-1-.3-1.3-.3-1.4-.7-.1-.4 1.2-.2 1.2-.2s1.5.2 2.7.8c1.2.6 1.9 1.3 1.9 1.3l.8.7.5.5.5.3s.5.5.6-.2c.1-.6-.1-1.1-.2-1.2l-.5-.5-2-1.7c-.6-.6-1-1-1.6-1.4-.6-.4-1.5-1-2.6-1.4-1-.4-1.6-.3-2.6-.8-.7-.3-1.3-.5-1.7-1.1-.1-.1-.6-.5.3-.3.9.2 1.5.5 2.5.7 1.6.4 2.6.4 4.1.9.6.2 1.4.6 1.4.6l1.9.8s2.6 1.4 4.4 1.5 3.3-.3 3.9-.6c.6-.2 1.7-.9 2-1.2s.5-.6.5-.6l.2-.5v-.4c-.5-.6-1.5 1-3.1 1.3-1.7.3-1.6.5-2.7.3-1.2-.2-1.9-.5-2.8-1.4-1.6-1.5-2.2-2.9-4.3-3.8-.9-.4-2.5-.8-2.5-.8s-2.2-.7-3.4-1.4c-.9-.5-2.8-.8-2.2-1.6.3-.4 2.7 1 4.5 1.2 1.3.2 2.2.1 3.2.1s2.4-.3 2.6-.3c.2-.1 1 0 1.7.2s1.1.5 1.8.8c.7.3 1.5.8 1.7.8l.4.1.2-.2.1-.2-.1-.2-.3-.2-.6-.4s-.9-.5-1.7-1.3c-.8-.8-1.5-1.7-2.7-2.1-1.2-.4-2.6-.6-2.6-.6l-1.4-.1-.6-.1s-1-.3-.2-.5 1.2-.3 1.4-.3c.1-.1 1.5-.2 2.3.1.8.3 2.1 1 2.2 1 .1.1 1.3 1 2.6 1.3 1.3.3 3 .4 3 .4l.8-.2.4-.1.3-.2-.1-.5s0-.4-.6-.5c-.6-.1-1.8-.3-2.9-1.1-1.1-.8-1.9-1.6-1.9-1.6s-.8-.7-2.4-1.1c-1.5-.4-2-.4-2-.4l-.5-.2-1.1-.5s-.5-.3-.9-.8-1-1.4.7-.9c1.7.5 2.1.8 2.1.8s.9.9 1.7 1c.5.1.9.2 1.2-.2.5-.5-.9-1.1-1.9-1.8-.8-.5-1.6-1.8-1.6-1.8s-.6-.5.3-.3c.9.2 2.5 1.2 2.5 1.2s.8.4 1.2.5c.3.1 1.1.6 1.5.8.3.1 1.2.3 1.8.6.8.5 1.2 1.3 1.6 1.6.4.3.7.8 1.2.9.5.1.6.3.9.1.3-.2.4-.3.4-.3s.1-.2-.4-.5-1.1-1.1-1.1-1.1l-.2-.4-.1-.4-.5-.8-.9-1.3s-1.4-1.9-2.7-2.6c-1.2-.7-2.1-1.1-2.1-1.1s-.6-.3-.9-.5c-.5-.4-.7-.7-1.1-1.2-.5-.6-.7-1-1.3-1.6-1.1-1.1-4.5-1.7-3.2-2.5.7-.4 1.6-.2 2-.1.4.1 1.3.5 2.2.8.6.2 1 .2 1.6.4.6.2 1.3.3 1.6.5.3.2.6.6.8.7.1.1.9 1.4 2.3 2.1s2.1 1.2 3.5 1.3c1.1.1 2.9-.3 2.9-.3s.5-.2.1-.7c-.5-.5-.5-.6-.9-.7-1.6-.6-2.9-.4-4.1-1.6-.5-.5-.7-.6-1.1-1.4-.4-.8-.2-1-.5-1.5-.2-.5-.7-1.2-.7-1.2s-1.5-1.8-3.1-2.7c-1.7-.9-2.9-1.8-3.1-2-.3-.2-.9-1-.9-1l-.5-.8-.3-.6c-.2-1.1 1.8.3 2.9.7 1.8.6 2.7 1.4 4.5 2 1 .3 1.6.3 2.6.7 1.7.7 2.2 2.4 4 2.6 1 .1 3 .5 2.6-.4-.4-1-2.4-1-3.4-2.2-.5-.5-.5-1-1-1.5-.8-1-2.7-1.9-2.7-1.9s-.6-.5-1.3-1.9c-.6-1.4-2.1-2.4-4.8-3.7-1.8-.9-5.4-1.1-4-2 .8-.6 1.5-.5 2.6-.2 1.1.4 1.5.9 2.4 1.3.9.4 1.3.5 1.5.6.2.1.9.4 1.2.4.2.1 1.7.3 2.1.4l2 .5 1.6.6s.8.3 1.3.3 1.3-.2 1.3-.2l.6-.4.1-.2s.3-.5-.5-.6c-.7-.1-1.1-.1-1.2-.1l-.7-.2-.3-.1s-1.4-1.1-2.6-1.6c-1.3-.5-1.5-.6-1.5-.6l-.5-.1-.6-.1s-.5 0-1.3-.7-1.1-1.1-1.8-1.8l-.9-.9s-.8-.6-.8-1.1c.1-.8 1.8.9 1.8.9l1.2.8s1 .7 2.8.8c1.8.1 4-.5 4-.5s.3-.2 1.3.1c1 .3 1.8.9 1.8.9l.8.7 1.2 1.3.2-.1c.1-.1.6-.6-.3-1.7-.9-1.1-2.4-2.1-2.4-2.1s-2-1.2-4-1.6c-2-.4-2.9-.4-2.9-.4s-1.5 0-2.4-1c-.9-1-1.5-2-1.5-2L109 27s-.5-.6-1.5-1c-.9-.4-1.9-1-1.9-1s-1.5-.5-1.6-1.2c-.3-1.3 2.5 0 4 .3 1.4.3 2 .8 3.4 1.1 1.2.3 1.9.4 3.2.3.7 0 1.1-.1 1.8-.2.7 0 1.2-.1 1.9 0 1 .2 1.4.7 2.4 1.1.6.3.9.6 1.6.7.6.1 1.8.5 1.6-.1l-.3-.4c-.5-.7-1.1-.7-1.7-1.2-1.3-1-1.9-1.8-3.4-2.5-1-.5-1.6-.7-2.7-.9-.8-.1-1.4.1-2.2-.1-.9-.3-1.2-.7-2.1-1.2-1.4-.8-2.2-1.5-3.7-2.1-1-.4-2.7-.8-2.7-.8l-.7-.1-.3-.1c-1.4-.5 2.5-1.6 4.3-2.1.9-.2 1.3-.4 2.2-.3.8.1 1.7 1.2 2.6.7 1.3-.7-1.5-2.6-2.4-2.9-1.2-.5-3.3-.1-3.3-.1l-4.6-.1-1.3-.2s-.8 0-1.4-.7c-.6-.7-2.9-3.5-5.5-3.9-2.7-.4-3.5 0-3.7-.2-2.3-3.6-4.7-4.4-6.5-6.1C84 1.2 83.2.1 83 .2c-.2.1-.5 1.6-1 2.9-.6 1.5-.2 2.2.1 2.8.4.6.9 1-.1 1.6-1 .6-2.3.4-2.3.4s-1.1-.2-2-.7c-.9-.4-2.8-1.2-2.8-1.2s-1.8-.5-3-.4-1.3.2-2.2.3c-.5 0-.7 0-1.2.1-.4.1-.9-.2-.9.3s1 .5 1.7.8c.7.3 2.3.3 2 .7-.4.4-1.9.5-2 .4-.1 0-1.1-.2-1.9-.2-1.3.1-1.4.1-3.3 1-.3.1-.2.8.4.6.7-.2 1.7-.4 2.8-.4 1.2 0 1.9.4 3.1.7 1 .3 1.1.5 2.6.7.3 0 .9-.2.9.2 0 .2-.4.5-.4.5s-.9.2-.8.5c.2.4 1 0 1.4 0 .4 0 1 .1.9.5l-.2.3c-1.1.3-1.7.5-2.7.9-2.5 1-3.5 2.2-5.9 3.4-2.3 1.1-6 2.5-6 2.5s-1.1.6-2.7 1-1.7.3-2.8.5c-1.1.1-1.6.3-2.5.8-.6.3-.9.6-1.4 1.1l-1.4 2.1-.8 1.2c-.2.4-.4.6-.5 1-.2.5-.3.7-.4 1.2-.3 1.2 0 1.9.2 3.1.1.3.1.5.2.8.1.3.5.6.5.6l.4.1s1.4-.1 2.3-.3c.9-.2 2.2-.5 2.2-.5l1.7-.5 1.1-.4s.7 0 .8.4c.1.3-.2.8-.2.8s-.6.3-1.1.5c-.5.2-1.7.5-1.8.6l-1.3.4-1.1.1s-.2.1-.4.4c-.2.3-.2.3-.2.5.2.2.3.4.5.6.4.3.6.5 1.1.6.7.3 1.1.2 1.8.2 1 0 1.6-.2 2.5-.6.8-.5 1.1-.5 2.2-.9.3-.1.9-.2 1.1-.2 1.9-.2 3 .1 4.9.4 1.9.3 2.8.9 4.7 1.2 2 .3 3.2.9 5.3.4 1-.2 1.6-.7 2.1.3.5.9.4 1.4.4 1.4s0 .6-.7 2.5-2.9 6.6-2.9 6.6l-1.5 3s-1.2 2.4-4 5.5-3 3.3-3 3.3-1.5 1.1-3 3-1.5 2.6-2.9 4c-.9.9-1.4 1.4-2.5 2.1s-2.4.5-5.9 2.9c-3 2.1-4.6 3.8-4.8 3.7-.2-.1-1.2-.9-1.6-1.1-.3-.2-6.1-4.1-6.1-4.1l-2.4-1.6-1.1-.7-.2-.4-.6-.8s-.9-1.1-2-2c-1.1-1-2.3-1.8-4.1-2.2-1.7-.5-2.8-.8-4.5-.2-1.1.4-1.7.8-2.5 1.6-1 1-1.2 1.8-2 3s-1.6 2.3-2 2.9c-.4.6-1.2 2.2-1.2 2.2s-2 3.2-3.1 5.3c-1.3 2.3-1.8 3.7-3 5.9-1.9 3.5-4.6 7.1-5.3 8.7-.7 1.6-.8 1.8-.8 1.8s-.2.9-.3 1.5c-.1.6-.1 1.6-.2 2-.1.5-.4 1-.5 1.1-.1.1-1.2 2.4-1.6 3.9-.4 1.5-1.3 6.2-.2 6.8 1.1.6 9.2-2.9 10.3-6.3.7-2.2-2.2-3.3-1.4-5.3.3-.7.5-.8 1-1.5.8-1.3.5-4 2-6.5 1.1-1.8 3.3-4.1 6.3-7.5 1.9-2.1 3.7-5.5 3.7-5.5s.4-1.2 1.2-1c.9.2 1.7.1 1.7.1l.4.3.8.8 1.2 1.8s2 2.9 2.7 3.7c.7.8 1.4 1.4 2.4 2.2 1.1 1 1.5 1.5 2.9 2.6 2 1.6 1.3 2.2-1.3.8-.9-.5-2.3-1-3.4-1.3-1.2-.3-5.7-1.5-8-1.8-2.2-.3-2.6-.2-2.6-.2s-1.1-.1-2.4.7c-1.3.8-2 1.4-2 1.4s-1.5 1.7-1.6 2c-.1.3-.8 1.5-.8 1.5s-.4.6-.5 1.3c-.2.7-.1 1.4-.1 1.4l.1 1.5.1 1.4s.3 3.5 1 7c.2 1 .4 2.6.4 2.6l.5 3.6s.3 3.8.6 5.1c.3 1.2.5 1.3.7 2.1.4 1.5-.3 2.2.4 4s1.3 1.6 2 2.7c.5.8.7 1 1.1 2 .4 1 1.7 4.3 3.2 6.7 1.6 2.5 3.7 5.6 5.1 5.3 1.4-.3 2.4-2.5 2.4-2.5s1.6-4.3.6-8.5c-1-4.3-5.6-2.3-6.2-5.4-.1-.7 0-1.8 0-1.8s-.1-1.3-.3-1.7c-.2-.4-1.8-3.4-2.4-5.9-.5-1.9-.4-8-.8-9.7-1.1-4.4-1.2-4-.6-4.8.7-.8 1.3-.6 1.3-.6l.9.1.7.3s.8.5 1.3.8c.4.3 1.8 1.4 1.8 1.4l3.4 2.2s1.9 1.1 2.7 1.5c.8.4 1.5.9 1.5.9l.9.6 1.5 1.1.3.3.2.4s.7 1.6 3.7 3.3c2.4 1.4 4.5 1 5.4 2.1.2.2 1.9 2.5 2.7 3.9 1 1.6 2.2 3.5 2.6 4.1s2.9 3.7 2.9 3.7l3.3 3.6 4.3 4 3.9 3.3 2.5 2s2.2 2.1 4.7 3.8c2.4 1.6 2.5 1.8 4.1 2.9 1.2.8 2.8 1.9 4.4 3.1 1.6 1.3 3.4 3.7 2.7 4.5-.5.3-1.4-1-3.1-2.5-1.4-1.2-2.1-1.8-3.5-2.8-1.8-1.4-2.7-2.1-4.7-3.3-1-.6-2.8-1.7-2.9-1.5-.7 2.1-.6 4.1-.5 6.7.1 1.8.4 3.6 1 5.9.5 2.2 1 3.4 1.8 5.5s2.3 5.4 2.3 5.4l2.3 4.6 2.1 3.5 1.1 1.8.4.6s.5 1.2 0 2-1.1 2.5-2 2.6c-.9.2-3 .3-3 .3l-11.9-.2-6.2-.5s-.7-.4-4.3-.4c-2.1 0-3.8.9-5 1-1 .1-5.9-.3-9.2 1-3.1 1.3-4.5 1.6-5.6 3.6-.8 1.5 3.9 3.9 7.8 4.8 6.3 1.4 4.5-1.3 6.9-3 .3-.2.4-.4.7-.5 1.6-.5 2.5.8 4.1.8 1.8 0 2.8-.6 4.6-.9 9.1-1.2 23.3 3.1 23.3 3.1s3.5 1.1 5.1.8c1.9-.4 1.5-1.1 2.1-2.2.5-.9.3-1.1.4-2.1 0-.6-.1-.9-.2-1.5-.4-1.7-1.5-4.1-1.5-4.1s-.8-1.8-1.1-2.7c-.4-1.3-.8-2.1-1-3.5-.6-3.7-.5-3.4-.5-5.5 0-3.8.4-5.9 1.4-9.6 1.5-5.4 4.3-7.7 6.4-12.9.6-1.4.6-3.4 1.3-3.6.8-.1.7 2.5.3 4-1.3 5.2-4.5 7.4-6 12.7-1.1 4.1-1.7 6.5-1.4 10.7.1 2.3 1 5.9 1 5.9s1.2 4 1.8 5.5c.6 1.5 1.8 4 1.8 4l2.7 4.8 1.4 2.3s1 .9.5 2.4-1.5 2.4-2.7 3.7c-3.4 4-11.3 9.9-13.3 11.3-2.8 2.1-2.7 2.7-2.9 3.3-1.1 3.2-4.3 3.3-7.8 7.1-.8.8-2.9 3-2.5 4.9.2.7 8.8 2.2 13.8.1 3.9-1.7.5-3.6 1.6-5.5.8-1.4 2.8-1.4 3.7-2.6 1.5-2 .5-1.9 1.8-3.5 4.3-5.2 7.1-8.2 14.8-12.9.7-.4 2-1 2-1s1.1-.5 1.5-1.1c.5-.8.4-1.5.4-2.4 0-.6-.1-.9-.1-1.5 0-.7.1-1.1-.1-1.8-.2-1.1-.9-2-1.3-2.6-.4-.5-1.1-1.4-1.5-3.3-.5-1.9-.5-3.5.3-5.6.8-2.1 2.6-3.8 2.6-3.8l4.5-3s3.9-2.8 5.1-3.9c1.3-1.1 3.8-3.4 5.6-6 2.1-2.9 3.2-4.7 4.1-8.2.3-1.3.6-3.3.6-3.3s0-1.4.8-1.5c.8-.1 1 .2 1 .2s.7.4.9 2.4c.1 2-.5 4.3-.5 4.3s-.6 2.3-.8 3.7c-.1.9-.1 1.4-.1 2.4 0 1.7.7 3.1.7 3.1s.4.3.4-.4c0-.8.2-2 .5-3.2.3-1 .5-.8 1.1-2.5.8-2.2.1-2 .5-3.3.2-.6.7-1.2 1.3-1.2.6 0 .7.8.7.8s.6 2.6.1 5-2.3 5.7-2.3 5.7l-1.4 2.4s-1 1.7-1.4 2.8c-.4 1.2-.5 1.7-.3 2.8.3 1.2 1.2 2.8 1.7 2.5.4-.3-.6-1.3.6-3.7 1.2-2.4 2.8-3.9 2.8-3.9s2.2-2.6 3.2-4.6c.9-1.8 1.8-4.7 1.8-4.7s.7-2.6.5-4.8c-.1-2.1-.5-3.2-.5-3.2l-.9-1.6-.5-1.2.2-.7c.2-.1.9.4 1.5 1.2.6.8 1.2 1.8 1.5 3.2.3 1 .4 1.9.4 2.8 0 .8-.3 4.1.9 6.2.5 1 1.7 3.3 1.8 2.3.2-2.3-.8-3.4-.7-5.5.1-2.4.7-1.8.9-3 .2-1.3.5-1.6.3-3.3-.2-1.6-.9-3.7-.9-3.7l-.7-1.6-.3-.6s.2-.3.5-.3l2.4-.8s3.1-1.4 4.3-2.4c1.3-.9 2.8-2.5 2.8-2.5s2-2.5 3-4.3c2.4-4.5 2.4-10.2 2.3-12.8-.1-2.5-.8-5.8-.8-5.8s-.8-4-.6-6.6c.2-2.6.4-3.8.4-3.8s-.1-2.6 2.1-5.4c2.2-2.8 3.2-4.6 3.6-6.7.4-1.8-.2-4.7-1-3.6zM94 73.2c-.3 0-.7-.4-.7-.4s-.1-.1.2-.3c.3-.2.7-.1.7-.1l.3.1.5.7c-.1.3-.7.1-1 0zm1.2-3.3c-.3-.1-.8-.4-.8-.4s-.1-.2.2-.4c.3-.2.8-.1.8-.1l.3.2c.1.1.6.6.6.8 0 .3-.7 0-1.1-.1zm1.1-3.4c-.4-.1-1-.5-1-.5s-.1-.2.3-.4 1-.1 1-.1l.4.2c.2.2.7.7.7 1-.1.3-1-.1-1.4-.2zm.9-3.1c-.4-.1-1-.5-1-.5s-.1-.2.3-.4 1-.1 1-.1l.4.2c.2.2.7.7.7 1-.1.2-1-.2-1.4-.2zm.9-3.7c-.5-.1-1.1-.6-1.1-.6s-.1-.2.3-.5 1.1-.1 1.1-.1l.4.2c.2.2.8.8.8 1.1 0 .4-1.1-.1-1.5-.1zm.6-4c-.6-.1-1.4-.7-1.4-.7s-.2-.3.4-.6c.5-.3 1.3-.2 1.3-.2l.5.3c.2.2.9 1 1 1.4 0 .4-1.2-.1-1.8-.2zm.4-4c-.7-.1-1.7-.9-1.7-.9s-.2-.3.4-.7c.6-.4 1.6-.2 1.6-.2s.3.1.6.3c.3.3 1.1 1.2 1.2 1.7.1.5-1.4-.1-2.1-.2zm.6-4.6c-.8-.1-1.9-1-1.9-1s-.2-.4.5-.8c.7-.5 1.8-.2 1.8-.2s.4.1.7.4c.3.3 1.3 1.4 1.4 1.9 0 .6-1.7-.2-2.5-.3zm-.4-18.6c-.6-.1-1.4-.7-1.4-.7s-.2-.2.4-.5c.6-.3 1.4-.1 1.4-.1s.3.1.5.3c.2.2 1 .9 1 1.3 0 .3-1.3-.2-1.9-.3zm2.2 4.5c.1.4-1.3-.1-2-.2-.6-.1-1.5-.8-1.5-.8s-.2-.3.4-.6c.6-.4 1.4-.2 1.4-.2s.3.1.6.3c.3.3 1 1.1 1.1 1.5zm-2.9 7.4c.6-.4 1.6-.2 1.6-.2s.3.1.6.3c.3.3 1.1 1.2 1.2 1.7.1.5-1.4-.1-2.1-.3-.7-.1-1.7-.9-1.7-.9s-.2-.2.4-.6zm1.3-3.4c-.7-.1-1.7-.9-1.7-.9s-.2-.3.4-.7c.6-.4 1.6-.2 1.6-.2s.3.1.6.3c.3.3 1.1 1.2 1.2 1.7.1.6-1.4 0-2.1-.2zm1.3-15c.8.2 1 .7.6.7-.4.1-.6.1-.9.1-.9 0-.8-.4-2 .2-1.2.6-.3.3-2 .9-1.6.6-1.2-1-1.2-1s.1-.3.3-1.1 1.2 0 1.9 0c1.3 0 2.4 0 3.3.2zm-4.5-6.2l.5.3c.2.2.9 1 1 1.4.1.4-1.2-.1-1.7-.2-.6-.1-1.4-.7-1.4-.7s-.2-.3.4-.6c.5-.4 1.2-.2 1.2-.2zM93.1 11c.5-.3 1.3-.2 1.3-.2l.5.3c.2.2.9 1 1 1.4.1.4-1.2-.1-1.7-.2-.6-.1-1.4-.7-1.4-.7s-.2-.3.3-.6zm-1 64.8c.3-.2.7-.1.7-.1l.3.1.5.7c0 .2-.6-.1-.9-.1-.3 0-.7-.4-.7-.4s-.2-.1.1-.2zM52 28.2c-.3.2-.5.3-.9.6-.5.4-1 1.4-1.3 1.1-.4-.3-.2-1.4-.2-1.4s.3-.8.7-1.6c.5-.8 1.1-.8 1.1-.8.6 0 1.7.4 1.7 1.3.1.9-.6.5-1.1.8zm8.2 3.1s-.4.1-.5-.6c-.1-.7.5-.8.5-.8s1.2-.6 1.2.2c.1.7-1.2 1.2-1.2 1.2zm10.7-13.6s-1.3 2.1-3.1 2.9c-1.8.8-3 1.2-6.4 1.5-.5 0-.3-.3-.3-.3s3.9-1.1 6.1-2.3c1.2-.7 2.6-1.6 3-2 1.4-1.2.7.2.7.2zM3.7 104.3c0 .5-.6 1.4-.8 1.4-.2 0-.6-.9-.5-1.4.1-.5.2-1.9 1-1.7.6.1.3 1.2.3 1.7zM6.3 93s-.9 1.9-1.2 1.1c-.3-.7.3-2 .3-2 .8-.7 1.1-1.7 1.5-1.3.3.4-.6 2.2-.6 2.2zm12.4-19.5c-.9 1-3.7 6.3-4.3 5.4-.6-.7 2.7-5.7 3.4-6.7.7-1.1 1.3-.9 1.3-.9l.2.2c-.1 0 .3 1-.6 2zm7.5-7.9s-2 .4-1.7-.3c.4-.7 1.8-1 1.8-1 1.1.2 1.3.3 1.2.8.1.5-1.3.5-1.3.5zm8.1 14c-.9.9-1.2-.3-2.5-1.8-1.3-1.4-1-2.6-1-2.6h.2l.2.1.5.2.3.3 1 1c.4.6 1.5 2.6 1.3 2.8zm-15.5 29.9c-.3 0-.6-.6-.6-.6s-.8-1.2-1.1-2.1c-.3-.8-.4-2.1-.4-2.1s-.2-1.7-.2-2.3c.1-.8.1-1.5.2-1.9.1-.4.5-.3.5-.3.6 0 .6.5.6.5v.3s0 1.8.1 3.2c0 .4 1.1 4.9 1.1 4.9s.2.4-.2.4zm-.2-21c-.7 1.1-1.2 1.1-1.2 1.1 0-.1-.2-.5.4-1.7.6-1.2 1.2-1.1 1.2-1.1l.2.2s.1.4-.6 1.5zm7.1 41.9c.2-.4 1.5.6 1.5.6.5.1 1 1 1 1s.2.7-.4.9c-.6.3-1-.3-1-.3s-1.3-1.8-1.1-2.2zm9.4-30.6c-1.4-.3-4.4-2.6-5.6-3.2-1.2-.6-3.2-.8-2.3-1.6.1-.1.2-.3.4-.3s1.1.3 1.1.3l2.2.9c.1 0 1.2.5 2.1 1 .8.5 2.2 1.4 2.2 1.4l.6.5c0 .2.7 1.3-.7 1zm12.2-19.9s-1.7 2.3-2.7 3.7c-1.3 1.9-2.9 4.8-3.2 4.5-.3-.3 1.4-3.5 2.3-5.2 1-2.1 2.5-3.2 3.1-3.4 1.3-.6.5.4.5.4zM41.9 180s0 .4-.7.9-1 .2-1.1.2-.8-.4-.8-.8c.1-.4 1.2-.7 1.2-.7 1.9-.1 1.4.4 1.4.4zm15.5-.6c-.7-.1-.8-.3-.7-.4 0-.1.2-.3 1-.3s.8.4.8.4c0 .3-.3.4-1.1.3zm17.8 1c-1.5.4-2.1.2-3.4.3-1.1.1-1.6.2-2.7.2-1.9 0-2.1.1-4.8-.7-.5-.2-1.1-.8-.9-1 .2-.3.6-.2.6-.2s3.4.6 5.6.7c1.6.1 2.4.2 4 .1.9 0 .4-.1 1.8-.1.5-.1.2.6-.2.7zm9.5-2.8c-.1.1-.7.3-1.2.4-.6.1-.3-.4-.3-.4s.4-.6.9-.9c.6-.3.9 0 .9 0 .2.4-.2.8-.3.9zm7.4-19.2c-.7 1.5-.9 2-1 3.4-.2 1.5.7 5.7-.7 4.1-.5-.7-1-4-.6-5.6.7-3.6 3.6-4.6 2.3-1.9zm-20.2 61.1c-.6.4.6 1.6-1.3 1.5-1.1-.1-.5-1.1-.4-1.2l.7-1c.5-.7.8-.8 1.3-1.1.5-.3.9.5.9.5s.2.3.2.7c0 .3-.9.2-1.4.6zm10.5-10.1l-.9.7c-.1 0-.7.5-.9.2-.2-.3.1-.7.1-.8 0-.1.6-.8 1.1-1 .5-.3.8 0 .8 0 .3.7-.2.9-.2.9zm4.7-175.2s-.4 1.3-1.2 1.6c-1 .3-4.8.4-4.9.1-.1-.3 4.4-.7 6.1-2.4.4-.4 0 .7 0 .7zm-1.4-3.3c.3-.5.1.8.1.8s-.3 1.3-1 1.7c-.9.5-3.1 1.1-3.3.8 0-.2 2.9-1.1 4.2-3.3zm-6.2-15s.4 0 1 .3c.6.4 1 1.6 1 1.6s.1.2-.4.2c-.3 0-.3-.5-.6-.7-.4-.3-.7-.4-1.2-.6-.5-.2-1.2.1-1.3-.4 0-.6 1.5-.4 1.5-.4zm-4.6 3.3s.2-.6 1.1-1.1c.8-.5 1.9-.5 1.9-.5s.6 0 1.3.5c.7.5 1.3 2.2 1.3 2.2s.2 1.1-.3 1.5c-.5.4-1.3-.3-1.7-.9-.5-.6-.8-.8-1.5-1-.8-.3-2 .6-2.2 0 0-.2.1-.7.1-.7zM74.6 33c-.6.1-.2-.5-.2-.5s1.7-.7 2.8-1.3c1.8-.9 5.2-4.5 4.3-2.8-.4.8-1.6 1.8-1.6 1.8s-1.4 2-1.7 2.3c-1.3 1-2.9.4-3.6.5zM60.5 71.8l.1-.2s3-2 7.7-1.4c2.8.4 5.5 2.9 5.1 3.2-.4.3-1 0-1.2 0l-1-.5-1.5-.4S67 71.9 65 72c-2 .1-3.8.8-3.8.8s-.8.4-1-.1c-.1-.6.3-.9.3-.9zm7.4 56.3C61 122.8 52.6 112 53.6 111c.9-.8 4.3 4.2 9.4 9.7 5.4 5.8 11.7 11.3 11.9 12 .4 1.2-4.4-2.6-7-4.6zm15.7-74.7c-2.9 5-6.9 8.8-6.9 8.8-1.4 1-.5-.8-.5-.8s3.9-5.4 5.7-9.2c1.3-2.7 2.1-6.3 2.7-7 1.4-1.7.7 5.2-1 8.2zm8 54.8c-3-3.6-5.2-7.5-5.9-12.4-.2-1.1-.2-2.7.8-2.5.9.1.8 1.8.8 2.2.3 2.9 1.5 5.8 3.7 9.3 3.1 4.9 8.1 8.7 7.9 9-.5.5-5.5-3.4-7.3-5.6zm.9 93.5c-1.7 1.6-4.6 3.8-4.6 3.8h-.4v-.5l.1-.2.2-.3.2-.3.2-.3.6-.7 1.4-1.3 1.4-1.3 2.2-2.2s.8-.9 1.1-1.1c.3-.2.5-.4.8-.6.4-.2.9-.5 1.1-.3v.4c.1.3-2.5 3.2-4.3 4.9zm6.2-74c-1.3.9-1.8.8-2.6 1.7-.9 1.1-1.2 4.8-2.1 3.3-.9-1.5-.3-3.6 1.2-5.2 1.8-2.1 5.7-1.4 3.5.2zm4.7 65.8c.6-.2.9-.1.9-.1l.2.4c0 .1-.8 1.2-1.2 1.2-.5-.1-.3-.7-.3-.7s-.2-.6.4-.8zm17.1-40.7c-.9-.6.5-2.4.5-3.9 0-1.2-.2-2.1-.2-3.1s1-1.3 1-1.3c.2 0 .6.2 1.1 1.2s-.8 8.1-2.4 7.1zm30.6-28.6c-.2 4.2-.4 7.2-2.9 10.4-3 3.9-8.2 7.9-7.1 4.7.7-1.9 5.3-4.3 7.1-9.6 1-3.2 1.2-6.2 1.2-6.2l-.2-6.1s-.1-.5-.1-1.2c.3-.8.7-.2.7-.2l.2.3c0 .2 1.2 4.9 1.1 7.9z"></path></svg></a></div><div class="Header__scroller__1_s1pKKh"><ul class="menu-pillars-list"><li class="Header__item__1JrlhAOD"><button class="" data-event-module-slug="header" data-event-type="CTA" data-event-label="auto" data-eventcat="GW_MENU" data-eventpos="0" data-eventtit="auto" data-eventlbl="internal">Auto<span class="Header__wrapper-arrow__bG7CCzAh"></span></button></li><li class="Header__item__1JrlhAOD"><button class="" data-event-module-slug="header" data-event-type="CTA" data-event-label="racing" data-eventcat="GW_MENU" data-eventpos="1" data-eventtit="racing" data-eventlbl="internal">Racing<span class="Header__wrapper-arrow__bG7CCzAh"></span></button></li><li class="Header__item__1JrlhAOD"><a class="" href="https://store.ferrari.com/it-it/?from=SH" target="_blank" data-event-module-slug="header" data-event-type="CTA" data-event-label="store" data-event-target="https://store.ferrari.com/it-it/?from=SH" data-eventcat="GW_MENU" data-eventpos="2" data-eventtit="store" data-eventlbl="external">Store</a></li><li class="Header__item__1JrlhAOD"><button class="" data-event-module-slug="header" data-event-type="CTA" data-event-label="universe" data-eventcat="GW_MENU" data-eventpos="3" data-eventtit="universe" data-eventlbl="internal">Universe<span class="Header__wrapper-arrow__bG7CCzAh"></span></button></li><li class="Header__item__1JrlhAOD"><button class="" data-event-module-slug="header" data-event-type="CTA" data-event-label="corporate" data-eventcat="GW_MENU" data-eventpos="4" data-eventtit="corporate" data-eventlbl="internal">Corporate<span class="Header__wrapper-arrow__bG7CCzAh"></span></button></li></ul></div></div><div class="Header__logo__39GNG28Y"><a data-event-module-slug="header" data-event-type="CTA" data-event-label="logo" data-event-target="/it-CH" data-eventcat="GW_LOGO" href="/it-CH"><svg viewBox="0 0 162 224"><path d="M76.6 5.5c.8.4 1.1.7 1.9.9.7.2 1.7.7 1.9.1.3-.6-.1-1.4-.6-2.1-.8-1.3-1.2-1.6-2.3-3.4-.2-.4-.4-.8-.8-.8 0 0-.1 1.3-.5 2.1-.3.7-1.1 1.2-1 1.7.1.5.6 1.1 1.4 1.5z"></path><path d="M160.2 91.2c-.9 1.2-1.3 3.6-2.6 5.6-1.8 2.8-4.4 6.2-5.7 6.2-.7 0-.9-1.6-.9-1.6s-.9-2.7.6-6.1c1.1-2.4 1.7-3.1 3.1-4.9 1.3-1.7 2.1-2.6 3-4.4.8-1.6 1-1.9 1.5-4.4.1-.6-.1-1.9-.7-1.8-.8 0-3 4.8-5.3 7.5-2.2 2.5-6.3 5.7-6.3 5.7s-.4.3-.4-.5c-.1-.7-.2-2.8.2-4.7.4-1.9 1-3.8 2.7-6.7 1.9-3.3 4.3-5.6 5.5-6.8.5-.5 2-1.4 1.2-1.9-.7-.4-2.8 1.4-4.4 2.6-2 1.5-2.7 1.9-4.7 4.3s-2.5 3.4-2.5 3.4-1.9 3.1-2.4 6.1c-.5 3-.5 4.7-.5 4.7s0 2.7.3 4.3c.2 1.7.9 4.3.9 4.3s1 2.9 1.4 4.7c.4 1.8 1.1 7.1 1.1 7.1s.5 3.8.2 7.4c-.3 3.6-.6 5.7-1 6.8-.4 1.1-1.5 4-3.3 6-1.7 1.9-2.1 2.2-2.1 2.2s-1.8 1.5-3.3 2.3c-1.5.8-3.7 1.8-4.7 2.1-1 .2-2.4.3-2.5.3h-1.3l-.4-.3-.2-.8s-1-3.9-2.2-6.4c-1-2.1-3.1-5-3.1-5s-3.6-4.9-6.4-7.6c-3.2-3.2-6.8-5.6-9-7.3-.8-.6-2.6-1.7-2.6-1.7s-7.3-7.3-9.9-13.1c-1.8-4-3-6.9-2.5-11.3.1-1 .5-2.9.7-2.9l1.3.4c.1.1 1.3 1.2 2.4 1.6.6.2 1.7.4 1.7.4s.9.1 1.4.2c.5.2 1.4.5 2 .8.6.3 1.5.9 1.5.9l1.7 1.3 1.8 1.4s1 .7 1.3.8c.3.1.5.2.6.2h.4s.4-.1.5-.5c.1-.5-.5-.1-1.4-1.1-1-.9-1.4-1.7-1.4-1.7s-.2-.8-1-1.7c-.8-.9-1.8-1.7-1.8-1.7s-.7-.5-1.7-.8c-1-.3-1.3-.3-1.4-.7-.1-.4 1.2-.2 1.2-.2s1.5.2 2.7.8c1.2.6 1.9 1.3 1.9 1.3l.8.7.5.5.5.3s.5.5.6-.2c.1-.6-.1-1.1-.2-1.2l-.5-.5-2-1.7c-.6-.6-1-1-1.6-1.4-.6-.4-1.5-1-2.6-1.4-1-.4-1.6-.3-2.6-.8-.7-.3-1.3-.5-1.7-1.1-.1-.1-.6-.5.3-.3.9.2 1.5.5 2.5.7 1.6.4 2.6.4 4.1.9.6.2 1.4.6 1.4.6l1.9.8s2.6 1.4 4.4 1.5 3.3-.3 3.9-.6c.6-.2 1.7-.9 2-1.2s.5-.6.5-.6l.2-.5v-.4c-.5-.6-1.5 1-3.1 1.3-1.7.3-1.6.5-2.7.3-1.2-.2-1.9-.5-2.8-1.4-1.6-1.5-2.2-2.9-4.3-3.8-.9-.4-2.5-.8-2.5-.8s-2.2-.7-3.4-1.4c-.9-.5-2.8-.8-2.2-1.6.3-.4 2.7 1 4.5 1.2 1.3.2 2.2.1 3.2.1s2.4-.3 2.6-.3c.2-.1 1 0 1.7.2s1.1.5 1.8.8c.7.3 1.5.8 1.7.8l.4.1.2-.2.1-.2-.1-.2-.3-.2-.6-.4s-.9-.5-1.7-1.3c-.8-.8-1.5-1.7-2.7-2.1-1.2-.4-2.6-.6-2.6-.6l-1.4-.1-.6-.1s-1-.3-.2-.5 1.2-.3 1.4-.3c.1-.1 1.5-.2 2.3.1.8.3 2.1 1 2.2 1 .1.1 1.3 1 2.6 1.3 1.3.3 3 .4 3 .4l.8-.2.4-.1.3-.2-.1-.5s0-.4-.6-.5c-.6-.1-1.8-.3-2.9-1.1-1.1-.8-1.9-1.6-1.9-1.6s-.8-.7-2.4-1.1c-1.5-.4-2-.4-2-.4l-.5-.2-1.1-.5s-.5-.3-.9-.8-1-1.4.7-.9c1.7.5 2.1.8 2.1.8s.9.9 1.7 1c.5.1.9.2 1.2-.2.5-.5-.9-1.1-1.9-1.8-.8-.5-1.6-1.8-1.6-1.8s-.6-.5.3-.3c.9.2 2.5 1.2 2.5 1.2s.8.4 1.2.5c.3.1 1.1.6 1.5.8.3.1 1.2.3 1.8.6.8.5 1.2 1.3 1.6 1.6.4.3.7.8 1.2.9.5.1.6.3.9.1.3-.2.4-.3.4-.3s.1-.2-.4-.5-1.1-1.1-1.1-1.1l-.2-.4-.1-.4-.5-.8-.9-1.3s-1.4-1.9-2.7-2.6c-1.2-.7-2.1-1.1-2.1-1.1s-.6-.3-.9-.5c-.5-.4-.7-.7-1.1-1.2-.5-.6-.7-1-1.3-1.6-1.1-1.1-4.5-1.7-3.2-2.5.7-.4 1.6-.2 2-.1.4.1 1.3.5 2.2.8.6.2 1 .2 1.6.4.6.2 1.3.3 1.6.5.3.2.6.6.8.7.1.1.9 1.4 2.3 2.1s2.1 1.2 3.5 1.3c1.1.1 2.9-.3 2.9-.3s.5-.2.1-.7c-.5-.5-.5-.6-.9-.7-1.6-.6-2.9-.4-4.1-1.6-.5-.5-.7-.6-1.1-1.4-.4-.8-.2-1-.5-1.5-.2-.5-.7-1.2-.7-1.2s-1.5-1.8-3.1-2.7c-1.7-.9-2.9-1.8-3.1-2-.3-.2-.9-1-.9-1l-.5-.8-.3-.6c-.2-1.1 1.8.3 2.9.7 1.8.6 2.7 1.4 4.5 2 1 .3 1.6.3 2.6.7 1.7.7 2.2 2.4 4 2.6 1 .1 3 .5 2.6-.4-.4-1-2.4-1-3.4-2.2-.5-.5-.5-1-1-1.5-.8-1-2.7-1.9-2.7-1.9s-.6-.5-1.3-1.9c-.6-1.4-2.1-2.4-4.8-3.7-1.8-.9-5.4-1.1-4-2 .8-.6 1.5-.5 2.6-.2 1.1.4 1.5.9 2.4 1.3.9.4 1.3.5 1.5.6.2.1.9.4 1.2.4.2.1 1.7.3 2.1.4l2 .5 1.6.6s.8.3 1.3.3 1.3-.2 1.3-.2l.6-.4.1-.2s.3-.5-.5-.6c-.7-.1-1.1-.1-1.2-.1l-.7-.2-.3-.1s-1.4-1.1-2.6-1.6c-1.3-.5-1.5-.6-1.5-.6l-.5-.1-.6-.1s-.5 0-1.3-.7-1.1-1.1-1.8-1.8l-.9-.9s-.8-.6-.8-1.1c.1-.8 1.8.9 1.8.9l1.2.8s1 .7 2.8.8c1.8.1 4-.5 4-.5s.3-.2 1.3.1c1 .3 1.8.9 1.8.9l.8.7 1.2 1.3.2-.1c.1-.1.6-.6-.3-1.7-.9-1.1-2.4-2.1-2.4-2.1s-2-1.2-4-1.6c-2-.4-2.9-.4-2.9-.4s-1.5 0-2.4-1c-.9-1-1.5-2-1.5-2L109 27s-.5-.6-1.5-1c-.9-.4-1.9-1-1.9-1s-1.5-.5-1.6-1.2c-.3-1.3 2.5 0 4 .3 1.4.3 2 .8 3.4 1.1 1.2.3 1.9.4 3.2.3.7 0 1.1-.1 1.8-.2.7 0 1.2-.1 1.9 0 1 .2 1.4.7 2.4 1.1.6.3.9.6 1.6.7.6.1 1.8.5 1.6-.1l-.3-.4c-.5-.7-1.1-.7-1.7-1.2-1.3-1-1.9-1.8-3.4-2.5-1-.5-1.6-.7-2.7-.9-.8-.1-1.4.1-2.2-.1-.9-.3-1.2-.7-2.1-1.2-1.4-.8-2.2-1.5-3.7-2.1-1-.4-2.7-.8-2.7-.8l-.7-.1-.3-.1c-1.4-.5 2.5-1.6 4.3-2.1.9-.2 1.3-.4 2.2-.3.8.1 1.7 1.2 2.6.7 1.3-.7-1.5-2.6-2.4-2.9-1.2-.5-3.3-.1-3.3-.1l-4.6-.1-1.3-.2s-.8 0-1.4-.7c-.6-.7-2.9-3.5-5.5-3.9-2.7-.4-3.5 0-3.7-.2-2.3-3.6-4.7-4.4-6.5-6.1C84 1.2 83.2.1 83 .2c-.2.1-.5 1.6-1 2.9-.6 1.5-.2 2.2.1 2.8.4.6.9 1-.1 1.6-1 .6-2.3.4-2.3.4s-1.1-.2-2-.7c-.9-.4-2.8-1.2-2.8-1.2s-1.8-.5-3-.4-1.3.2-2.2.3c-.5 0-.7 0-1.2.1-.4.1-.9-.2-.9.3s1 .5 1.7.8c.7.3 2.3.3 2 .7-.4.4-1.9.5-2 .4-.1 0-1.1-.2-1.9-.2-1.3.1-1.4.1-3.3 1-.3.1-.2.8.4.6.7-.2 1.7-.4 2.8-.4 1.2 0 1.9.4 3.1.7 1 .3 1.1.5 2.6.7.3 0 .9-.2.9.2 0 .2-.4.5-.4.5s-.9.2-.8.5c.2.4 1 0 1.4 0 .4 0 1 .1.9.5l-.2.3c-1.1.3-1.7.5-2.7.9-2.5 1-3.5 2.2-5.9 3.4-2.3 1.1-6 2.5-6 2.5s-1.1.6-2.7 1-1.7.3-2.8.5c-1.1.1-1.6.3-2.5.8-.6.3-.9.6-1.4 1.1l-1.4 2.1-.8 1.2c-.2.4-.4.6-.5 1-.2.5-.3.7-.4 1.2-.3 1.2 0 1.9.2 3.1.1.3.1.5.2.8.1.3.5.6.5.6l.4.1s1.4-.1 2.3-.3c.9-.2 2.2-.5 2.2-.5l1.7-.5 1.1-.4s.7 0 .8.4c.1.3-.2.8-.2.8s-.6.3-1.1.5c-.5.2-1.7.5-1.8.6l-1.3.4-1.1.1s-.2.1-.4.4c-.2.3-.2.3-.2.5.2.2.3.4.5.6.4.3.6.5 1.1.6.7.3 1.1.2 1.8.2 1 0 1.6-.2 2.5-.6.8-.5 1.1-.5 2.2-.9.3-.1.9-.2 1.1-.2 1.9-.2 3 .1 4.9.4 1.9.3 2.8.9 4.7 1.2 2 .3 3.2.9 5.3.4 1-.2 1.6-.7 2.1.3.5.9.4 1.4.4 1.4s0 .6-.7 2.5-2.9 6.6-2.9 6.6l-1.5 3s-1.2 2.4-4 5.5-3 3.3-3 3.3-1.5 1.1-3 3-1.5 2.6-2.9 4c-.9.9-1.4 1.4-2.5 2.1s-2.4.5-5.9 2.9c-3 2.1-4.6 3.8-4.8 3.7-.2-.1-1.2-.9-1.6-1.1-.3-.2-6.1-4.1-6.1-4.1l-2.4-1.6-1.1-.7-.2-.4-.6-.8s-.9-1.1-2-2c-1.1-1-2.3-1.8-4.1-2.2-1.7-.5-2.8-.8-4.5-.2-1.1.4-1.7.8-2.5 1.6-1 1-1.2 1.8-2 3s-1.6 2.3-2 2.9c-.4.6-1.2 2.2-1.2 2.2s-2 3.2-3.1 5.3c-1.3 2.3-1.8 3.7-3 5.9-1.9 3.5-4.6 7.1-5.3 8.7-.7 1.6-.8 1.8-.8 1.8s-.2.9-.3 1.5c-.1.6-.1 1.6-.2 2-.1.5-.4 1-.5 1.1-.1.1-1.2 2.4-1.6 3.9-.4 1.5-1.3 6.2-.2 6.8 1.1.6 9.2-2.9 10.3-6.3.7-2.2-2.2-3.3-1.4-5.3.3-.7.5-.8 1-1.5.8-1.3.5-4 2-6.5 1.1-1.8 3.3-4.1 6.3-7.5 1.9-2.1 3.7-5.5 3.7-5.5s.4-1.2 1.2-1c.9.2 1.7.1 1.7.1l.4.3.8.8 1.2 1.8s2 2.9 2.7 3.7c.7.8 1.4 1.4 2.4 2.2 1.1 1 1.5 1.5 2.9 2.6 2 1.6 1.3 2.2-1.3.8-.9-.5-2.3-1-3.4-1.3-1.2-.3-5.7-1.5-8-1.8-2.2-.3-2.6-.2-2.6-.2s-1.1-.1-2.4.7c-1.3.8-2 1.4-2 1.4s-1.5 1.7-1.6 2c-.1.3-.8 1.5-.8 1.5s-.4.6-.5 1.3c-.2.7-.1 1.4-.1 1.4l.1 1.5.1 1.4s.3 3.5 1 7c.2 1 .4 2.6.4 2.6l.5 3.6s.3 3.8.6 5.1c.3 1.2.5 1.3.7 2.1.4 1.5-.3 2.2.4 4s1.3 1.6 2 2.7c.5.8.7 1 1.1 2 .4 1 1.7 4.3 3.2 6.7 1.6 2.5 3.7 5.6 5.1 5.3 1.4-.3 2.4-2.5 2.4-2.5s1.6-4.3.6-8.5c-1-4.3-5.6-2.3-6.2-5.4-.1-.7 0-1.8 0-1.8s-.1-1.3-.3-1.7c-.2-.4-1.8-3.4-2.4-5.9-.5-1.9-.4-8-.8-9.7-1.1-4.4-1.2-4-.6-4.8.7-.8 1.3-.6 1.3-.6l.9.1.7.3s.8.5 1.3.8c.4.3 1.8 1.4 1.8 1.4l3.4 2.2s1.9 1.1 2.7 1.5c.8.4 1.5.9 1.5.9l.9.6 1.5 1.1.3.3.2.4s.7 1.6 3.7 3.3c2.4 1.4 4.5 1 5.4 2.1.2.2 1.9 2.5 2.7 3.9 1 1.6 2.2 3.5 2.6 4.1s2.9 3.7 2.9 3.7l3.3 3.6 4.3 4 3.9 3.3 2.5 2s2.2 2.1 4.7 3.8c2.4 1.6 2.5 1.8 4.1 2.9 1.2.8 2.8 1.9 4.4 3.1 1.6 1.3 3.4 3.7 2.7 4.5-.5.3-1.4-1-3.1-2.5-1.4-1.2-2.1-1.8-3.5-2.8-1.8-1.4-2.7-2.1-4.7-3.3-1-.6-2.8-1.7-2.9-1.5-.7 2.1-.6 4.1-.5 6.7.1 1.8.4 3.6 1 5.9.5 2.2 1 3.4 1.8 5.5s2.3 5.4 2.3 5.4l2.3 4.6 2.1 3.5 1.1 1.8.4.6s.5 1.2 0 2-1.1 2.5-2 2.6c-.9.2-3 .3-3 .3l-11.9-.2-6.2-.5s-.7-.4-4.3-.4c-2.1 0-3.8.9-5 1-1 .1-5.9-.3-9.2 1-3.1 1.3-4.5 1.6-5.6 3.6-.8 1.5 3.9 3.9 7.8 4.8 6.3 1.4 4.5-1.3 6.9-3 .3-.2.4-.4.7-.5 1.6-.5 2.5.8 4.1.8 1.8 0 2.8-.6 4.6-.9 9.1-1.2 23.3 3.1 23.3 3.1s3.5 1.1 5.1.8c1.9-.4 1.5-1.1 2.1-2.2.5-.9.3-1.1.4-2.1 0-.6-.1-.9-.2-1.5-.4-1.7-1.5-4.1-1.5-4.1s-.8-1.8-1.1-2.7c-.4-1.3-.8-2.1-1-3.5-.6-3.7-.5-3.4-.5-5.5 0-3.8.4-5.9 1.4-9.6 1.5-5.4 4.3-7.7 6.4-12.9.6-1.4.6-3.4 1.3-3.6.8-.1.7 2.5.3 4-1.3 5.2-4.5 7.4-6 12.7-1.1 4.1-1.7 6.5-1.4 10.7.1 2.3 1 5.9 1 5.9s1.2 4 1.8 5.5c.6 1.5 1.8 4 1.8 4l2.7 4.8 1.4 2.3s1 .9.5 2.4-1.5 2.4-2.7 3.7c-3.4 4-11.3 9.9-13.3 11.3-2.8 2.1-2.7 2.7-2.9 3.3-1.1 3.2-4.3 3.3-7.8 7.1-.8.8-2.9 3-2.5 4.9.2.7 8.8 2.2 13.8.1 3.9-1.7.5-3.6 1.6-5.5.8-1.4 2.8-1.4 3.7-2.6 1.5-2 .5-1.9 1.8-3.5 4.3-5.2 7.1-8.2 14.8-12.9.7-.4 2-1 2-1s1.1-.5 1.5-1.1c.5-.8.4-1.5.4-2.4 0-.6-.1-.9-.1-1.5 0-.7.1-1.1-.1-1.8-.2-1.1-.9-2-1.3-2.6-.4-.5-1.1-1.4-1.5-3.3-.5-1.9-.5-3.5.3-5.6.8-2.1 2.6-3.8 2.6-3.8l4.5-3s3.9-2.8 5.1-3.9c1.3-1.1 3.8-3.4 5.6-6 2.1-2.9 3.2-4.7 4.1-8.2.3-1.3.6-3.3.6-3.3s0-1.4.8-1.5c.8-.1 1 .2 1 .2s.7.4.9 2.4c.1 2-.5 4.3-.5 4.3s-.6 2.3-.8 3.7c-.1.9-.1 1.4-.1 2.4 0 1.7.7 3.1.7 3.1s.4.3.4-.4c0-.8.2-2 .5-3.2.3-1 .5-.8 1.1-2.5.8-2.2.1-2 .5-3.3.2-.6.7-1.2 1.3-1.2.6 0 .7.8.7.8s.6 2.6.1 5-2.3 5.7-2.3 5.7l-1.4 2.4s-1 1.7-1.4 2.8c-.4 1.2-.5 1.7-.3 2.8.3 1.2 1.2 2.8 1.7 2.5.4-.3-.6-1.3.6-3.7 1.2-2.4 2.8-3.9 2.8-3.9s2.2-2.6 3.2-4.6c.9-1.8 1.8-4.7 1.8-4.7s.7-2.6.5-4.8c-.1-2.1-.5-3.2-.5-3.2l-.9-1.6-.5-1.2.2-.7c.2-.1.9.4 1.5 1.2.6.8 1.2 1.8 1.5 3.2.3 1 .4 1.9.4 2.8 0 .8-.3 4.1.9 6.2.5 1 1.7 3.3 1.8 2.3.2-2.3-.8-3.4-.7-5.5.1-2.4.7-1.8.9-3 .2-1.3.5-1.6.3-3.3-.2-1.6-.9-3.7-.9-3.7l-.7-1.6-.3-.6s.2-.3.5-.3l2.4-.8s3.1-1.4 4.3-2.4c1.3-.9 2.8-2.5 2.8-2.5s2-2.5 3-4.3c2.4-4.5 2.4-10.2 2.3-12.8-.1-2.5-.8-5.8-.8-5.8s-.8-4-.6-6.6c.2-2.6.4-3.8.4-3.8s-.1-2.6 2.1-5.4c2.2-2.8 3.2-4.6 3.6-6.7.4-1.8-.2-4.7-1-3.6zM94 73.2c-.3 0-.7-.4-.7-.4s-.1-.1.2-.3c.3-.2.7-.1.7-.1l.3.1.5.7c-.1.3-.7.1-1 0zm1.2-3.3c-.3-.1-.8-.4-.8-.4s-.1-.2.2-.4c.3-.2.8-.1.8-.1l.3.2c.1.1.6.6.6.8 0 .3-.7 0-1.1-.1zm1.1-3.4c-.4-.1-1-.5-1-.5s-.1-.2.3-.4 1-.1 1-.1l.4.2c.2.2.7.7.7 1-.1.3-1-.1-1.4-.2zm.9-3.1c-.4-.1-1-.5-1-.5s-.1-.2.3-.4 1-.1 1-.1l.4.2c.2.2.7.7.7 1-.1.2-1-.2-1.4-.2zm.9-3.7c-.5-.1-1.1-.6-1.1-.6s-.1-.2.3-.5 1.1-.1 1.1-.1l.4.2c.2.2.8.8.8 1.1 0 .4-1.1-.1-1.5-.1zm.6-4c-.6-.1-1.4-.7-1.4-.7s-.2-.3.4-.6c.5-.3 1.3-.2 1.3-.2l.5.3c.2.2.9 1 1 1.4 0 .4-1.2-.1-1.8-.2zm.4-4c-.7-.1-1.7-.9-1.7-.9s-.2-.3.4-.7c.6-.4 1.6-.2 1.6-.2s.3.1.6.3c.3.3 1.1 1.2 1.2 1.7.1.5-1.4-.1-2.1-.2zm.6-4.6c-.8-.1-1.9-1-1.9-1s-.2-.4.5-.8c.7-.5 1.8-.2 1.8-.2s.4.1.7.4c.3.3 1.3 1.4 1.4 1.9 0 .6-1.7-.2-2.5-.3zm-.4-18.6c-.6-.1-1.4-.7-1.4-.7s-.2-.2.4-.5c.6-.3 1.4-.1 1.4-.1s.3.1.5.3c.2.2 1 .9 1 1.3 0 .3-1.3-.2-1.9-.3zm2.2 4.5c.1.4-1.3-.1-2-.2-.6-.1-1.5-.8-1.5-.8s-.2-.3.4-.6c.6-.4 1.4-.2 1.4-.2s.3.1.6.3c.3.3 1 1.1 1.1 1.5zm-2.9 7.4c.6-.4 1.6-.2 1.6-.2s.3.1.6.3c.3.3 1.1 1.2 1.2 1.7.1.5-1.4-.1-2.1-.3-.7-.1-1.7-.9-1.7-.9s-.2-.2.4-.6zm1.3-3.4c-.7-.1-1.7-.9-1.7-.9s-.2-.3.4-.7c.6-.4 1.6-.2 1.6-.2s.3.1.6.3c.3.3 1.1 1.2 1.2 1.7.1.6-1.4 0-2.1-.2zm1.3-15c.8.2 1 .7.6.7-.4.1-.6.1-.9.1-.9 0-.8-.4-2 .2-1.2.6-.3.3-2 .9-1.6.6-1.2-1-1.2-1s.1-.3.3-1.1 1.2 0 1.9 0c1.3 0 2.4 0 3.3.2zm-4.5-6.2l.5.3c.2.2.9 1 1 1.4.1.4-1.2-.1-1.7-.2-.6-.1-1.4-.7-1.4-.7s-.2-.3.4-.6c.5-.4 1.2-.2 1.2-.2zM93.1 11c.5-.3 1.3-.2 1.3-.2l.5.3c.2.2.9 1 1 1.4.1.4-1.2-.1-1.7-.2-.6-.1-1.4-.7-1.4-.7s-.2-.3.3-.6zm-1 64.8c.3-.2.7-.1.7-.1l.3.1.5.7c0 .2-.6-.1-.9-.1-.3 0-.7-.4-.7-.4s-.2-.1.1-.2zM52 28.2c-.3.2-.5.3-.9.6-.5.4-1 1.4-1.3 1.1-.4-.3-.2-1.4-.2-1.4s.3-.8.7-1.6c.5-.8 1.1-.8 1.1-.8.6 0 1.7.4 1.7 1.3.1.9-.6.5-1.1.8zm8.2 3.1s-.4.1-.5-.6c-.1-.7.5-.8.5-.8s1.2-.6 1.2.2c.1.7-1.2 1.2-1.2 1.2zm10.7-13.6s-1.3 2.1-3.1 2.9c-1.8.8-3 1.2-6.4 1.5-.5 0-.3-.3-.3-.3s3.9-1.1 6.1-2.3c1.2-.7 2.6-1.6 3-2 1.4-1.2.7.2.7.2zM3.7 104.3c0 .5-.6 1.4-.8 1.4-.2 0-.6-.9-.5-1.4.1-.5.2-1.9 1-1.7.6.1.3 1.2.3 1.7zM6.3 93s-.9 1.9-1.2 1.1c-.3-.7.3-2 .3-2 .8-.7 1.1-1.7 1.5-1.3.3.4-.6 2.2-.6 2.2zm12.4-19.5c-.9 1-3.7 6.3-4.3 5.4-.6-.7 2.7-5.7 3.4-6.7.7-1.1 1.3-.9 1.3-.9l.2.2c-.1 0 .3 1-.6 2zm7.5-7.9s-2 .4-1.7-.3c.4-.7 1.8-1 1.8-1 1.1.2 1.3.3 1.2.8.1.5-1.3.5-1.3.5zm8.1 14c-.9.9-1.2-.3-2.5-1.8-1.3-1.4-1-2.6-1-2.6h.2l.2.1.5.2.3.3 1 1c.4.6 1.5 2.6 1.3 2.8zm-15.5 29.9c-.3 0-.6-.6-.6-.6s-.8-1.2-1.1-2.1c-.3-.8-.4-2.1-.4-2.1s-.2-1.7-.2-2.3c.1-.8.1-1.5.2-1.9.1-.4.5-.3.5-.3.6 0 .6.5.6.5v.3s0 1.8.1 3.2c0 .4 1.1 4.9 1.1 4.9s.2.4-.2.4zm-.2-21c-.7 1.1-1.2 1.1-1.2 1.1 0-.1-.2-.5.4-1.7.6-1.2 1.2-1.1 1.2-1.1l.2.2s.1.4-.6 1.5zm7.1 41.9c.2-.4 1.5.6 1.5.6.5.1 1 1 1 1s.2.7-.4.9c-.6.3-1-.3-1-.3s-1.3-1.8-1.1-2.2zm9.4-30.6c-1.4-.3-4.4-2.6-5.6-3.2-1.2-.6-3.2-.8-2.3-1.6.1-.1.2-.3.4-.3s1.1.3 1.1.3l2.2.9c.1 0 1.2.5 2.1 1 .8.5 2.2 1.4 2.2 1.4l.6.5c0 .2.7 1.3-.7 1zm12.2-19.9s-1.7 2.3-2.7 3.7c-1.3 1.9-2.9 4.8-3.2 4.5-.3-.3 1.4-3.5 2.3-5.2 1-2.1 2.5-3.2 3.1-3.4 1.3-.6.5.4.5.4zM41.9 180s0 .4-.7.9-1 .2-1.1.2-.8-.4-.8-.8c.1-.4 1.2-.7 1.2-.7 1.9-.1 1.4.4 1.4.4zm15.5-.6c-.7-.1-.8-.3-.7-.4 0-.1.2-.3 1-.3s.8.4.8.4c0 .3-.3.4-1.1.3zm17.8 1c-1.5.4-2.1.2-3.4.3-1.1.1-1.6.2-2.7.2-1.9 0-2.1.1-4.8-.7-.5-.2-1.1-.8-.9-1 .2-.3.6-.2.6-.2s3.4.6 5.6.7c1.6.1 2.4.2 4 .1.9 0 .4-.1 1.8-.1.5-.1.2.6-.2.7zm9.5-2.8c-.1.1-.7.3-1.2.4-.6.1-.3-.4-.3-.4s.4-.6.9-.9c.6-.3.9 0 .9 0 .2.4-.2.8-.3.9zm7.4-19.2c-.7 1.5-.9 2-1 3.4-.2 1.5.7 5.7-.7 4.1-.5-.7-1-4-.6-5.6.7-3.6 3.6-4.6 2.3-1.9zm-20.2 61.1c-.6.4.6 1.6-1.3 1.5-1.1-.1-.5-1.1-.4-1.2l.7-1c.5-.7.8-.8 1.3-1.1.5-.3.9.5.9.5s.2.3.2.7c0 .3-.9.2-1.4.6zm10.5-10.1l-.9.7c-.1 0-.7.5-.9.2-.2-.3.1-.7.1-.8 0-.1.6-.8 1.1-1 .5-.3.8 0 .8 0 .3.7-.2.9-.2.9zm4.7-175.2s-.4 1.3-1.2 1.6c-1 .3-4.8.4-4.9.1-.1-.3 4.4-.7 6.1-2.4.4-.4 0 .7 0 .7zm-1.4-3.3c.3-.5.1.8.1.8s-.3 1.3-1 1.7c-.9.5-3.1 1.1-3.3.8 0-.2 2.9-1.1 4.2-3.3zm-6.2-15s.4 0 1 .3c.6.4 1 1.6 1 1.6s.1.2-.4.2c-.3 0-.3-.5-.6-.7-.4-.3-.7-.4-1.2-.6-.5-.2-1.2.1-1.3-.4 0-.6 1.5-.4 1.5-.4zm-4.6 3.3s.2-.6 1.1-1.1c.8-.5 1.9-.5 1.9-.5s.6 0 1.3.5c.7.5 1.3 2.2 1.3 2.2s.2 1.1-.3 1.5c-.5.4-1.3-.3-1.7-.9-.5-.6-.8-.8-1.5-1-.8-.3-2 .6-2.2 0 0-.2.1-.7.1-.7zM74.6 33c-.6.1-.2-.5-.2-.5s1.7-.7 2.8-1.3c1.8-.9 5.2-4.5 4.3-2.8-.4.8-1.6 1.8-1.6 1.8s-1.4 2-1.7 2.3c-1.3 1-2.9.4-3.6.5zM60.5 71.8l.1-.2s3-2 7.7-1.4c2.8.4 5.5 2.9 5.1 3.2-.4.3-1 0-1.2 0l-1-.5-1.5-.4S67 71.9 65 72c-2 .1-3.8.8-3.8.8s-.8.4-1-.1c-.1-.6.3-.9.3-.9zm7.4 56.3C61 122.8 52.6 112 53.6 111c.9-.8 4.3 4.2 9.4 9.7 5.4 5.8 11.7 11.3 11.9 12 .4 1.2-4.4-2.6-7-4.6zm15.7-74.7c-2.9 5-6.9 8.8-6.9 8.8-1.4 1-.5-.8-.5-.8s3.9-5.4 5.7-9.2c1.3-2.7 2.1-6.3 2.7-7 1.4-1.7.7 5.2-1 8.2zm8 54.8c-3-3.6-5.2-7.5-5.9-12.4-.2-1.1-.2-2.7.8-2.5.9.1.8 1.8.8 2.2.3 2.9 1.5 5.8 3.7 9.3 3.1 4.9 8.1 8.7 7.9 9-.5.5-5.5-3.4-7.3-5.6zm.9 93.5c-1.7 1.6-4.6 3.8-4.6 3.8h-.4v-.5l.1-.2.2-.3.2-.3.2-.3.6-.7 1.4-1.3 1.4-1.3 2.2-2.2s.8-.9 1.1-1.1c.3-.2.5-.4.8-.6.4-.2.9-.5 1.1-.3v.4c.1.3-2.5 3.2-4.3 4.9zm6.2-74c-1.3.9-1.8.8-2.6 1.7-.9 1.1-1.2 4.8-2.1 3.3-.9-1.5-.3-3.6 1.2-5.2 1.8-2.1 5.7-1.4 3.5.2zm4.7 65.8c.6-.2.9-.1.9-.1l.2.4c0 .1-.8 1.2-1.2 1.2-.5-.1-.3-.7-.3-.7s-.2-.6.4-.8zm17.1-40.7c-.9-.6.5-2.4.5-3.9 0-1.2-.2-2.1-.2-3.1s1-1.3 1-1.3c.2 0 .6.2 1.1 1.2s-.8 8.1-2.4 7.1zm30.6-28.6c-.2 4.2-.4 7.2-2.9 10.4-3 3.9-8.2 7.9-7.1 4.7.7-1.9 5.3-4.3 7.1-9.6 1-3.2 1.2-6.2 1.2-6.2l-.2-6.1s-.1-.5-.1-1.2c.3-.8.7-.2.7-.2l.2.3c0 .2 1.2 4.9 1.1 7.9z"></path></svg></a></div><div class="Header__endcol__jBBfXtuB"></div></div></div><nav style="display:none"><ul><li><a href="https://auto.ferrari.com/it_IT">Auto</a><ul><li><a href="https://www.ferrari.com/it-IT/auto/ferrari-purosangue">Ferrari Purosangue</a></li><li><a href="https://www.ferrari.com/auto/812-gts">812 GTS</a></li><li><a href="https://www.ferrari.com/auto/296-gtb">296 GTB</a></li><li><a href="https://www.ferrari.com/it-IT/auto/296-gts">296 GTS</a></li><li><a href="https://www.ferrari.com/auto/sf90-stradale">SF90 Stradale</a></li><li><a href="https://www.ferrari.com/auto/sf90-spider">SF90 Spider</a></li><li><a href="https://www.ferrari.com/auto/f8-tributo">F8 Tributo</a></li><li><a href="https://www.ferrari.com/auto/f8-spider">F8 Spider</a></li><li><a href="https://www.ferrari.com/auto/ferrari-roma">Ferrari Roma</a></li><li><a href="https://www.ferrari.com/auto/ferrari-portofino-m">Ferrari Portofino M</a></li><li><span>Serie speciale</span><ul><li><a href="https://www.ferrari.com/it-IT/auto/812-competizione">812 Competizione</a></li><li><a href="https://www.ferrari.com/it-IT/auto/812-competizione-a">812 Competizione A</a></li></ul></li><li><span>Icona</span><ul><li><a href="https://www.ferrari.com/it-IT/auto/ferrari-daytona-sp3">Daytona SP3</a></li><li><a href="https://www.ferrari.com/it-IT/auto/monza-sp1">Monza SP1</a></li><li><a href="https://www.ferrari.com/it-IT/auto/monza-sp2">Monza SP2</a></li></ul></li><li><a href="https://www.ferrari.com/it-IT/auto/gamma">Gamma</a></li><li><span>MyFerrari</span><ul><li><a href="https://www.ferrari.com/auto/myferrari">MyFerrari App</a></li><li><a href="https://my.ferrari.com">Entra</a></li><li><a href="https://www.ferrari.com/it-IT/auto/myferrari-registration">Registrati</a></li><li><a href="https://www.ferrari.com/it-IT/auto/ownersclub">Owners Club</a></li></ul></li><li><a href="https://carconfigurator.ferrari.com/it_IT">Configuratore</a></li><li><span>GT Racing</span><ul><li><a href="https://www.ferrari.com/auto/gt-racing">Introduzione</a></li><li><a href="https://www.ferrari.com/it-IT/competizioni-gt/488-gte">488 GTE</a></li><li><a href="https://www.ferrari.com/it-IT/competizioni-gt/488-gt3-evo-2020">488 GT3 Evo 2020</a></li><li><a href="https://www.ferrari.com/it-IT/competizioni-gt/488-gt-modificata">488 GT Modificata</a></li><li><a href="https://www.ferrari.com/en-EN/competizioni-gt/488-gt3">488 GT3</a></li><li><a href="https://www.ferrari.com/it-IT/corse-clienti/488-challenge-evo">488 Challenge Evo</a></li></ul></li><li><a href="https://www.ferrari.com/it-IT/auto/modelli-passato">Modelli del passato</a></li><li><span>Personalizzazioni</span><ul><li><a href="https://www.ferrari.com/it-IT/auto/personalizzazioni">Ferrari Tailor Made</a></li><li><a href="https://www.ferrari.com/auto/ferrari-genuine-accessories">Ferrari Genuine</a></li></ul></li><li><a href="https://www.ferrari.com/auto/car-part-services">Servizi</a></li><li><a href="https://www.ferrari.com/auto/officine-classiche">Officine Classiche</a></li><li><a href="https://www.ferrari.com/it-IT/auto/corsi-guida">Corsi di guida</a></li><li><a href="https://www.ferrari.com/auto/ferrari-driving-activities">Attività di guida</a></li><li><span>Usato certificato</span><ul><li><a href="https://preowned.ferrari.com/it-IT">Home</a></li><li><a href="https://preowned.ferrari.com/it-IT/ferrari-approved">Perché Approved</a></li><li><a href="https://preowned.ferrari.com/it-IT/modelli-usato-ferrari">Modelli</a></li><li><a href="https://preowned.ferrari.com/it-IT/value-your-car">Valutazione usato</a></li></ul></li><li><span>Concessionari</span><ul><li><a href="https://www.ferrari.com/it-IT/auto/concessionari">Trova il tuo concessionario</a></li><li><a href="https://www.ferraridealers.com/it-IT">Scopri la rete ufficiale</a></li></ul></li><li><a href="https://www.ferrari.com/it-IT/auto/ferrari-financial-services">Servizi Finanziari</a></li></ul></li><li><a href="">Racing</a><ul><li><span>Formula 1</span><ul><li><a href="https://www.ferrari.com/formula1">Home</a></li><li><a href="https://f1-75.ferrari.com">F1-75</a></li><li><a href="https://www.ferrari.com/formula1/team">Team</a></li><li><a href="https://www.ferrari.com/formula1/news">News</a></li><li><a href="https://www.ferrari.com/formula1/race-calendar">Gare</a></li><li><a href="https://www.ferrari.com/formula1/partners">Partner</a></li><li><a href="https://www.ferrari.com/formula1/ferrari-formula-1-club">Hospitality</a></li><li><a href="https://www.ferrari.com/formula1/all-media">Media gallery</a></li><li><a href="https://www.ferrari.com/it-IT/formula1/storia">Storia</a></li></ul></li><li><span>Ferrari Driver Academy</span><ul><li><a href="https://www.ferrari.com/fda">Home</a></li><li><a href="https://www.ferrari.com/fda/mission">Mission</a></li><li><a href="https://www.ferrari.com/fda/drivers">Piloti</a></li><li><a href="https://www.ferrari.com/fda/all-media-fda">Mediagallery</a></li><li><a href="https://www.ferrari.com/fda/news">News</a></li></ul></li><li><span>Esports</span><ul><li><a href="https://www.ferrari.com/esports/home">Home</a></li><li><a href="https://www.ferrari.com/esports">Scuderia Ferrari Velas Esports Team</a></li><li><a href="http://www.ferrariesportsseries.gg">Ferrari Velas Esports Series</a></li></ul></li><li><span>Competizioni GT</span><ul><li><a href="https://www.ferrari.com/competizioni-gt">Home</a></li><li><a href="https://www.ferrari.com/competizioni-gt/news">News</a></li><li><a href="https://www.ferrari.com/it-IT/races/attivita-sportive-gt">Chi siamo</a></li><li><a href="https://www.ferrari.com/competizioni-gt/all-series">Serie GT</a></li><li><a href="https://www.ferrari.com/competizioni-gt/drivers">Piloti Ufficiali</a></li><li><a href="https://www.ferrari.com/competizioni-gt/cars">Auto</a></li><li><a href="https://www.ferrari.com/competizioni-gt/2023-le-mans-hypercar">LMH</a></li><li><a href="https://www.ferrari.com/it-IT/competizioni-gt/296-gt3">296 GT3</a></li><li><a href="https://www.ferrari.com/competizioni-gt/club-competizioni-gt">Club Competizioni GT</a></li><li><a href="https://www.ferrari.com/competizioni-gt/all-media">Media Gallery</a></li><li><a href="https://www.ferrari.com/competizioni-gt/sponsor">Partner</a></li></ul></li><li><span>Corse Clienti</span><ul><li><a href="https://www.ferrari.com/corse-clienti">Home</a></li><li><a href="https://www.ferrari.com/corse-clienti/news">News</a></li><li><a href="https://www.ferrari.com/it-IT/races/attivita-sportive-gt">Chi siamo</a></li><li><a href="https://www.ferrari.com/corse-clienti/calendar">Calendario</a></li><li><a href="https://www.ferrari.com/corse-clienti/ferrari-challenge">Ferrari Challenge</a></li><li><a href="https://www.ferrari.com/corse-clienti/xx-programmes">XX Programme</a></li><li><a href="https://www.ferrari.com/corse-clienti/f1-clienti">F1 Clienti</a></li><li><a href="https://drivingcourses.ferrari.com/it/">Corso Pilota</a></li><li><a href="https://www.ferrari.com/corse-clienti/cars">Auto</a></li><li><a href="https://www.ferrari.com/corse-clienti/all-media">Media Gallery</a></li><li><a href="https://www.ferrari.com/corse-clienti/live">Live Streaming</a></li><li><a href="https://www.ferrari.com/corse-clienti/sponsor">Partner</a></li></ul></li><li><a href="https://www.ferrari.com/it-IT/corse-clienti/finali-mondiali">Finali Mondiali</a></li></ul></li><li><a href="https://store.ferrari.com/it-it/?from=SH">Store</a></li><li><a href="">Universe</a><ul><li><a href="news">News</a></li><li><span>The Official Ferrari Magazine</span><ul><li><a href="https://www.ferrari.com/it-IT/magazine">Home</a></li><li><a href="https://www.ferrari.com/it-IT/magazine/news?categories=cars">Auto</a></li><li><a href="https://www.ferrari.com/it-IT/magazine/news?categories=passion">Passione</a></li><li><a href="https://www.ferrari.com/it-IT/magazine/news?categories=races">Corse</a></li><li><a href="https://www.ferrari.com/it-IT/magazine/subscription">Abbonati</a></li></ul></li><li><span>Musei Ferrari</span><ul><li><a href="https://www.ferrari.com/museums">Home</a></li><li><a href="https://www.ferrari.com/museums/ferrari-maranello">Museo Ferrari Maranello</a></li><li><a href="https://www.ferrari.com/museums/enzo-ferrari-modena">Museo Enzo Ferrari Modena</a></li><li><a href="https://www.ferrari.com/museums/factory-tour">Factory Tour</a></li><li><a href="https://www.ferrari.com/it-IT/museums/tutte-attivita">Esperienze personalizzate</a></li><li><a href="https://www.ferrari.com/it-IT/museums/eventi-privati">Eventi esclusivi</a></li><li><a href="https://www.ferrari.com/it-IT/museums/info-biglietti-visite-musei-ferrari">Biglietti e informazioni</a></li></ul></li><li><span>Ristorante Cavallino</span><ul><li><a href="https://www.ferrari.com/ristorante-cavallino">Home</a></li><li><a href="https://www.ferrari.com/it-IT/ristorante-cavallino/history">Storia</a></li><li><a href="https://www.ferrari.com/it-IT/ristorante-cavallino/massimo-bottura">Massimo Bottura</a></li><li><a href="https://www.ferrari.com/it-IT/ristorante-cavallino/menu">Menu</a></li><li><a href="https://www.ferrari.com/it-IT/ristorante-cavallino/restaurant">Il Ristorante</a></li><li><a href="https://www.ferrari.com/it-IT/ristorante-cavallino/contacts">Contatti</a></li><li><a href="https://www.ferrari.com/it-IT/ristorante-cavallino/booking">Prenota un tavolo</a></li><li><a href="https://www.rsvp-popup.com/restaurants/cavallino-maranello">Regala un voucher</a></li></ul></li><li><a href="https://www.ferrari.com/it-IT/history">Storia</a></li><li><a href="https://simulationcenter.ferrari.com/it">Ferrari Simulation Center</a></li><li><a href="https://ferrariworldabudhabi.com">Ferrari World Abu Dhabi</a></li><li><a href="https://www.portaventuraworld.com/it/ferrari-land">Ferrari Land Barcelona</a></li></ul></li><li><a href="">Corporate</a><ul><li><a href="https://www.ferrari.com/it-IT/corporate/homepage">Home</a></li><li><a href="https://www.ferrari.com/it-IT/corporate/chi-siamo">Chi siamo</a></li><li><span>Governance</span><ul><li><a href="https://www.ferrari.com/it-IT/corporate/governance">Overview</a></li><li><a href="https://www.ferrari.com/it-IT/corporate/consiglio-di-amministrazione">Consiglio  di  Amministrazione</a></li><li><a href="https://www.ferrari.com/it-IT/corporate/comitati">Comitati</a></li><li><a href="https://www.ferrari.com/it-IT/corporate/assemblee-azionisti">Assemblee Azionisti</a></li><li><a href="https://www.ferrari.com/it-IT/corporate/executive-officers">Executive Officers</a></li><li><a href="">Group Regulations</a></li></ul></li><li><span>Investors</span><ul><li><a href="https://www.ferrari.com/it-IT/corporate/investors">Overview</a></li><li><a href="">Eventi</a></li><li><a href="">Risultati, bilanci e presentazioni</a></li><li><a href="">Azioni e Azionisti</a></li><li><a href="">Filing e comunicati stampa</a></li><li><a href="https://www.ferrari.com/it-IT/corporate/analisti">Analisti</a></li><li><a href="https://www.ferrari.com/it-IT/corporate/debito">Debito</a></li></ul></li><li><span>Sostenibilità</span><ul><li><a href="https://www.ferrari.com/it-IT/corporate/sostenibilita">Overview</a></li><li><a href="https://www.ferrari.com/it-IT/corporate/bilanci-sostenibilita">Bilanci</a></li><li><a href="https://www.ferrari.com/it-IT/corporate/strategia-sostenibilita">Strategia</a></li></ul></li><li><span>Media</span><ul><li><a href="https://www.ferrari.com/it-IT/corporate/press-releases">Comunicati stampa</a></li><li><a href="https://www.ferrari.com/it-IT/corporate/media-gallery">Media gallery</a></li><li><a href="https://media.ferrari.com/">Media Centre</a></li></ul></li><li><a href="https://www.ferrari.com/it-IT/corporate/carriere">Carriere</a></li></ul></li></ul></nav><div><div class="NewsDetails__content__8wMOGKfw"><script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"/it-CH/articles/bosco-ferrari-30-ettari-di-nuova-forestazione-nella-provincia-di-modena"},"headline":"Nasce Bosco Ferrari: 30 ettari di nuova forestazione nella provincia di Modena","image":["https://api.ferrari.com/cms/network/medias//resize/6346c7e78e658104484fb383-bosco-ferrari-maranello-news?apikey=9QscUiwr5n0NhOuQb463QEKghPrVlpaF"],"datePublished":"2022-10-12T14:01:07+00:00","dateModified":"2022-10-12T14:01:36+00:00","author":{"@type":"Organization","name":"Ferrari"},"publisher":{"@type":"Organization","name":"Ferrari","logo":{"@type":"ImageObject","url":"https://api.ferrari.com/cms/network/medias//resize/601adf12b0c79a7dc242dd80-1x1-transparent?apikey=9QscUiwr5n0NhOuQb463QEKghPrVlpaF"}},"description":"Bosco Ferrari prende il via con un intervento di forestazione nel Comune di Maranello, realizzato in collaborazione con l’impresa sociale no profit Rete Clima."}</script><div class="NewsDetails__top-actions__3XY1xKD9 undefined"><div class="NewsDetails__top-actions-internal-wrapper__1ordHpnZ"><div class="NewsDetails__back__1s1Exc1e"><button href="/it-CH/news" popups="" url="" target="_self" class="BtnAction__wrapper__2lcvxx01 undefined BtnAction__reverse__2uiwExsY"><span class="BtnAction__text__2vvCUxFa"><span>Tutte le news</span></span><span class="BtnAction__icon__3-znqAs5"><span class="Icon__icon__2tdLhZ5T Icon__icon--border__3nsmYcwT"><span class="Icon__over-circle__1opWzs6L"><svg viewBox="0 0 24 24"><circle cx="12" cy="12" r="11" stroke="1"></circle></svg></span><svg style="height:16px;width:8px" viewBox="0 0 8 16" class="icon" width="8" height="16" xmlns="http://www.w3.org/2000/svg"><path d="M.732 9.547L8 16 4 8l4-8L.732 6.453A1.996 1.996 0 0 0 0 8c0 .623.285 1.18.732 1.547z"></path></svg></span></span></button></div></div></div><div class="NewsDetails__header__3nPxAWBt"><div class="NewsDetails__chapter__QhTg_gNT"><div class="Chapter__chapter__1DwTCCHU" style="visibility:hidden"><strong class="Chapter__prefix__h1yCdICq">12 Oct</strong><span class="Chapter__line-caption__1mt4h2OX"><i></i></span><strong>Corporate</strong></div></div><h1 class="Title__title__Jgw9CDdc null Title__title--h1__1nb9uflG Title__title--uppercase__15xOsAcP" style="visibility:hidden"><span class=""><span>Nasce<!-- --> </span></span><span class=""><span>Bosco<!-- --> </span></span><span class=""><span>Ferrari:<!-- --> </span></span><span class=""><span>30<!-- --> </span></span><span class=""><span>ettari<!-- --> </span></span><span class=""><span>di<!-- --> </span></span><span class=""><span>nuova<!-- --> </span></span><span class=""><span>forestazione<!-- --> </span></span><span class=""><span>nella<!-- --> </span></span><span class=""><span>provincia<!-- --> </span></span><span class=""><span>di<!-- --> </span></span><span class=""><span>Modena</span></span></h1></div><div><div class="ImageBlock__wrapper__3W53jCyE"><div class="ImageBlock__image-content__sFDM_cKQ"><div class="ImageBlock__content__8WgfcZ_O"><div><img src="https://api.ferrari.com/cms/network/medias//resize/6346c7e78e658104484fb383-bosco-ferrari-maranello-news?apikey=9QscUiwr5n0NhOuQb463QEKghPrVlpaF&amp;width=768&amp;height=430" class="Img__image__1RV_fMUN"/></div><div class="ImageBlock__animation-overlay__1W57LWqs"></div></div></div></div></div><div class="NewsDetails__body__30bqmjCk"><div><div class="BodyText__content__1ADzqt8i"><h4 class="BodyText__uptitle__1L1S9L32">Maranello 12 ottobre 2022</h4><div class="Text__body__2R1A9INN"><p><i>Il progetto di tutela ambientale parte da Maranello, dove verrà realizzato anche un nuovo parco cittadino</i><br></p><p>Bosco Ferrari prende il via con un intervento di forestazione nel Comune di Maranello, realizzato in collaborazione con l’impresa sociale no profit Rete Clima. La messa dimora di giovani piante avviata oggi è un’ulteriore tappa del più vasto progetto in ambito climatico e ambientale annunciato al nostro Capital Markets Day, che prevede la rinaturalizzazione di 30 ettari in provincia di Modena.&nbsp;</p><p>Il primo bosco di Maranello si estende su sei ettari ed è stato progettato come un querco-carpineto, una formazione tipica della pianura padana: qui sono state piantate le prime specie arboree e arbustive autoctone, nate da semi certificati e selezionate al fine di ricreare un ecosistema dagli alti benefici ambientali, fra i quali l’assorbimento nel corso di 30 anni di circa 3 kt CO2. Le giovani piante saranno curate da Rete Clima per i prossimi tre anni.</p><p>Il nuovo bosco sorgerà all’interno dell’area del Parco dello Sport che è in corso di realizzazione da parte dell’amministrazione comunale e che, anche grazie al sostegno di Ferrari, sarà dotato di giochi per bambini, arredi e attrezzature sportive.</p><p>All’attività di messa a dimora dei primi alberi hanno partecipato l’Amministratore Delegato Benedetto Vigna con il Ferrari Leadership Team e il Sindaco di Maranello Luigi Zironi. Hanno collaborato all’evento di forestazione anche degli studenti dell’IIS Alfredo Ferrari di Maranello.</p><p>“Bosco Ferrari è un segno della gratitudine dell’azienda verso il proprio territorio e un passaggio di testimone che ci lega alle nuove generazioni nella cura dell’ambiente e della comunità – afferma Benedetto Vigna, Amministratore Delegato di Ferrari – “Quattro mesi fa, nel corso del Capital Markets Day, abbiamo annunciato alcuni dei nostri progetti che avranno un impatto positivo sulla realtà locale, ormai realizzati o già avviati. L’iniziativa di forestazione segue infatti le recenti installazioni nei nostri stabilimenti di un impianto fuel cell da 1 MW, che riduce i consumi energetici e le emissioni, e di impianti fotovoltaici che a pieno regime consentiranno di autoprodurre 1,6 GWh all’anno”.&nbsp;</p><p>Bosco Ferrari aderisce alla Campagna Nazionale Foresta Italia, promossa da Rete Clima in partnership con Coldiretti e PEFC, che ha ricevuto il patrocinio morale del MITE (Ministero della Transizione Ecologica) e del MIPAAF (Ministero delle politiche agricole alimentari e forestali).</p><div><br></div></div></div></div></div></div><footer class="Footer__container__YkXntp0K" data-pagesection="footer"><div class="Footer__row__1cVYmbbd Footer__backgroundLight__3q1ktd2e"><div class="Footer__content__fXZ7eriR Footer__uptodate__1iJgbtro"><div role="button" tabindex="0" class="Footer__nlcta__2XbxMebL"><a popups="" href="/it-CH/#" url="#" target="_self" class="BtnAction__wrapper__2lcvxx01 BtnAction__white__3AQU8oiN undefined" data-event-module-slug="footer" data-event-type="CTA" data-event-label="newsletter" data-eventcat="GW_NWSL" data-eventtit="newsletter" data-eventlbl="open"><span class="BtnAction__text__2vvCUxFa">Vuoi restare aggiornato sulle ultime novità?</span><span class="BtnAction__icon__3-znqAs5"><span class="Icon__icon__2tdLhZ5T Icon__white__3osuE7BJ Icon__icon--border__3nsmYcwT"><span class="Icon__over-circle__1opWzs6L"><svg viewBox="0 0 24 24"><circle cx="12" cy="12" r="11" stroke="1"></circle></svg></span><svg style="height:16px;width:8px" viewBox="0 0 8 16" class="icon" width="8" height="16" xmlns="http://www.w3.org/2000/svg"><path d="M7.268 9.547L0 16l4-8-4-8 7.268 6.453C7.715 6.82 8 7.377 8 8c0 .623-.285 1.18-.732 1.547z"></path></svg></span></span></a></div></div></div><div class="Footer__row__1cVYmbbd"><div class="Footer__content__fXZ7eriR Footer__nav__36E0UUh4"><div class="Footer__navSection__7QYffLka"><div class="Footer__nav-title__j4pNNYxI" data-event-module-slug="footer" data-event-type="CTA" data-event-label="auto" data-eventcat="GW_FOOTER" data-eventtit="open/close" data-eventlbl="auto"><a href="https://www.ferrari.com/auto" target="_self" class="Footer__nav-title__text__1EXX3LVf" data-event-module-slug="footer" data-event-type="CTA" data-event-label="auto" data-event-target="https://www.ferrari.com/auto" data-eventcat="GW_FOOTER" data-eventpos="0" data-eventtit="auto">Auto</a><i class="Footer__nav-title__icon__38jPXOXH"><svg width="16" height="16" viewBox="0 0 16 16" xmlns="http://www.w3.org/2000/svg"><path d="M7.063 8.938L.5 8.5a.5.5 0 0 1 0-1l6.563-.438L7.5.5a.5.5 0 0 1 1 0l.438 6.563L15.5 7.5a.5.5 0 0 1 0 1l-6.563.438L8.5 15.5a.5.5 0 0 1-1 0l-.438-6.563z"></path></svg></i></div><div class="Footer__columns__2xwlP7H_"><ul class="Footer__nav-links__2veW6pMl"><li><a class="Footer__link__3HUHhXnA" href="https://www.ferrari.com/it-IT/auto/gamma" target="_self" data-event-module-slug="footer" data-event-type="CTA" data-event-label="gamma" data-event-target="https://www.ferrari.com/it-IT/auto/gamma" data-eventcat="GW_FOOTER" data-eventpos="0" data-eventtit="gamma" data-eventmaintit="auto" data-eventmainpos="0">Gamma</a></li><li><a class="Footer__link__3HUHhXnA" href="https://carconfigurator.ferrari.com/it_IT" target="_blank" data-event-module-slug="footer" data-event-type="CTA" data-event-label="configuratore_ferrari" data-event-target="https://carconfigurator.ferrari.com/it_IT" data-eventcat="GW_FOOTER" data-eventpos="1" data-eventtit="configuratore_ferrari" data-eventmaintit="auto" data-eventmainpos="0">Configuratore Ferrari</a></li><li><a class="Footer__link__3HUHhXnA" href="https://www.ferrari.com/it-IT/auto/personalizzazioni" target="_self" data-event-module-slug="footer" data-event-type="CTA" data-event-label="personalizzazioni" data-event-target="https://www.ferrari.com/it-IT/auto/personalizzazioni" data-eventcat="GW_FOOTER" data-eventpos="2" data-eventtit="personalizzazioni" data-eventmaintit="auto" data-eventmainpos="0">Personalizzazioni</a></li><li><a class="Footer__link__3HUHhXnA" href="https://www.ferrari.com/auto/car-part-services" target="_self" data-event-module-slug="footer" data-event-type="CTA" data-event-label="servizi" data-event-target="https://www.ferrari.com/auto/car-part-services" data-eventcat="GW_FOOTER" data-eventpos="3" data-eventtit="servizi" data-eventmaintit="auto" data-eventmainpos="0">Servizi</a></li><li><a class="Footer__link__3HUHhXnA" href="https://www.ferrari.com/auto/officine-classiche" target="_self" data-event-module-slug="footer" data-event-type="CTA" data-event-label="officine_classiche" data-event-target="https://www.ferrari.com/auto/officine-classiche" data-eventcat="GW_FOOTER" data-eventpos="4" data-eventtit="officine_classiche" data-eventmaintit="auto" data-eventmainpos="0">Officine Classiche</a></li><li><a class="Footer__link__3HUHhXnA" href="https://preowned.ferrari.com/it-IT" target="_self" data-event-module-slug="footer" data-event-type="CTA" data-event-label="usato_certificato" data-event-target="https://preowned.ferrari.com/it-IT" data-eventcat="GW_FOOTER" data-eventpos="5" data-eventtit="usato_certificato" data-eventmaintit="auto" data-eventmainpos="0">Usato Certificato</a></li><li><a class="Footer__link__3HUHhXnA" href="https://www.ferrari.com/it-IT/auto/concessionari" target="_self" data-event-module-slug="footer" data-event-type="CTA" data-event-label="concessionari" data-event-target="https://www.ferrari.com/it-IT/auto/concessionari" data-eventcat="GW_FOOTER" data-eventpos="6" data-eventtit="concessionari" data-eventmaintit="auto" data-eventmainpos="0">Concessionari</a></li><li><a class="Footer__link__3HUHhXnA" href="https://www.ferrari.com/auto/myferrari" target="_self" data-event-module-slug="footer" data-event-type="CTA" data-event-label="my_ferrari_app" data-event-target="https://www.ferrari.com/auto/myferrari" data-eventcat="GW_FOOTER" data-eventpos="7" data-eventtit="my_ferrari_app" data-eventmaintit="auto" data-eventmainpos="0">MyFerrari App</a></li><li><a class="Footer__link__3HUHhXnA" href="https://www.ferrari.com/it-IT/auto/recall-information" target="_self" data-event-module-slug="footer" data-event-type="CTA" data-event-label="recall_information" data-event-target="https://www.ferrari.com/it-IT/auto/recall-information" data-eventcat="GW_FOOTER" data-eventpos="8" data-eventtit="recall_information" data-eventmaintit="auto" data-eventmainpos="0">Recall information</a></li><li><a class="Footer__link__3HUHhXnA" href="https://techinfo.ferrari.com/" target="_blank" data-event-module-slug="footer" data-event-type="CTA" data-event-label="tech_info" data-event-target="https://techinfo.ferrari.com/" data-eventcat="GW_FOOTER" data-eventpos="9" data-eventtit="tech_info" data-eventmaintit="auto" data-eventmainpos="0">TechInfo</a></li><li><a class="Footer__link__3HUHhXnA" href="https://www.ferrari.com/it-IT/auto/ferrari-financial-services" target="_self" data-event-module-slug="footer" data-event-type="CTA" data-event-label="servizi_finanziari" data-event-target="https://www.ferrari.com/it-IT/auto/ferrari-financial-services" data-eventcat="GW_FOOTER" data-eventpos="10" data-eventtit="servizi_finanziari" data-eventmaintit="auto" data-eventmainpos="0">Servizi Finanziari</a></li></ul></div></div><div class="Footer__navSection__7QYffLka"><div class="Footer__nav-title__j4pNNYxI" data-event-module-slug="footer" data-event-type="CTA" data-event-label="scuderia_ferrari" data-eventcat="GW_FOOTER" data-eventtit="open/close" data-eventlbl="scuderia_ferrari"><a href="https://www.ferrari.com/formula1" target="_self" class="Footer__nav-title__text__1EXX3LVf" data-event-module-slug="footer" data-event-type="CTA" data-event-label="scuderia_ferrari" data-event-target="https://www.ferrari.com/formula1" data-eventcat="GW_FOOTER" data-eventpos="1" data-eventtit="scuderia_ferrari">Scuderia Ferrari</a><i class="Footer__nav-title__icon__38jPXOXH"><svg width="16" height="16" viewBox="0 0 16 16" xmlns="http://www.w3.org/2000/svg"><path d="M7.063 8.938L.5 8.5a.5.5 0 0 1 0-1l6.563-.438L7.5.5a.5.5 0 0 1 1 0l.438 6.563L15.5 7.5a.5.5 0 0 1 0 1l-6.563.438L8.5 15.5a.5.5 0 0 1-1 0l-.438-6.563z"></path></svg></i></div><div class="Footer__columns__2xwlP7H_"><ul class="Footer__nav-links__2veW6pMl"><li><a class="Footer__link__3HUHhXnA" href="https://f1-75.ferrari.com" target="_self" data-event-module-slug="footer" data-event-type="CTA" data-event-label="f_1_75" data-event-target="https://f1-75.ferrari.com" data-eventcat="GW_FOOTER" data-eventpos="0" data-eventtit="f_1_75" data-eventmaintit="scuderia_ferrari" data-eventmainpos="1">F1-75</a></li><li><a class="Footer__link__3HUHhXnA" href="https://www.ferrari.com/formula1/charles-leclerc" target="_self" data-event-module-slug="footer" data-event-type="CTA" data-event-label="charles_leclerc" data-event-target="https://www.ferrari.com/formula1/charles-leclerc" data-eventcat="GW_FOOTER" data-eventpos="1" data-eventtit="charles_leclerc" data-eventmaintit="scuderia_ferrari" data-eventmainpos="1">Charles Leclerc</a></li><li><a class="Footer__link__3HUHhXnA" href="https://www.ferrari.com/formula1/carlos-sainz" target="_self" data-event-module-slug="footer" data-event-type="CTA" data-event-label="carlos_sainz" data-event-target="https://www.ferrari.com/formula1/carlos-sainz" data-eventcat="GW_FOOTER" data-eventpos="2" data-eventtit="carlos_sainz" data-eventmaintit="scuderia_ferrari" data-eventmainpos="1">Carlos Sainz</a></li><li><a class="Footer__link__3HUHhXnA" href="https://www.ferrari.com/formula1/news" target="_self" data-event-module-slug="footer" data-event-type="CTA" data-event-label="news" data-event-target="https://www.ferrari.com/formula1/news" data-eventcat="GW_FOOTER" data-eventpos="3" data-eventtit="news" data-eventmaintit="scuderia_ferrari" data-eventmainpos="1">News</a></li><li><a class="Footer__link__3HUHhXnA" href="https://www.ferrari.com/formula1/all-media" target="_self" data-event-module-slug="footer" data-event-type="CTA" data-event-label="media_gallery" data-event-target="https://www.ferrari.com/formula1/all-media" data-eventcat="GW_FOOTER" data-eventpos="4" data-eventtit="media_gallery" data-eventmaintit="scuderia_ferrari" data-eventmainpos="1">Media gallery</a></li><li><a class="Footer__link__3HUHhXnA" href="https://www.ferrari.com/formula1/race-calendar" target="_self" data-event-module-slug="footer" data-event-type="CTA" data-event-label="gare" data-event-target="https://www.ferrari.com/formula1/race-calendar" data-eventcat="GW_FOOTER" data-eventpos="5" data-eventtit="gare" data-eventmaintit="scuderia_ferrari" data-eventmainpos="1">Gare</a></li><li><a class="Footer__link__3HUHhXnA" href="https://www.ferrari.com/it-IT/formula1/storia" target="_self" data-event-module-slug="footer" data-event-type="CTA" data-event-label="storia_della_scuderia_ferrari" data-event-target="https://www.ferrari.com/it-IT/formula1/storia" data-eventcat="GW_FOOTER" data-eventpos="6" data-eventtit="storia_della_scuderia_ferrari" data-eventmaintit="scuderia_ferrari" data-eventmainpos="1">Storia della Scuderia Ferrari</a></li><li><a class="Footer__link__3HUHhXnA" href="https://www.ferrari.com/fda" target="_self" data-event-module-slug="footer" data-event-type="CTA" data-event-label="ferrari_driver_academy" data-event-target="https://www.ferrari.com/fda" data-eventcat="GW_FOOTER" data-eventpos="7" data-eventtit="ferrari_driver_academy" data-eventmaintit="scuderia_ferrari" data-eventmainpos="1">Ferrari Driver Academy</a></li><li><a class="Footer__link__3HUHhXnA" href="https://www.ferrari.com/formula1/partners" target="_self" data-event-module-slug="footer" data-event-type="CTA" data-event-label="partner" data-event-target="https://www.ferrari.com/formula1/partners" data-eventcat="GW_FOOTER" data-eventpos="8" data-eventtit="partner" data-eventmaintit="scuderia_ferrari" data-eventmainpos="1">Partner</a></li><li><a class="Footer__link__3HUHhXnA" href="https://www.ferrari.com/formula1/ferrari-formula-1-club" target="_self" data-event-module-slug="footer" data-event-type="CTA" data-event-label="ferrari_f_1_club" data-event-target="https://www.ferrari.com/formula1/ferrari-formula-1-club" data-eventcat="GW_FOOTER" data-eventpos="9" data-eventtit="ferrari_f_1_club" data-eventmaintit="scuderia_ferrari" data-eventmainpos="1">Ferrari F1 Club</a></li><li><a class="Footer__link__3HUHhXnA" href="https://scuderiaferrariclub.ferrari.com/" target="_self" data-event-module-slug="footer" data-event-type="CTA" data-event-label="scuderia_ferrari_member" data-event-target="https://scuderiaferrariclub.ferrari.com/" data-eventcat="GW_FOOTER" data-eventpos="10" data-eventtit="scuderia_ferrari_member" data-eventmaintit="scuderia_ferrari" data-eventmainpos="1">Scuderia Ferrari Member</a></li><li><a class="Footer__link__3HUHhXnA" href="https://www.ferrari.com/formula1/scuderia-ferrari-club-locator" target="_blank" data-event-module-slug="footer" data-event-type="CTA" data-event-label="scuderia_ferrari_club_locator" data-event-target="https://www.ferrari.com/formula1/scuderia-ferrari-club-locator" data-eventcat="GW_FOOTER" data-eventpos="11" data-eventtit="scuderia_ferrari_club_locator" data-eventmaintit="scuderia_ferrari" data-eventmainpos="1">Scuderia Ferrari Club Locator</a></li></ul></div></div><div class="Footer__navSection__7QYffLka"><div class="Footer__nav-title__j4pNNYxI" data-event-module-slug="footer" data-event-type="CTA" data-event-label="store" data-eventcat="GW_FOOTER" data-eventtit="open/close" data-eventlbl="store"><a href="https://store.ferrari.com/it-it/?from=FT" target="_blank" class="Footer__nav-title__text__1EXX3LVf" data-event-module-slug="footer" data-event-type="CTA" data-event-label="store" data-event-target="https://store.ferrari.com/it-it/?from=FT" data-eventcat="GW_FOOTER" data-eventpos="2" data-eventtit="store">Store</a><i class="Footer__nav-title__icon__38jPXOXH"><svg width="16" height="16" viewBox="0 0 16 16" xmlns="http://www.w3.org/2000/svg"><path d="M7.063 8.938L.5 8.5a.5.5 0 0 1 0-1l6.563-.438L7.5.5a.5.5 0 0 1 1 0l.438 6.563L15.5 7.5a.5.5 0 0 1 0 1l-6.563.438L8.5 15.5a.5.5 0 0 1-1 0l-.438-6.563z"></path></svg></i></div><div class="Footer__columns__2xwlP7H_"><ul class="Footer__nav-links__2veW6pMl"><li><a class="Footer__link__3HUHhXnA" href="https://store.ferrari.com/it-it/uomo/abbigliamento/?from=FT" target="_blank" data-event-module-slug="footer" data-event-type="CTA" data-event-label="uomo" data-event-target="https://store.ferrari.com/it-it/uomo/abbigliamento/?from=FT" data-eventcat="GW_FOOTER" data-eventpos="0" data-eventtit="uomo" data-eventmaintit="store" data-eventmainpos="2">Uomo</a></li><li><a class="Footer__link__3HUHhXnA" href="https://store.ferrari.com/it-it/donna/abbigliamento/?from=FT" target="_blank" data-event-module-slug="footer" data-event-type="CTA" data-event-label="donna" data-event-target="https://store.ferrari.com/it-it/donna/abbigliamento/?from=FT" data-eventcat="GW_FOOTER" data-eventpos="1" data-eventtit="donna" data-eventmaintit="store" data-eventmainpos="2">Donna</a></li><li><a class="Footer__link__3HUHhXnA" href="https://store.ferrari.com/it-it/bambini/bambino/?from=FT" target="_blank" data-event-module-slug="footer" data-event-type="CTA" data-event-label="bambino" data-event-target="https://store.ferrari.com/it-it/bambini/bambino/?from=FT" data-eventcat="GW_FOOTER" data-eventpos="2" data-eventtit="bambino" data-eventmaintit="store" data-eventmainpos="2">Bambino</a></li><li><a class="Footer__link__3HUHhXnA" href="https://store.ferrari.com/it-it/orologi/uomo/?from=FT" target="_blank" data-event-module-slug="footer" data-event-type="CTA" data-event-label="orologi_ferrari" data-event-target="https://store.ferrari.com/it-it/orologi/uomo/?from=FT" data-eventcat="GW_FOOTER" data-eventpos="3" data-eventtit="orologi_ferrari" data-eventmaintit="store" data-eventmainpos="2">Orologi Ferrari</a></li><li><a class="Footer__link__3HUHhXnA" href="https://store.ferrari.com/it-it/uomo/accessori/scarpe-puma/?from=FT" target="_blank" data-event-module-slug="footer" data-event-type="CTA" data-event-label="scarpe_ferrari" data-event-target="https://store.ferrari.com/it-it/uomo/accessori/scarpe-puma/?from=FT" data-eventcat="GW_FOOTER" data-eventpos="4" data-eventtit="scarpe_ferrari" data-eventmaintit="store" data-eventmainpos="2">Scarpe Ferrari</a></li><li><a class="Footer__link__3HUHhXnA" href="https://store.ferrari.com/it-it/explore/replica/?from=FT" target="_blank" data-event-module-slug="footer" data-event-type="CTA" data-event-label="scuderia_ferrari_replica" data-event-target="https://store.ferrari.com/it-it/explore/replica/?from=FT" data-eventcat="GW_FOOTER" data-eventpos="5" data-eventtit="scuderia_ferrari_replica" data-eventmaintit="store" data-eventmainpos="2">Scuderia Ferrari Replica</a></li><li><a class="Footer__link__3HUHhXnA" href="https://store.ferrari.com/it-it/uomo/occhiali-da-sole/?from=FT" target="_blank" data-event-module-slug="footer" data-event-type="CTA" data-event-label="occhiali_da_sole_ray_ban" data-event-target="https://store.ferrari.com/it-it/uomo/occhiali-da-sole/?from=FT" data-eventcat="GW_FOOTER" data-eventpos="6" data-eventtit="occhiali_da_sole_ray_ban" data-eventmaintit="store" data-eventmainpos="2">Occhiali da sole Ray-Ban</a></li><li><a class="Footer__link__3HUHhXnA" href="https://store.ferrari.com/it-it/collectibles/memorabilia/?from=FT" target="_blank" data-event-module-slug="footer" data-event-type="CTA" data-event-label="memorabilia_ferrari" data-event-target="https://store.ferrari.com/it-it/collectibles/memorabilia/?from=FT" data-eventcat="GW_FOOTER" data-eventpos="7" data-eventtit="memorabilia_ferrari" data-eventmaintit="store" data-eventmainpos="2">Memorabilia Ferrari</a></li><li><a class="Footer__link__3HUHhXnA" href="https://store.ferrari.com/it-it/store-locator/?from=FT" target="_blank" data-event-module-slug="footer" data-event-type="CTA" data-event-label="ferrari_store_locator" data-event-target="https://store.ferrari.com/it-it/store-locator/?from=FT" data-eventcat="GW_FOOTER" data-eventpos="8" data-eventtit="ferrari_store_locator" data-eventmaintit="store" data-eventmainpos="2">Ferrari Store Locator</a></li></ul></div></div><div class="Footer__navSection__7QYffLka"><div class="Footer__nav-title__j4pNNYxI" data-event-module-slug="footer" data-event-type="CTA" data-event-label="races" data-eventcat="GW_FOOTER" data-eventtit="open/close" data-eventlbl="races"><a href="https://www.ferrari.com/it-IT/races" target="_self" class="Footer__nav-title__text__1EXX3LVf" data-event-module-slug="footer" data-event-type="CTA" data-event-label="races" data-event-target="https://www.ferrari.com/it-IT/races" data-eventcat="GW_FOOTER" data-eventpos="3" data-eventtit="races">Races</a><i class="Footer__nav-title__icon__38jPXOXH"><svg width="16" height="16" viewBox="0 0 16 16" xmlns="http://www.w3.org/2000/svg"><path d="M7.063 8.938L.5 8.5a.5.5 0 0 1 0-1l6.563-.438L7.5.5a.5.5 0 0 1 1 0l.438 6.563L15.5 7.5a.5.5 0 0 1 0 1l-6.563.438L8.5 15.5a.5.5 0 0 1-1 0l-.438-6.563z"></path></svg></i></div><div class="Footer__columns__2xwlP7H_"><ul class="Footer__nav-links__2veW6pMl"><li><a class="Footer__link__3HUHhXnA" href="https://www.ferrari.com/competizioni-gt" target="_blank" data-event-module-slug="footer" data-event-type="CTA" data-event-label="competizioni_gt" data-event-target="https://www.ferrari.com/competizioni-gt" data-eventcat="GW_FOOTER" data-eventpos="0" data-eventtit="competizioni_gt" data-eventmaintit="races" data-eventmainpos="3">Competizioni GT</a></li><li><a class="Footer__link__3HUHhXnA" href="https://www.ferrari.com/corse-clienti" target="_self" data-event-module-slug="footer" data-event-type="CTA" data-event-label="corse_clienti" data-event-target="https://www.ferrari.com/corse-clienti" data-eventcat="GW_FOOTER" data-eventpos="1" data-eventtit="corse_clienti" data-eventmaintit="races" data-eventmainpos="3">Corse Clienti</a></li><li><a class="Footer__link__3HUHhXnA" href="https://www.ferrari.com/corse-clienti/ferrari-challenge" target="_self" data-event-module-slug="footer" data-event-type="CTA" data-event-label="ferrari_challenge" data-event-target="https://www.ferrari.com/corse-clienti/ferrari-challenge" data-eventcat="GW_FOOTER" data-eventpos="2" data-eventtit="ferrari_challenge" data-eventmaintit="races" data-eventmainpos="3">Ferrari Challenge</a></li><li><a class="Footer__link__3HUHhXnA" href="https://www.ferrari.com/corse-clienti/xx-programmes" target="_self" data-event-module-slug="footer" data-event-type="CTA" data-event-label="xx_programme" data-event-target="https://www.ferrari.com/corse-clienti/xx-programmes" data-eventcat="GW_FOOTER" data-eventpos="3" data-eventtit="xx_programme" data-eventmaintit="races" data-eventmainpos="3">XX Programme</a></li><li><a class="Footer__link__3HUHhXnA" href="https://www.ferrari.com/corse-clienti/f1-clienti" target="_self" data-event-module-slug="footer" data-event-type="CTA" data-event-label="f_1_clienti" data-event-target="https://www.ferrari.com/corse-clienti/f1-clienti" data-eventcat="GW_FOOTER" data-eventpos="4" data-eventtit="f_1_clienti" data-eventmaintit="races" data-eventmainpos="3">F1 Clienti</a></li><li><a class="Footer__link__3HUHhXnA" href="https://drivingcourses.ferrari.com/it/" target="_blank" data-event-module-slug="footer" data-event-type="CTA" data-event-label="corso_pilota" data-event-target="https://drivingcourses.ferrari.com/it/" data-eventcat="GW_FOOTER" data-eventpos="5" data-eventtit="corso_pilota" data-eventmaintit="races" data-eventmainpos="3">Corso Pilota</a></li><li><a class="Footer__link__3HUHhXnA" href="https://www.ferrari.com/competizioni-gt/club-competizioni-gt" target="_blank" data-event-module-slug="footer" data-event-type="CTA" data-event-label="club_competizioni_gt" data-event-target="https://www.ferrari.com/competizioni-gt/club-competizioni-gt" data-eventcat="GW_FOOTER" data-eventpos="6" data-eventtit="club_competizioni_gt" data-eventmaintit="races" data-eventmainpos="3">Club Competizioni GT</a></li><li><a class="Footer__link__3HUHhXnA" href="https://www.ferrari.com/it-IT/corse-clienti/finali-mondiali" target="_self" data-event-module-slug="footer" data-event-type="CTA" data-event-label="finali_mondiali" data-event-target="https://www.ferrari.com/it-IT/corse-clienti/finali-mondiali" data-eventcat="GW_FOOTER" data-eventpos="7" data-eventtit="finali_mondiali" data-eventmaintit="races" data-eventmainpos="3">Finali Mondiali</a></li></ul></div></div><div class="Footer__navSection__7QYffLka"><div class="Footer__nav-title__j4pNNYxI" data-event-module-slug="footer" data-event-type="CTA" data-event-label="universe" data-eventcat="GW_FOOTER" data-eventtit="open/close" data-eventlbl="universe"><span class="Footer__nav-title__text__1EXX3LVf" data-event-module-slug="footer" data-event-type="CTA" data-event-label="universe" data-eventcat="GW_FOOTER" data-eventpos="4" data-eventtit="universe">Universe</span><i class="Footer__nav-title__icon__38jPXOXH"><svg width="16" height="16" viewBox="0 0 16 16" xmlns="http://www.w3.org/2000/svg"><path d="M7.063 8.938L.5 8.5a.5.5 0 0 1 0-1l6.563-.438L7.5.5a.5.5 0 0 1 1 0l.438 6.563L15.5 7.5a.5.5 0 0 1 0 1l-6.563.438L8.5 15.5a.5.5 0 0 1-1 0l-.438-6.563z"></path></svg></i></div><div class="Footer__columns__2xwlP7H_"><ul class="Footer__nav-links__2veW6pMl"><li><a class="Footer__link__3HUHhXnA" href="https://www.ferrari.com/news" target="_self" data-event-module-slug="footer" data-event-type="CTA" data-event-label="news" data-event-target="https://www.ferrari.com/news" data-eventcat="GW_FOOTER" data-eventpos="0" data-eventtit="news" data-eventmaintit="universe" data-eventmainpos="4">News</a></li><li><a class="Footer__link__3HUHhXnA" href="https://www.ferrari.com/magazine" target="_self" data-event-module-slug="footer" data-event-type="CTA" data-event-label="the_official_ferrari_magazine" data-event-target="https://www.ferrari.com/magazine" data-eventcat="GW_FOOTER" data-eventpos="1" data-eventtit="the_official_ferrari_magazine" data-eventmaintit="universe" data-eventmainpos="4">The Official Ferrari Magazine</a></li><li><a class="Footer__link__3HUHhXnA" href="https://www.ferrari.com/museums" target="_self" data-event-module-slug="footer" data-event-type="CTA" data-event-label="musei_ferrari" data-event-target="https://www.ferrari.com/museums" data-eventcat="GW_FOOTER" data-eventpos="2" data-eventtit="musei_ferrari" data-eventmaintit="universe" data-eventmainpos="4">Musei Ferrari</a></li><li><a class="Footer__link__3HUHhXnA" href="http://ristorantecavallino.com/" target="_self" data-event-module-slug="footer" data-event-type="CTA" data-event-label="ristorante_cavallino" data-event-target="http://ristorantecavallino.com/" data-eventcat="GW_FOOTER" data-eventpos="3" data-eventtit="ristorante_cavallino" data-eventmaintit="universe" data-eventmainpos="4">Ristorante Cavallino</a></li><li><a class="Footer__link__3HUHhXnA" href="https://www.ferrari.com/history" target="_self" data-event-module-slug="footer" data-event-type="CTA" data-event-label="storia" data-event-target="https://www.ferrari.com/history" data-eventcat="GW_FOOTER" data-eventpos="4" data-eventtit="storia" data-eventmaintit="universe" data-eventmainpos="4">Storia</a></li><li><a class="Footer__link__3HUHhXnA" href="https://simulationcenter.ferrari.com/it" target="_blank" data-event-module-slug="footer" data-event-type="CTA" data-event-label="ferrari_simulation_center" data-event-target="https://simulationcenter.ferrari.com/it" data-eventcat="GW_FOOTER" data-eventpos="5" data-eventtit="ferrari_simulation_center" data-eventmaintit="universe" data-eventmainpos="4">Ferrari Simulation Center</a></li><li><a class="Footer__link__3HUHhXnA" href="https://ferrariworldabudhabi.com" target="_blank" data-event-module-slug="footer" data-event-type="CTA" data-event-label="ferrari_world_abu_dhabi" data-event-target="https://ferrariworldabudhabi.com" data-eventcat="GW_FOOTER" data-eventpos="6" data-eventtit="ferrari_world_abu_dhabi" data-eventmaintit="universe" data-eventmainpos="4">Ferrari World Abu Dhabi</a></li><li><a class="Footer__link__3HUHhXnA" href="https://www.portaventuraworld.com/it/ferrari-land" target="_blank" data-event-module-slug="footer" data-event-type="CTA" data-event-label="ferrari_land_barcelona" data-event-target="https://www.portaventuraworld.com/it/ferrari-land" data-eventcat="GW_FOOTER" data-eventpos="7" data-eventtit="ferrari_land_barcelona" data-eventmaintit="universe" data-eventmainpos="4">Ferrari Land Barcelona</a></li></ul></div></div></div></div><div class="Footer__row__1cVYmbbd"><div class="Footer__content__fXZ7eriR Footer__socials__1F2mEy-R"><div class="Footer__navSection__7QYffLka Footer__socialSection__3n4NXr6v"><div class="Footer__nav-title__j4pNNYxI" data-event-module-slug="footer" data-event-type="CTA" data-event-label="facebook" data-eventcat="GW_FOOTER" data-eventtit="open/close" data-eventlbl="facebook"><span class="Footer__nav-title__text__1EXX3LVf"><img src="https://api.ferrari.com/cms/network/medias//resize/5ca483b65d32fb0b9e2ac5a3-facebook?apikey=9QscUiwr5n0NhOuQb463QEKghPrVlpaF" alt="Facebook"/><span class="Footer__nav-title__label__1Xwjs3jI">Facebook</span></span><i class="Footer__nav-title__icon__38jPXOXH"><svg width="16" height="16" viewBox="0 0 16 16" xmlns="http://www.w3.org/2000/svg"><path d="M7.063 8.938L.5 8.5a.5.5 0 0 1 0-1l6.563-.438L7.5.5a.5.5 0 0 1 1 0l.438 6.563L15.5 7.5a.5.5 0 0 1 0 1l-6.563.438L8.5 15.5a.5.5 0 0 1-1 0l-.438-6.563z"></path></svg></i></div><div class="Footer__columns__2xwlP7H_"><ul class="Footer__nav-links__2veW6pMl"><li><a class="Footer__link__3HUHhXnA" href="https://www.facebook.com/Ferrari" target="_blank" data-event-module-slug="footer" data-event-type="CTA" data-event-label="ferrari_official" data-event-target="https://www.facebook.com/Ferrari" data-eventcat="GW_SOCIAL" data-eventpos="0" data-eventtit="ferrari_official" data-eventmaintit="facebook" data-eventmainpos="0" data-eventmainlbl="facebook">Ferrari Official</a></li><li><a class="Footer__link__3HUHhXnA" href="https://www.facebook.com/ScuderiaFerrari" target="_blank" data-event-module-slug="footer" data-event-type="CTA" data-event-label="scuderia_ferrari" data-event-target="https://www.facebook.com/ScuderiaFerrari" data-eventcat="GW_SOCIAL" data-eventpos="1" data-eventtit="scuderia_ferrari" data-eventmaintit="facebook" data-eventmainpos="0" data-eventmainlbl="facebook">Scuderia Ferrari</a></li><li><a class="Footer__link__3HUHhXnA" href="https://www.facebook.com/FerrariRaces" target="_blank" data-event-module-slug="footer" data-event-type="CTA" data-event-label="ferrari_races" data-event-target="https://www.facebook.com/FerrariRaces" data-eventcat="GW_SOCIAL" data-eventpos="2" data-eventtit="ferrari_races" data-eventmaintit="facebook" data-eventmainpos="0" data-eventmainlbl="facebook">Ferrari Races</a></li><li><a class="Footer__link__3HUHhXnA" href="https://www.facebook.com/FDAfans" target="_blank" data-event-module-slug="footer" data-event-type="CTA" data-event-label="fda" data-event-target="https://www.facebook.com/FDAfans" data-eventcat="GW_SOCIAL" data-eventpos="3" data-eventtit="fda" data-eventmaintit="facebook" data-eventmainpos="0" data-eventmainlbl="facebook">FDA</a></li><li><a class="Footer__link__3HUHhXnA" href="https://www.facebook.com/ferrariesports/" target="_blank" data-event-module-slug="footer" data-event-type="CTA" data-event-label="ferrari_esports" data-event-target="https://www.facebook.com/ferrariesports/" data-eventcat="GW_SOCIAL" data-eventpos="4" data-eventtit="ferrari_esports" data-eventmaintit="facebook" data-eventmainpos="0" data-eventmainlbl="facebook">Ferrari Esports</a></li><li><a class="Footer__link__3HUHhXnA" href="https://www.facebook.com/FerrariStyle/" target="_blank" data-event-module-slug="footer" data-event-type="CTA" data-event-label="ferrari_style" data-event-target="https://www.facebook.com/FerrariStyle/" data-eventcat="GW_SOCIAL" data-eventpos="5" data-eventtit="ferrari_style" data-eventmaintit="facebook" data-eventmainpos="0" data-eventmainlbl="facebook">Ferrari Style</a></li><li><a class="Footer__link__3HUHhXnA" href="https://facebook.com/MuseiFerrari" target="_blank" data-event-module-slug="footer" data-event-type="CTA" data-event-label="musei_ferrari" data-event-target="https://facebook.com/MuseiFerrari" data-eventcat="GW_SOCIAL" data-eventpos="6" data-eventtit="musei_ferrari" data-eventmaintit="facebook" data-eventmainpos="0" data-eventmainlbl="facebook">Musei Ferrari</a></li><li><a class="Footer__link__3HUHhXnA" href="https://www.facebook.com/ristorantecavallinomaranello/" target="_blank" data-event-module-slug="footer" data-event-type="CTA" data-event-label="ristorante_cavallino" data-event-target="https://www.facebook.com/ristorantecavallinomaranello/" data-eventcat="GW_SOCIAL" data-eventpos="7" data-eventtit="ristorante_cavallino" data-eventmaintit="facebook" data-eventmainpos="0" data-eventmainlbl="facebook">Ristorante Cavallino</a></li></ul></div></div><div class="Footer__navSection__7QYffLka Footer__socialSection__3n4NXr6v"><div class="Footer__nav-title__j4pNNYxI" data-event-module-slug="footer" data-event-type="CTA" data-event-label="instagram" data-eventcat="GW_FOOTER" data-eventtit="open/close" data-eventlbl="instagram"><span class="Footer__nav-title__text__1EXX3LVf"><img src="https://api.ferrari.com/cms/network/medias//resize/5ca4860a5d32fb0b9e2ac5a8-instagram?apikey=9QscUiwr5n0NhOuQb463QEKghPrVlpaF" alt="Instagram"/><span class="Footer__nav-title__label__1Xwjs3jI">Instagram</span></span><i class="Footer__nav-title__icon__38jPXOXH"><svg width="16" height="16" viewBox="0 0 16 16" xmlns="http://www.w3.org/2000/svg"><path d="M7.063 8.938L.5 8.5a.5.5 0 0 1 0-1l6.563-.438L7.5.5a.5.5 0 0 1 1 0l.438 6.563L15.5 7.5a.5.5 0 0 1 0 1l-6.563.438L8.5 15.5a.5.5 0 0 1-1 0l-.438-6.563z"></path></svg></i></div><div class="Footer__columns__2xwlP7H_"><ul class="Footer__nav-links__2veW6pMl"><li><a class="Footer__link__3HUHhXnA" href="https://www.instagram.com/ferrari" target="_blank" data-event-module-slug="footer" data-event-type="CTA" data-event-label="ferrari_official" data-event-target="https://www.instagram.com/ferrari" data-eventcat="GW_SOCIAL" data-eventpos="0" data-eventtit="ferrari_official" data-eventmaintit="instagram" data-eventmainpos="1" data-eventmainlbl="instagram">Ferrari Official</a></li><li><a class="Footer__link__3HUHhXnA" href="https://www.instagram.com/scuderiaferrari" target="_blank" data-event-module-slug="footer" data-event-type="CTA" data-event-label="scuderia_ferrari" data-event-target="https://www.instagram.com/scuderiaferrari" data-eventcat="GW_SOCIAL" data-eventpos="1" data-eventtit="scuderia_ferrari" data-eventmaintit="instagram" data-eventmainpos="1" data-eventmainlbl="instagram">Scuderia Ferrari</a></li><li><a class="Footer__link__3HUHhXnA" href="https://www.instagram.com/ferrariraces/" target="_blank" data-event-module-slug="footer" data-event-type="CTA" data-event-label="ferrari_races" data-event-target="https://www.instagram.com/ferrariraces/" data-eventcat="GW_SOCIAL" data-eventpos="2" data-eventtit="ferrari_races" data-eventmaintit="instagram" data-eventmainpos="1" data-eventmainlbl="instagram">Ferrari Races</a></li><li><a class="Footer__link__3HUHhXnA" href="https://www.instagram.com/ferraridriveracademy/" target="_blank" data-event-module-slug="footer" data-event-type="CTA" data-event-label="ferrari_driver_academy" data-event-target="https://www.instagram.com/ferraridriveracademy/" data-eventcat="GW_SOCIAL" data-eventpos="3" data-eventtit="ferrari_driver_academy" data-eventmaintit="instagram" data-eventmainpos="1" data-eventmainlbl="instagram">Ferrari Driver Academy</a></li><li><a class="Footer__link__3HUHhXnA" href="https://www.instagram.com/ferrariesports/" target="_blank" data-event-module-slug="footer" data-event-type="CTA" data-event-label="ferrari_esports" data-event-target="https://www.instagram.com/ferrariesports/" data-eventcat="GW_SOCIAL" data-eventpos="4" data-eventtit="ferrari_esports" data-eventmaintit="instagram" data-eventmainpos="1" data-eventmainlbl="instagram">Ferrari Esports</a></li><li><a class="Footer__link__3HUHhXnA" href="https://www.instagram.com/ferraristyle/" target="_blank" data-event-module-slug="footer" data-event-type="CTA" data-event-label="ferrari_style" data-event-target="https://www.instagram.com/ferraristyle/" data-eventcat="GW_SOCIAL" data-eventpos="5" data-eventtit="ferrari_style" data-eventmaintit="instagram" data-eventmainpos="1" data-eventmainlbl="instagram">Ferrari Style</a></li><li><a class="Footer__link__3HUHhXnA" href="https://www.instagram.com/museiferrari" target="_blank" data-event-module-slug="footer" data-event-type="CTA" data-event-label="musei_ferrari" data-event-target="https://www.instagram.com/museiferrari" data-eventcat="GW_SOCIAL" data-eventpos="6" data-eventtit="musei_ferrari" data-eventmaintit="instagram" data-eventmainpos="1" data-eventmainlbl="instagram">Musei Ferrari</a></li><li><a class="Footer__link__3HUHhXnA" href="https://www.instagram.com/ristorantecavallinomaranello/" target="_blank" data-event-module-slug="footer" data-event-type="CTA" data-event-label="ristorante_cavallino" data-event-target="https://www.instagram.com/ristorantecavallinomaranello/" data-eventcat="GW_SOCIAL" data-eventpos="7" data-eventtit="ristorante_cavallino" data-eventmaintit="instagram" data-eventmainpos="1" data-eventmainlbl="instagram">Ristorante Cavallino</a></li></ul></div></div><div class="Footer__navSection__7QYffLka Footer__socialSection__3n4NXr6v"><div class="Footer__nav-title__j4pNNYxI" data-event-module-slug="footer" data-event-type="CTA" data-event-label="linkedin" data-eventcat="GW_FOOTER" data-eventtit="open/close" data-eventlbl="linkedin"><span class="Footer__nav-title__text__1EXX3LVf"><img src="https://api.ferrari.com/cms/network/medias//resize/5ca487ee5d32fb0b9e2ac5ad-linkedin?apikey=9QscUiwr5n0NhOuQb463QEKghPrVlpaF" alt="Linkedin"/><span class="Footer__nav-title__label__1Xwjs3jI">Linkedin</span></span><i class="Footer__nav-title__icon__38jPXOXH"><svg width="16" height="16" viewBox="0 0 16 16" xmlns="http://www.w3.org/2000/svg"><path d="M7.063 8.938L.5 8.5a.5.5 0 0 1 0-1l6.563-.438L7.5.5a.5.5 0 0 1 1 0l.438 6.563L15.5 7.5a.5.5 0 0 1 0 1l-6.563.438L8.5 15.5a.5.5 0 0 1-1 0l-.438-6.563z"></path></svg></i></div><div class="Footer__columns__2xwlP7H_"><ul class="Footer__nav-links__2veW6pMl"><li><a class="Footer__link__3HUHhXnA" href="https://www.linkedin.com/company/ferrari" target="_blank" data-event-module-slug="footer" data-event-type="CTA" data-event-label="ferrari_official" data-event-target="https://www.linkedin.com/company/ferrari" data-eventcat="GW_SOCIAL" data-eventpos="0" data-eventtit="ferrari_official" data-eventmaintit="linkedin" data-eventmainpos="2" data-eventmainlbl="linkedin">Ferrari Official</a></li><li><a class="Footer__link__3HUHhXnA" href="https://www.linkedin.com/showcase/scuderiaferrari/" target="_blank" data-event-module-slug="footer" data-event-type="CTA" data-event-label="scuderia_ferrari" data-event-target="https://www.linkedin.com/showcase/scuderiaferrari/" data-eventcat="GW_SOCIAL" data-eventpos="1" data-eventtit="scuderia_ferrari" data-eventmaintit="linkedin" data-eventmainpos="2" data-eventmainlbl="linkedin">Scuderia Ferrari</a></li></ul></div></div><div class="Footer__navSection__7QYffLka Footer__socialSection__3n4NXr6v"><a class="Footer__nav-title__j4pNNYxI" href="https://www.tiktok.com/@ferrari" target="_blank" data-event-module-slug="footer" data-event-type="CTA" data-event-label="tik_tok" data-eventcat="GW_FOOTER" data-eventtit="open/close" data-eventlbl="tik_tok"><span class="Footer__nav-title__text__1EXX3LVf"><img src="https://api.ferrari.com/cms/network/medias//resize/628cd2388a4b79293d7c99ff-tiktok?apikey=9QscUiwr5n0NhOuQb463QEKghPrVlpaF" alt="Tik Tok"/><span class="Footer__nav-title__label__1Xwjs3jI">Tik Tok</span></span></a><div class="Footer__columns__2xwlP7H_"><ul class="Footer__nav-links__2veW6pMl"><li><a class="Footer__link__3HUHhXnA" href="https://www.tiktok.com/@ferrari" target="_blank" data-event-module-slug="footer" data-event-type="CTA" data-event-label="ferrari" data-event-target="https://www.tiktok.com/@ferrari" data-eventcat="GW_SOCIAL" data-eventpos="0" data-eventtit="ferrari" data-eventmaintit="tik_tok" data-eventmainpos="3">Ferrari</a></li></ul></div></div><div class="Footer__navSection__7QYffLka Footer__socialSection__3n4NXr6v"><a class="Footer__nav-title__j4pNNYxI" href="https://www.twitch.tv/ferrariesports" target="_blank" data-event-module-slug="footer" data-event-type="CTA" data-event-label="twitch" data-eventcat="GW_FOOTER" data-eventtit="open/close" data-eventlbl="twitch"><span class="Footer__nav-title__text__1EXX3LVf"><img src="https://api.ferrari.com/cms/network/medias//resize/628cd2a7bc2f334e875664a9-twitch?apikey=9QscUiwr5n0NhOuQb463QEKghPrVlpaF" alt="Twitch"/><span class="Footer__nav-title__label__1Xwjs3jI">Twitch</span></span></a><div class="Footer__columns__2xwlP7H_"><ul class="Footer__nav-links__2veW6pMl"><li><a class="Footer__link__3HUHhXnA" href="https://www.twitch.tv/ferrariesports" target="_blank" data-event-module-slug="footer" data-event-type="CTA" data-event-label="ferrari_esports" data-event-target="https://www.twitch.tv/ferrariesports" data-eventcat="GW_SOCIAL" data-eventpos="0" data-eventtit="ferrari_esports" data-eventmaintit="twitch" data-eventmainpos="4">Ferrari Esports</a></li></ul></div></div><div class="Footer__navSection__7QYffLka Footer__socialSection__3n4NXr6v"><div class="Footer__nav-title__j4pNNYxI" data-event-module-slug="footer" data-event-type="CTA" data-event-label="twitter" data-eventcat="GW_FOOTER" data-eventtit="open/close" data-eventlbl="twitter"><span class="Footer__nav-title__text__1EXX3LVf"><img src="https://api.ferrari.com/cms/network/medias//resize/5ca487595d32fb0b9e2ac5aa-twitter?apikey=9QscUiwr5n0NhOuQb463QEKghPrVlpaF" alt="Twitter"/><span class="Footer__nav-title__label__1Xwjs3jI">Twitter</span></span><i class="Footer__nav-title__icon__38jPXOXH"><svg width="16" height="16" viewBox="0 0 16 16" xmlns="http://www.w3.org/2000/svg"><path d="M7.063 8.938L.5 8.5a.5.5 0 0 1 0-1l6.563-.438L7.5.5a.5.5 0 0 1 1 0l.438 6.563L15.5 7.5a.5.5 0 0 1 0 1l-6.563.438L8.5 15.5a.5.5 0 0 1-1 0l-.438-6.563z"></path></svg></i></div><div class="Footer__columns__2xwlP7H_"><ul class="Footer__nav-links__2veW6pMl"><li><a class="Footer__link__3HUHhXnA" href="https://twitter.com/Ferrari" target="_blank" data-event-module-slug="footer" data-event-type="CTA" data-event-label="ferrari_official" data-event-target="https://twitter.com/Ferrari" data-eventcat="GW_SOCIAL" data-eventpos="0" data-eventtit="ferrari_official" data-eventmaintit="twitter" data-eventmainpos="5" data-eventmainlbl="twitter">Ferrari Official</a></li><li><a class="Footer__link__3HUHhXnA" href="https://twitter.com/Scuderiaferrari" target="_blank" data-event-module-slug="footer" data-event-type="CTA" data-event-label="scuderia_ferrari" data-event-target="https://twitter.com/Scuderiaferrari" data-eventcat="GW_SOCIAL" data-eventpos="1" data-eventtit="scuderia_ferrari" data-eventmaintit="twitter" data-eventmainpos="5" data-eventmainlbl="twitter">Scuderia Ferrari</a></li><li><a class="Footer__link__3HUHhXnA" href="https://twitter.com/FerrariRaces" target="_blank" data-event-module-slug="footer" data-event-type="CTA" data-event-label="ferrari_races" data-event-target="https://twitter.com/FerrariRaces" data-eventcat="GW_SOCIAL" data-eventpos="2" data-eventtit="ferrari_races" data-eventmaintit="twitter" data-eventmainpos="5" data-eventmainlbl="twitter">Ferrari Races</a></li><li><a class="Footer__link__3HUHhXnA" href="https://twitter.com/FerrariHypercar" target="_blank" data-event-module-slug="footer" data-event-type="CTA" data-event-label="ferrari_hypercar" data-event-target="https://twitter.com/FerrariHypercar" data-eventcat="GW_SOCIAL" data-eventpos="3" data-eventtit="ferrari_hypercar" data-eventmaintit="twitter" data-eventmainpos="5" data-eventmainlbl="twitter">Ferrari Hypercar</a></li><li><a class="Footer__link__3HUHhXnA" href="https://twitter.com/insideFDA" target="_blank" data-event-module-slug="footer" data-event-type="CTA" data-event-label="ferrari_driver_academy" data-event-target="https://twitter.com/insideFDA" data-eventcat="GW_SOCIAL" data-eventpos="4" data-eventtit="ferrari_driver_academy" data-eventmaintit="twitter" data-eventmainpos="5" data-eventmainlbl="twitter">Ferrari Driver Academy</a></li><li><a class="Footer__link__3HUHhXnA" href="https://twitter.com/FerrariEsports" target="_blank" data-event-module-slug="footer" data-event-type="CTA" data-event-label="ferrari_esports" data-event-target="https://twitter.com/FerrariEsports" data-eventcat="GW_SOCIAL" data-eventpos="5" data-eventtit="ferrari_esports" data-eventmaintit="twitter" data-eventmainpos="5" data-eventmainlbl="twitter">Ferrari Esports</a></li><li><a class="Footer__link__3HUHhXnA" href="https://twitter.com/ferraristore" target="_blank" data-event-module-slug="footer" data-event-type="CTA" data-event-label="ferrari_style" data-event-target="https://twitter.com/ferraristore" data-eventcat="GW_SOCIAL" data-eventpos="6" data-eventtit="ferrari_style" data-eventmaintit="twitter" data-eventmainpos="5" data-eventmainlbl="twitter">Ferrari Style</a></li><li><a class="Footer__link__3HUHhXnA" href="https://twitter.com/MuseiFerrari" target="_blank" data-event-module-slug="footer" data-event-type="CTA" data-event-label="musei_ferrari" data-event-target="https://twitter.com/MuseiFerrari" data-eventcat="GW_SOCIAL" data-eventpos="7" data-eventtit="musei_ferrari" data-eventmaintit="twitter" data-eventmainpos="5" data-eventmainlbl="twitter">Musei Ferrari</a></li></ul></div></div><div class="Footer__navSection__7QYffLka Footer__socialSection__3n4NXr6v"><a class="Footer__nav-title__j4pNNYxI" href="https://www.youtube.com/user/ferrariworld" target="_blank" data-event-module-slug="footer" data-event-type="CTA" data-event-label="you_tube" data-eventcat="GW_FOOTER" data-eventtit="open/close" data-eventlbl="you_tube"><span class="Footer__nav-title__text__1EXX3LVf"><img src="https://api.ferrari.com/cms/network/medias//resize/5ca487bf5d32fb0b9e2ac5ac-youtube?apikey=9QscUiwr5n0NhOuQb463QEKghPrVlpaF" alt="YouTube"/><span class="Footer__nav-title__label__1Xwjs3jI">YouTube</span></span></a><div class="Footer__columns__2xwlP7H_"><ul class="Footer__nav-links__2veW6pMl"><li><a class="Footer__link__3HUHhXnA" href="https://www.youtube.com/user/ferrariworld" target="_blank" data-event-module-slug="footer" data-event-type="CTA" data-event-label="ferrari_official" data-event-target="https://www.youtube.com/user/ferrariworld" data-eventcat="GW_SOCIAL" data-eventpos="0" data-eventtit="ferrari_official" data-eventmaintit="you_tube" data-eventmainpos="6" data-eventmainlbl="youtube">Ferrari Official</a></li></ul></div></div></div></div><div class="Footer__row__1cVYmbbd"><div class="Footer__content__fXZ7eriR Footer__rights__3dtrHsCt"><img src="https://api.ferrari.com/cms/network/medias//resize/601adf12b0c79a7dc242dd80-1x1-transparent?apikey=9QscUiwr5n0NhOuQb463QEKghPrVlpaF" alt="Ferrari"/><div><div>Ferrari N.V. - Società capogruppo - Società di diritto olandese con official seat ad Amsterdam, Paesi Bassi e indirizzo in via Abetone Inferiore n. 4, I-41053 Maranello (MO), Italia, iscrizione al Registro del Commercio olandese n. 64060977&nbsp;</div><div><br></div><div>Ferrari S.p.A. - Società di diritto italiano con sede legale in via Emilia Est n. 1163, Modena, Italia, numero del Registro Imprese di Modena, P. IVA e codice fiscale 00159560366 e capitale sociale di Euro 20.260.000</div><div><br></div><div>Copyright 2022 - All rights reserved</div></div></div></div><div class="Footer__row__1cVYmbbd Footer__backgroundLight__3q1ktd2e"><div class="Footer__content__fXZ7eriR Footer__service__1OPl2vJ8"><ul class="Footer__links__6IUPKlZB"><li><a href="https://www.ferrari.com/legal" target="_self" data-event-module-slug="footer" data-event-type="CTA" data-event-label="legal" data-event-target="https://www.ferrari.com/legal" data-eventcat="GW_LEGAL" data-eventpos="0" data-eventtit="legal">Legal</a></li><li><a href="https://www.ferrari.com/privacy-policy" target="_self" data-event-module-slug="footer" data-event-type="CTA" data-event-label="privacy_policy" data-event-target="https://www.ferrari.com/privacy-policy" data-eventcat="GW_LEGAL" data-eventpos="1" data-eventtit="privacy_policy">Privacy Policy</a></li><li><a href="https://www.ferrari.com/cookie-policy" target="_self" data-event-module-slug="footer" data-event-type="CTA" data-event-label="cookie_policy" data-event-target="https://www.ferrari.com/cookie-policy" data-eventcat="GW_LEGAL" data-eventpos="2" data-eventtit="cookie_policy">Cookie Policy</a></li><li><a href="https://privacyportal-de.onetrust.com/webform/98d779e0-913c-4c73-b9fe-4e0e2e29c727/8311287a-be4e-4748-86c2-e12d7ccdf2db" target="_blank" data-event-module-slug="footer" data-event-type="CTA" data-event-label="invia_la_tua_richiesta_privacy" data-event-target="https://privacyportal-de.onetrust.com/webform/98d779e0-913c-4c73-b9fe-4e0e2e29c727/8311287a-be4e-4748-86c2-e12d7ccdf2db" data-eventcat="GW_LEGAL" data-eventpos="3" data-eventtit="invia_la_tua_richiesta_privacy">Invia la tua richiesta privacy</a></li><li><a href="https://www.ferrari.com/it-IT/contatti" target="_self" data-event-module-slug="footer" data-event-type="CTA" data-event-label="contatti" data-event-target="https://www.ferrari.com/it-IT/contatti" data-eventcat="GW_LEGAL" data-eventpos="4" data-eventtit="contatti">Contatti</a></li><li><a href="https://media.ferrari.com/login-2/" target="_blank" data-event-module-slug="footer" data-event-type="CTA" data-event-label="media_centre" data-event-target="https://media.ferrari.com/login-2/" data-eventcat="GW_LEGAL" data-eventpos="5" data-eventtit="media_centre">Media Centre</a></li><li><a href="https://www.ferrari.com/it-IT/corporate/carriere" target="_self" data-event-module-slug="footer" data-event-type="CTA" data-event-label="career" data-event-target="https://www.ferrari.com/it-IT/corporate/carriere" data-eventcat="GW_LEGAL" data-eventpos="6" data-eventtit="career">Career</a></li><li><a href="https://www.ferrari.com/it-IT/corporate" target="_self" data-event-module-slug="footer" data-event-type="CTA" data-event-label="corporate_ita" data-event-target="https://www.ferrari.com/it-IT/corporate" data-eventcat="GW_LEGAL" data-eventpos="7" data-eventtit="corporate_ita">Corporate ITA</a></li><li><a href="https://www.ferrari.com/en-EN/corporate" target="_self" data-event-module-slug="footer" data-event-type="CTA" data-event-label="corporate_eng" data-event-target="https://www.ferrari.com/en-EN/corporate" data-eventcat="GW_LEGAL" data-eventpos="8" data-eventtit="corporate_eng">Corporate ENG</a></li></ul><div class="Footer__right__3OGKf2pR"><a class="Footer__change-country__3JtjKqs2" href="/choose-your-country" data-event-module-slug="footer" data-event-type="CTA" data-event-label="open/close" data-event-target="/choose-your-country" data-eventcat="GW_LEGAL" data-eventpos="9" data-eventtit="open/close" data-eventlbl="it-CH"><span>Switzerland (Italiano)</span><svg width="16" height="8" viewBox="0 0 16 8" xmlns="http://www.w3.org/2000/svg"><path d="M9.547.732L16 8 8 4 0 8 6.453.732A1.996 1.996 0 0 1 8 0c.623 0 1.18.285 1.547.732z"></path></svg></a></div></div></div><div class="Footer__row__1cVYmbbd"><div class="Footer__logoPartner__1EaTqQwy"><a url="https://www.shell.it" target="_blank" data-event-module-slug="footer" data-event-type="CTA" data-event-label="shell" data-event-target="https://www.shell.it" data-eventcat="GW_LEGAL" data-eventtit="shell" href="https://www.shell.it"><img src="https://api.ferrari.com/cms/network/medias//resize/5ca48a335d32fb0b9e2ac5b3-shell?apikey=9QscUiwr5n0NhOuQb463QEKghPrVlpaF" alt="Logo partner"/></a></div></div></footer></div></div><div><div id="popup-root"></div></div></div><script id="__NEXT_DATA__" type="application/json">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</script><script nomodule="" src="/_next/static/runtime/polyfills-d34cf018b26a69f48c08.js"></script><script defer="" data-next-page="/news/article" src="/_next/static/AQo6kLl6vVJNfn7_QA9ZC/pages/news/article.js"></script><script defer="" data-next-page="/_app" src="/_next/static/AQo6kLl6vVJNfn7_QA9ZC/pages/_app.js"></script><script src="/_next/static/runtime/webpack-4b444dab214c6491079c.js" defer=""></script><script src="/_next/static/chunks/framework.4627232918288795dbae.js" defer=""></script><script src="/_next/static/chunks/36a89214.eb81793b6affb18f428c.js" defer=""></script><script src="/_next/static/chunks/commons.df514f57f215fd6bd354.js" defer=""></script><script src="/_next/static/runtime/main-976ba4dfacb8f3aecc59.js" defer=""></script><script src="/_next/static/chunks/9b01cbd9.5de65a3ac222eb41d88a.js" defer=""></script><script src="/_next/static/chunks/a1b77c74.294c2aae1c0c61583588.js" defer=""></script><script src="/_next/static/chunks/ac1c44fc.1772abd153221e667aac.js" defer=""></script><script src="/_next/static/chunks/b637e9a5.c56de55b10c8e24e080c.js" defer=""></script><script src="/_next/static/chunks/5fcd5e32.ec169003b98ad439a47b.js" defer=""></script><script src="/_next/static/chunks/ae0ce6ff.6ec7035cec6cf55f669d.js" defer=""></script><script src="/_next/static/chunks/5ce6bf4a.81b0a0d43e312c346293.js" defer=""></script><script src="/_next/static/chunks/79b826137654b0b80a9353030fec3e9fc6c57449.fcab253c4a6bcfec8a1d.js" defer=""></script><script src="/_next/static/chunks/289328feebc1017c1b98e3fb1550d33a6b180382.6f14992a58e4c7dbc90f.js" defer=""></script><script src="/_next/static/chunks/styles.5ac00c3ca83eb9675d45.js" defer=""></script><script src="/_next/static/AQo6kLl6vVJNfn7_QA9ZC/_buildManifest.js" defer=""></script></body></html>