<!DOCTYPE html><html lang="en"><head><meta rel="shortcut icon" type="image/x-icon" href="/formula1/static/favicon.ico"/><link rel="icon" type="image/png" sizes="16x16" href="/formula1/static/favicon_16x16.png"/><link rel="icon" type="image/png" sizes="32x32" href="/formula1/static/favicon_32x32.png"/><link rel="icon" type="image/png" sizes="96x96" href="/formula1/static/favicon_96x96.png"/><link rel="icon" type="image/png" sizes="256x256" href="/formula1/static/favicon_256x256.png"/><link rel="canonical" href="https://www.ferrari.com/en-PY/formula1/partners/shell"/><meta name="viewport" content="initial-scale=1, width=device-width, maximum-scale=1, user-scalable=no, shrink-to-fit=no"/><meta name="version" content="1.1.36"/><meta name="shared-version" content="0.40.17"/><script type="text/javascript" src="//service.maxymiser.net/api/eu/ferrari.com/c580a3/mmapi.js"></script><script src="https://polyfill.io/v3/polyfill.min.js?features=IntersectionObserver%2CMap%2CObject.assign"></script><script src="https://ferrari-cdn.thron.com/shared/plugins/tracking/current/bootstrapper-min.js"></script><script src="https://ferrari-cdn.thron.com/shared/plugins/tracking/current/tracking-library-min.js"></script><script>
                    window.dataLayer = window.dataLayer || [{'gwlng': 'en'}];
                    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(
                    {'gtm.start': new Date().getTime(),event:'gtm.js'}
                    );var f=d.getElementsByTagName(s)[0],
                    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                    })(window,document,'script','dataLayer','GTM-KLDD6J');
                  </script><meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1"/><meta charSet="utf-8"/><title>Shell partner - Ferrari.com</title><meta content="index-follow" name="robots"/><meta content="Shell, useful info and details regarding the Scuderia Ferrari sponsor in Formula 1." name="description"/><meta content="Shell, Sponsor Ferrari" name="keywords"/><meta content="Shell partner - Ferrari.com" property="og:title"/><meta content="website" property="og:type"/><meta content="Shell, useful info and details regarding the Scuderia Ferrari sponsor in Formula 1." property="og:description"/><meta content="https://www.ferrari.com/formula1/partners/shell" property="og:url"/><meta content="https://api.ferrarinetwork.ferrari.com/v2/network-content/medias/resize/5e285006f248930ab70baef7-ferrari-partner-shell-cover-desk?apikey=9QscUiwr5n0NhOuQb463QEKghPrVlpaF&amp;width=1080" property="og:image" title="Ferrari Partner Shell" alt="Shell, useful info and details regarding the Scuderia Ferrari sponsor in Formula 1."/><meta content="Shell partner - Ferrari.com" property="twitter:title"/><meta content="Shell, useful info and details regarding the Scuderia Ferrari sponsor in Formula 1." property="twitter:description"/><meta content="https://api.ferrarinetwork.ferrari.com/v2/network-content/medias/resize/5e285006f248930ab70baef7-ferrari-partner-shell-cover-desk?apikey=9QscUiwr5n0NhOuQb463QEKghPrVlpaF&amp;width=1080" property="twitter:image" title="Ferrari Partner Shell" alt="Shell, useful info and details regarding the Scuderia Ferrari sponsor in Formula 1."/><meta property="og:image:width" content="1200"/><meta property="og:image:height" content="630"/><meta name="next-head-count" content="16"/><link rel="preload" href="/formula1/_next/static/css/styles.f00299dc.chunk.css" as="style"/><link rel="stylesheet" href="/formula1/_next/static/css/styles.f00299dc.chunk.css"/><link rel="preload" href="/formula1/_next/static/css/4be2e3c4bd9492699f68c58223bc02b488a650b5.d58b1639.chunk.css" as="style"/><link rel="stylesheet" href="/formula1/_next/static/css/4be2e3c4bd9492699f68c58223bc02b488a650b5.d58b1639.chunk.css"/><link rel="preload" href="/formula1/_next/static/txJaHoZMOzlu85Csw-vsm/pages/scheda.js" as="script"/><link rel="preload" href="/formula1/_next/static/txJaHoZMOzlu85Csw-vsm/pages/_app.js" as="script"/><link rel="preload" href="/formula1/_next/static/runtime/webpack-4b444dab214c6491079c.js" as="script"/><link rel="preload" href="/formula1/_next/static/chunks/framework.921c0abd3f61347fc47b.js" as="script"/><link rel="preload" href="/formula1/_next/static/chunks/commons.8d07c72ae47402a9e546.js" as="script"/><link rel="preload" href="/formula1/_next/static/chunks/styles.2d1f6ddfc6ab8f3fce6d.js" as="script"/><link rel="preload" href="/formula1/_next/static/runtime/main-f60ce1505cde4ac4ca92.js" as="script"/><link rel="preload" href="/formula1/_next/static/chunks/29107295.e4242671c0e91483edf1.js" as="script"/><link rel="preload" href="/formula1/_next/static/chunks/a1b77c74.c024c99490c5d291440c.js" as="script"/><link rel="preload" href="/formula1/_next/static/chunks/9b01cbd9.f1cdc4596b28395972b5.js" as="script"/><link rel="preload" href="/formula1/_next/static/chunks/ac1c44fc.38a9e27108400e13ccf8.js" as="script"/><link rel="preload" href="/formula1/_next/static/chunks/5fcd5e32.c853504f60b4fbe5b2d6.js" as="script"/><link rel="preload" href="/formula1/_next/static/chunks/75fc9c18.235765cd26cd6074a3b8.js" as="script"/><link rel="preload" href="/formula1/_next/static/chunks/ae0ce6ff.2e3abdca3eb9d93a9d59.js" as="script"/><link rel="preload" href="/formula1/_next/static/chunks/5ce6bf4a.30ab63074b18eefd7f2d.js" as="script"/><link rel="preload" href="/formula1/_next/static/chunks/4be2e3c4bd9492699f68c58223bc02b488a650b5.cc06fe0d687c96b6643e.js" as="script"/><link rel="preload" href="/formula1/_next/static/chunks/512a3fee953b73c57c64ff61db812c6877209223.ea7ec4a99448ca1e72d8.js" as="script"/><link rel="preload" href="/formula1/_next/static/chunks/c0028602cfe3ca4ae41b22415ee1536df4ed10e4.68f96c0ce12c43fb65d3.js" as="script"/></head><body><div id="__next"><div><div style="position:fixed;z-index:950;top:0;left:0;height:100%;width:100%;background:#000000;display:flex;align-items:center;justify-content:center;opacity:"><div style="opacity:0"><svg style="fill:#fff;width:68px;height:94px" viewBox="0 0 162 224"><path class="st0" d="M76.6 5.5c.8.4 1.1.7 1.9.9.7.2 1.7.7 1.9.1.3-.6-.1-1.4-.6-2.1-.8-1.3-1.2-1.6-2.3-3.4-.2-.4-.4-.8-.8-.8 0 0-.1 1.3-.5 2.1-.3.7-1.1 1.2-1 1.7.1.5.6 1.1 1.4 1.5z"></path><path class="st0" d="M160.2 91.2c-.9 1.2-1.3 3.6-2.6 5.6-1.8 2.8-4.4 6.2-5.7 6.2-.7 0-.9-1.6-.9-1.6s-.9-2.7.6-6.1c1.1-2.4 1.7-3.1 3.1-4.9 1.3-1.7 2.1-2.6 3-4.4.8-1.6 1-1.9 1.5-4.4.1-.6-.1-1.9-.7-1.8-.8 0-3 4.8-5.3 7.5-2.2 2.5-6.3 5.7-6.3 5.7s-.4.3-.4-.5c-.1-.7-.2-2.8.2-4.7.4-1.9 1-3.8 2.7-6.7 1.9-3.3 4.3-5.6 5.5-6.8.5-.5 2-1.4 1.2-1.9-.7-.4-2.8 1.4-4.4 2.6-2 1.5-2.7 1.9-4.7 4.3s-2.5 3.4-2.5 3.4-1.9 3.1-2.4 6.1c-.5 3-.5 4.7-.5 4.7s0 2.7.3 4.3c.2 1.7.9 4.3.9 4.3s1 2.9 1.4 4.7c.4 1.8 1.1 7.1 1.1 7.1s.5 3.8.2 7.4c-.3 3.6-.6 5.7-1 6.8-.4 1.1-1.5 4-3.3 6-1.7 1.9-2.1 2.2-2.1 2.2s-1.8 1.5-3.3 2.3c-1.5.8-3.7 1.8-4.7 2.1-1 .2-2.4.3-2.5.3h-1.3l-.4-.3-.2-.8s-1-3.9-2.2-6.4c-1-2.1-3.1-5-3.1-5s-3.6-4.9-6.4-7.6c-3.2-3.2-6.8-5.6-9-7.3-.8-.6-2.6-1.7-2.6-1.7s-7.3-7.3-9.9-13.1c-1.8-4-3-6.9-2.5-11.3.1-1 .5-2.9.7-2.9l1.3.4c.1.1 1.3 1.2 2.4 1.6.6.2 1.7.4 1.7.4s.9.1 1.4.2c.5.2 1.4.5 2 .8.6.3 1.5.9 1.5.9l1.7 1.3 1.8 1.4s1 .7 1.3.8c.3.1.5.2.6.2h.4s.4-.1.5-.5c.1-.5-.5-.1-1.4-1.1-1-.9-1.4-1.7-1.4-1.7s-.2-.8-1-1.7c-.8-.9-1.8-1.7-1.8-1.7s-.7-.5-1.7-.8c-1-.3-1.3-.3-1.4-.7-.1-.4 1.2-.2 1.2-.2s1.5.2 2.7.8c1.2.6 1.9 1.3 1.9 1.3l.8.7.5.5.5.3s.5.5.6-.2c.1-.6-.1-1.1-.2-1.2l-.5-.5-2-1.7c-.6-.6-1-1-1.6-1.4-.6-.4-1.5-1-2.6-1.4-1-.4-1.6-.3-2.6-.8-.7-.3-1.3-.5-1.7-1.1-.1-.1-.6-.5.3-.3.9.2 1.5.5 2.5.7 1.6.4 2.6.4 4.1.9.6.2 1.4.6 1.4.6l1.9.8s2.6 1.4 4.4 1.5 3.3-.3 3.9-.6c.6-.2 1.7-.9 2-1.2s.5-.6.5-.6l.2-.5v-.4c-.5-.6-1.5 1-3.1 1.3-1.7.3-1.6.5-2.7.3-1.2-.2-1.9-.5-2.8-1.4-1.6-1.5-2.2-2.9-4.3-3.8-.9-.4-2.5-.8-2.5-.8s-2.2-.7-3.4-1.4c-.9-.5-2.8-.8-2.2-1.6.3-.4 2.7 1 4.5 1.2 1.3.2 2.2.1 3.2.1s2.4-.3 2.6-.3c.2-.1 1 0 1.7.2s1.1.5 1.8.8c.7.3 1.5.8 1.7.8l.4.1.2-.2.1-.2-.1-.2-.3-.2-.6-.4s-.9-.5-1.7-1.3c-.8-.8-1.5-1.7-2.7-2.1-1.2-.4-2.6-.6-2.6-.6l-1.4-.1-.6-.1s-1-.3-.2-.5 1.2-.3 1.4-.3c.1-.1 1.5-.2 2.3.1.8.3 2.1 1 2.2 1 .1.1 1.3 1 2.6 1.3 1.3.3 3 .4 3 .4l.8-.2.4-.1.3-.2-.1-.5s0-.4-.6-.5c-.6-.1-1.8-.3-2.9-1.1-1.1-.8-1.9-1.6-1.9-1.6s-.8-.7-2.4-1.1c-1.5-.4-2-.4-2-.4l-.5-.2-1.1-.5s-.5-.3-.9-.8-1-1.4.7-.9c1.7.5 2.1.8 2.1.8s.9.9 1.7 1c.5.1.9.2 1.2-.2.5-.5-.9-1.1-1.9-1.8-.8-.5-1.6-1.8-1.6-1.8s-.6-.5.3-.3c.9.2 2.5 1.2 2.5 1.2s.8.4 1.2.5c.3.1 1.1.6 1.5.8.3.1 1.2.3 1.8.6.8.5 1.2 1.3 1.6 1.6.4.3.7.8 1.2.9.5.1.6.3.9.1.3-.2.4-.3.4-.3s.1-.2-.4-.5-1.1-1.1-1.1-1.1l-.2-.4-.1-.4-.5-.8-.9-1.3s-1.4-1.9-2.7-2.6c-1.2-.7-2.1-1.1-2.1-1.1s-.6-.3-.9-.5c-.5-.4-.7-.7-1.1-1.2-.5-.6-.7-1-1.3-1.6-1.1-1.1-4.5-1.7-3.2-2.5.7-.4 1.6-.2 2-.1.4.1 1.3.5 2.2.8.6.2 1 .2 1.6.4.6.2 1.3.3 1.6.5.3.2.6.6.8.7.1.1.9 1.4 2.3 2.1s2.1 1.2 3.5 1.3c1.1.1 2.9-.3 2.9-.3s.5-.2.1-.7c-.5-.5-.5-.6-.9-.7-1.6-.6-2.9-.4-4.1-1.6-.5-.5-.7-.6-1.1-1.4-.4-.8-.2-1-.5-1.5-.2-.5-.7-1.2-.7-1.2s-1.5-1.8-3.1-2.7c-1.7-.9-2.9-1.8-3.1-2-.3-.2-.9-1-.9-1l-.5-.8-.3-.6c-.2-1.1 1.8.3 2.9.7 1.8.6 2.7 1.4 4.5 2 1 .3 1.6.3 2.6.7 1.7.7 2.2 2.4 4 2.6 1 .1 3 .5 2.6-.4-.4-1-2.4-1-3.4-2.2-.5-.5-.5-1-1-1.5-.8-1-2.7-1.9-2.7-1.9s-.6-.5-1.3-1.9c-.6-1.4-2.1-2.4-4.8-3.7-1.8-.9-5.4-1.1-4-2 .8-.6 1.5-.5 2.6-.2 1.1.4 1.5.9 2.4 1.3.9.4 1.3.5 1.5.6.2.1.9.4 1.2.4.2.1 1.7.3 2.1.4l2 .5 1.6.6s.8.3 1.3.3 1.3-.2 1.3-.2l.6-.4.1-.2s.3-.5-.5-.6c-.7-.1-1.1-.1-1.2-.1l-.7-.2-.3-.1s-1.4-1.1-2.6-1.6c-1.3-.5-1.5-.6-1.5-.6l-.5-.1-.6-.1s-.5 0-1.3-.7-1.1-1.1-1.8-1.8l-.9-.9s-.8-.6-.8-1.1c.1-.8 1.8.9 1.8.9l1.2.8s1 .7 2.8.8c1.8.1 4-.5 4-.5s.3-.2 1.3.1c1 .3 1.8.9 1.8.9l.8.7 1.2 1.3.2-.1c.1-.1.6-.6-.3-1.7-.9-1.1-2.4-2.1-2.4-2.1s-2-1.2-4-1.6c-2-.4-2.9-.4-2.9-.4s-1.5 0-2.4-1c-.9-1-1.5-2-1.5-2L109 27s-.5-.6-1.5-1c-.9-.4-1.9-1-1.9-1s-1.5-.5-1.6-1.2c-.3-1.3 2.5 0 4 .3 1.4.3 2 .8 3.4 1.1 1.2.3 1.9.4 3.2.3.7 0 1.1-.1 1.8-.2.7 0 1.2-.1 1.9 0 1 .2 1.4.7 2.4 1.1.6.3.9.6 1.6.7.6.1 1.8.5 1.6-.1l-.3-.4c-.5-.7-1.1-.7-1.7-1.2-1.3-1-1.9-1.8-3.4-2.5-1-.5-1.6-.7-2.7-.9-.8-.1-1.4.1-2.2-.1-.9-.3-1.2-.7-2.1-1.2-1.4-.8-2.2-1.5-3.7-2.1-1-.4-2.7-.8-2.7-.8l-.7-.1-.3-.1c-1.4-.5 2.5-1.6 4.3-2.1.9-.2 1.3-.4 2.2-.3.8.1 1.7 1.2 2.6.7 1.3-.7-1.5-2.6-2.4-2.9-1.2-.5-3.3-.1-3.3-.1l-4.6-.1-1.3-.2s-.8 0-1.4-.7c-.6-.7-2.9-3.5-5.5-3.9-2.7-.4-3.5 0-3.7-.2-2.3-3.6-4.7-4.4-6.5-6.1C84 1.2 83.2.1 83 .2c-.2.1-.5 1.6-1 2.9-.6 1.5-.2 2.2.1 2.8.4.6.9 1-.1 1.6-1 .6-2.3.4-2.3.4s-1.1-.2-2-.7c-.9-.4-2.8-1.2-2.8-1.2s-1.8-.5-3-.4-1.3.2-2.2.3c-.5 0-.7 0-1.2.1-.4.1-.9-.2-.9.3s1 .5 1.7.8c.7.3 2.3.3 2 .7-.4.4-1.9.5-2 .4-.1 0-1.1-.2-1.9-.2-1.3.1-1.4.1-3.3 1-.3.1-.2.8.4.6.7-.2 1.7-.4 2.8-.4 1.2 0 1.9.4 3.1.7 1 .3 1.1.5 2.6.7.3 0 .9-.2.9.2 0 .2-.4.5-.4.5s-.9.2-.8.5c.2.4 1 0 1.4 0 .4 0 1 .1.9.5l-.2.3c-1.1.3-1.7.5-2.7.9-2.5 1-3.5 2.2-5.9 3.4-2.3 1.1-6 2.5-6 2.5s-1.1.6-2.7 1-1.7.3-2.8.5c-1.1.1-1.6.3-2.5.8-.6.3-.9.6-1.4 1.1l-1.4 2.1-.8 1.2c-.2.4-.4.6-.5 1-.2.5-.3.7-.4 1.2-.3 1.2 0 1.9.2 3.1.1.3.1.5.2.8.1.3.5.6.5.6l.4.1s1.4-.1 2.3-.3c.9-.2 2.2-.5 2.2-.5l1.7-.5 1.1-.4s.7 0 .8.4c.1.3-.2.8-.2.8s-.6.3-1.1.5c-.5.2-1.7.5-1.8.6l-1.3.4-1.1.1s-.2.1-.4.4c-.2.3-.2.3-.2.5.2.2.3.4.5.6.4.3.6.5 1.1.6.7.3 1.1.2 1.8.2 1 0 1.6-.2 2.5-.6.8-.5 1.1-.5 2.2-.9.3-.1.9-.2 1.1-.2 1.9-.2 3 .1 4.9.4 1.9.3 2.8.9 4.7 1.2 2 .3 3.2.9 5.3.4 1-.2 1.6-.7 2.1.3.5.9.4 1.4.4 1.4s0 .6-.7 2.5-2.9 6.6-2.9 6.6l-1.5 3s-1.2 2.4-4 5.5-3 3.3-3 3.3-1.5 1.1-3 3-1.5 2.6-2.9 4c-.9.9-1.4 1.4-2.5 2.1s-2.4.5-5.9 2.9c-3 2.1-4.6 3.8-4.8 3.7-.2-.1-1.2-.9-1.6-1.1-.3-.2-6.1-4.1-6.1-4.1l-2.4-1.6-1.1-.7-.2-.4-.6-.8s-.9-1.1-2-2c-1.1-1-2.3-1.8-4.1-2.2-1.7-.5-2.8-.8-4.5-.2-1.1.4-1.7.8-2.5 1.6-1 1-1.2 1.8-2 3s-1.6 2.3-2 2.9c-.4.6-1.2 2.2-1.2 2.2s-2 3.2-3.1 5.3c-1.3 2.3-1.8 3.7-3 5.9-1.9 3.5-4.6 7.1-5.3 8.7-.7 1.6-.8 1.8-.8 1.8s-.2.9-.3 1.5c-.1.6-.1 1.6-.2 2-.1.5-.4 1-.5 1.1-.1.1-1.2 2.4-1.6 3.9-.4 1.5-1.3 6.2-.2 6.8 1.1.6 9.2-2.9 10.3-6.3.7-2.2-2.2-3.3-1.4-5.3.3-.7.5-.8 1-1.5.8-1.3.5-4 2-6.5 1.1-1.8 3.3-4.1 6.3-7.5 1.9-2.1 3.7-5.5 3.7-5.5s.4-1.2 1.2-1c.9.2 1.7.1 1.7.1l.4.3.8.8 1.2 1.8s2 2.9 2.7 3.7c.7.8 1.4 1.4 2.4 2.2 1.1 1 1.5 1.5 2.9 2.6 2 1.6 1.3 2.2-1.3.8-.9-.5-2.3-1-3.4-1.3-1.2-.3-5.7-1.5-8-1.8-2.2-.3-2.6-.2-2.6-.2s-1.1-.1-2.4.7c-1.3.8-2 1.4-2 1.4s-1.5 1.7-1.6 2c-.1.3-.8 1.5-.8 1.5s-.4.6-.5 1.3c-.2.7-.1 1.4-.1 1.4l.1 1.5.1 1.4s.3 3.5 1 7c.2 1 .4 2.6.4 2.6l.5 3.6s.3 3.8.6 5.1c.3 1.2.5 1.3.7 2.1.4 1.5-.3 2.2.4 4s1.3 1.6 2 2.7c.5.8.7 1 1.1 2 .4 1 1.7 4.3 3.2 6.7 1.6 2.5 3.7 5.6 5.1 5.3 1.4-.3 2.4-2.5 2.4-2.5s1.6-4.3.6-8.5c-1-4.3-5.6-2.3-6.2-5.4-.1-.7 0-1.8 0-1.8s-.1-1.3-.3-1.7c-.2-.4-1.8-3.4-2.4-5.9-.5-1.9-.4-8-.8-9.7-1.1-4.4-1.2-4-.6-4.8.7-.8 1.3-.6 1.3-.6l.9.1.7.3s.8.5 1.3.8c.4.3 1.8 1.4 1.8 1.4l3.4 2.2s1.9 1.1 2.7 1.5c.8.4 1.5.9 1.5.9l.9.6 1.5 1.1.3.3.2.4s.7 1.6 3.7 3.3c2.4 1.4 4.5 1 5.4 2.1.2.2 1.9 2.5 2.7 3.9 1 1.6 2.2 3.5 2.6 4.1s2.9 3.7 2.9 3.7l3.3 3.6 4.3 4 3.9 3.3 2.5 2s2.2 2.1 4.7 3.8c2.4 1.6 2.5 1.8 4.1 2.9 1.2.8 2.8 1.9 4.4 3.1 1.6 1.3 3.4 3.7 2.7 4.5-.5.3-1.4-1-3.1-2.5-1.4-1.2-2.1-1.8-3.5-2.8-1.8-1.4-2.7-2.1-4.7-3.3-1-.6-2.8-1.7-2.9-1.5-.7 2.1-.6 4.1-.5 6.7.1 1.8.4 3.6 1 5.9.5 2.2 1 3.4 1.8 5.5s2.3 5.4 2.3 5.4l2.3 4.6 2.1 3.5 1.1 1.8.4.6s.5 1.2 0 2-1.1 2.5-2 2.6c-.9.2-3 .3-3 .3l-11.9-.2-6.2-.5s-.7-.4-4.3-.4c-2.1 0-3.8.9-5 1-1 .1-5.9-.3-9.2 1-3.1 1.3-4.5 1.6-5.6 3.6-.8 1.5 3.9 3.9 7.8 4.8 6.3 1.4 4.5-1.3 6.9-3 .3-.2.4-.4.7-.5 1.6-.5 2.5.8 4.1.8 1.8 0 2.8-.6 4.6-.9 9.1-1.2 23.3 3.1 23.3 3.1s3.5 1.1 5.1.8c1.9-.4 1.5-1.1 2.1-2.2.5-.9.3-1.1.4-2.1 0-.6-.1-.9-.2-1.5-.4-1.7-1.5-4.1-1.5-4.1s-.8-1.8-1.1-2.7c-.4-1.3-.8-2.1-1-3.5-.6-3.7-.5-3.4-.5-5.5 0-3.8.4-5.9 1.4-9.6 1.5-5.4 4.3-7.7 6.4-12.9.6-1.4.6-3.4 1.3-3.6.8-.1.7 2.5.3 4-1.3 5.2-4.5 7.4-6 12.7-1.1 4.1-1.7 6.5-1.4 10.7.1 2.3 1 5.9 1 5.9s1.2 4 1.8 5.5c.6 1.5 1.8 4 1.8 4l2.7 4.8 1.4 2.3s1 .9.5 2.4-1.5 2.4-2.7 3.7c-3.4 4-11.3 9.9-13.3 11.3-2.8 2.1-2.7 2.7-2.9 3.3-1.1 3.2-4.3 3.3-7.8 7.1-.8.8-2.9 3-2.5 4.9.2.7 8.8 2.2 13.8.1 3.9-1.7.5-3.6 1.6-5.5.8-1.4 2.8-1.4 3.7-2.6 1.5-2 .5-1.9 1.8-3.5 4.3-5.2 7.1-8.2 14.8-12.9.7-.4 2-1 2-1s1.1-.5 1.5-1.1c.5-.8.4-1.5.4-2.4 0-.6-.1-.9-.1-1.5 0-.7.1-1.1-.1-1.8-.2-1.1-.9-2-1.3-2.6-.4-.5-1.1-1.4-1.5-3.3-.5-1.9-.5-3.5.3-5.6.8-2.1 2.6-3.8 2.6-3.8l4.5-3s3.9-2.8 5.1-3.9c1.3-1.1 3.8-3.4 5.6-6 2.1-2.9 3.2-4.7 4.1-8.2.3-1.3.6-3.3.6-3.3s0-1.4.8-1.5c.8-.1 1 .2 1 .2s.7.4.9 2.4c.1 2-.5 4.3-.5 4.3s-.6 2.3-.8 3.7c-.1.9-.1 1.4-.1 2.4 0 1.7.7 3.1.7 3.1s.4.3.4-.4c0-.8.2-2 .5-3.2.3-1 .5-.8 1.1-2.5.8-2.2.1-2 .5-3.3.2-.6.7-1.2 1.3-1.2.6 0 .7.8.7.8s.6 2.6.1 5-2.3 5.7-2.3 5.7l-1.4 2.4s-1 1.7-1.4 2.8c-.4 1.2-.5 1.7-.3 2.8.3 1.2 1.2 2.8 1.7 2.5.4-.3-.6-1.3.6-3.7 1.2-2.4 2.8-3.9 2.8-3.9s2.2-2.6 3.2-4.6c.9-1.8 1.8-4.7 1.8-4.7s.7-2.6.5-4.8c-.1-2.1-.5-3.2-.5-3.2l-.9-1.6-.5-1.2.2-.7c.2-.1.9.4 1.5 1.2.6.8 1.2 1.8 1.5 3.2.3 1 .4 1.9.4 2.8 0 .8-.3 4.1.9 6.2.5 1 1.7 3.3 1.8 2.3.2-2.3-.8-3.4-.7-5.5.1-2.4.7-1.8.9-3 .2-1.3.5-1.6.3-3.3-.2-1.6-.9-3.7-.9-3.7l-.7-1.6-.3-.6s.2-.3.5-.3l2.4-.8s3.1-1.4 4.3-2.4c1.3-.9 2.8-2.5 2.8-2.5s2-2.5 3-4.3c2.4-4.5 2.4-10.2 2.3-12.8-.1-2.5-.8-5.8-.8-5.8s-.8-4-.6-6.6c.2-2.6.4-3.8.4-3.8s-.1-2.6 2.1-5.4c2.2-2.8 3.2-4.6 3.6-6.7.4-1.8-.2-4.7-1-3.6zM94 73.2c-.3 0-.7-.4-.7-.4s-.1-.1.2-.3c.3-.2.7-.1.7-.1l.3.1.5.7c-.1.3-.7.1-1 0zm1.2-3.3c-.3-.1-.8-.4-.8-.4s-.1-.2.2-.4c.3-.2.8-.1.8-.1l.3.2c.1.1.6.6.6.8 0 .3-.7 0-1.1-.1zm1.1-3.4c-.4-.1-1-.5-1-.5s-.1-.2.3-.4 1-.1 1-.1l.4.2c.2.2.7.7.7 1-.1.3-1-.1-1.4-.2zm.9-3.1c-.4-.1-1-.5-1-.5s-.1-.2.3-.4 1-.1 1-.1l.4.2c.2.2.7.7.7 1-.1.2-1-.2-1.4-.2zm.9-3.7c-.5-.1-1.1-.6-1.1-.6s-.1-.2.3-.5 1.1-.1 1.1-.1l.4.2c.2.2.8.8.8 1.1 0 .4-1.1-.1-1.5-.1zm.6-4c-.6-.1-1.4-.7-1.4-.7s-.2-.3.4-.6c.5-.3 1.3-.2 1.3-.2l.5.3c.2.2.9 1 1 1.4 0 .4-1.2-.1-1.8-.2zm.4-4c-.7-.1-1.7-.9-1.7-.9s-.2-.3.4-.7c.6-.4 1.6-.2 1.6-.2s.3.1.6.3c.3.3 1.1 1.2 1.2 1.7.1.5-1.4-.1-2.1-.2zm.6-4.6c-.8-.1-1.9-1-1.9-1s-.2-.4.5-.8c.7-.5 1.8-.2 1.8-.2s.4.1.7.4c.3.3 1.3 1.4 1.4 1.9 0 .6-1.7-.2-2.5-.3zm-.4-18.6c-.6-.1-1.4-.7-1.4-.7s-.2-.2.4-.5c.6-.3 1.4-.1 1.4-.1s.3.1.5.3c.2.2 1 .9 1 1.3 0 .3-1.3-.2-1.9-.3zm2.2 4.5c.1.4-1.3-.1-2-.2-.6-.1-1.5-.8-1.5-.8s-.2-.3.4-.6c.6-.4 1.4-.2 1.4-.2s.3.1.6.3c.3.3 1 1.1 1.1 1.5zm-2.9 7.4c.6-.4 1.6-.2 1.6-.2s.3.1.6.3c.3.3 1.1 1.2 1.2 1.7.1.5-1.4-.1-2.1-.3-.7-.1-1.7-.9-1.7-.9s-.2-.2.4-.6zm1.3-3.4c-.7-.1-1.7-.9-1.7-.9s-.2-.3.4-.7c.6-.4 1.6-.2 1.6-.2s.3.1.6.3c.3.3 1.1 1.2 1.2 1.7.1.6-1.4 0-2.1-.2zm1.3-15c.8.2 1 .7.6.7-.4.1-.6.1-.9.1-.9 0-.8-.4-2 .2-1.2.6-.3.3-2 .9-1.6.6-1.2-1-1.2-1s.1-.3.3-1.1 1.2 0 1.9 0c1.3 0 2.4 0 3.3.2zm-4.5-6.2l.5.3c.2.2.9 1 1 1.4.1.4-1.2-.1-1.7-.2-.6-.1-1.4-.7-1.4-.7s-.2-.3.4-.6c.5-.4 1.2-.2 1.2-.2zM93.1 11c.5-.3 1.3-.2 1.3-.2l.5.3c.2.2.9 1 1 1.4.1.4-1.2-.1-1.7-.2-.6-.1-1.4-.7-1.4-.7s-.2-.3.3-.6zm-1 64.8c.3-.2.7-.1.7-.1l.3.1.5.7c0 .2-.6-.1-.9-.1-.3 0-.7-.4-.7-.4s-.2-.1.1-.2zM52 28.2c-.3.2-.5.3-.9.6-.5.4-1 1.4-1.3 1.1-.4-.3-.2-1.4-.2-1.4s.3-.8.7-1.6c.5-.8 1.1-.8 1.1-.8.6 0 1.7.4 1.7 1.3.1.9-.6.5-1.1.8zm8.2 3.1s-.4.1-.5-.6c-.1-.7.5-.8.5-.8s1.2-.6 1.2.2c.1.7-1.2 1.2-1.2 1.2zm10.7-13.6s-1.3 2.1-3.1 2.9c-1.8.8-3 1.2-6.4 1.5-.5 0-.3-.3-.3-.3s3.9-1.1 6.1-2.3c1.2-.7 2.6-1.6 3-2 1.4-1.2.7.2.7.2zM3.7 104.3c0 .5-.6 1.4-.8 1.4-.2 0-.6-.9-.5-1.4.1-.5.2-1.9 1-1.7.6.1.3 1.2.3 1.7zM6.3 93s-.9 1.9-1.2 1.1c-.3-.7.3-2 .3-2 .8-.7 1.1-1.7 1.5-1.3.3.4-.6 2.2-.6 2.2zm12.4-19.5c-.9 1-3.7 6.3-4.3 5.4-.6-.7 2.7-5.7 3.4-6.7.7-1.1 1.3-.9 1.3-.9l.2.2c-.1 0 .3 1-.6 2zm7.5-7.9s-2 .4-1.7-.3c.4-.7 1.8-1 1.8-1 1.1.2 1.3.3 1.2.8.1.5-1.3.5-1.3.5zm8.1 14c-.9.9-1.2-.3-2.5-1.8-1.3-1.4-1-2.6-1-2.6h.2l.2.1.5.2.3.3 1 1c.4.6 1.5 2.6 1.3 2.8zm-15.5 29.9c-.3 0-.6-.6-.6-.6s-.8-1.2-1.1-2.1c-.3-.8-.4-2.1-.4-2.1s-.2-1.7-.2-2.3c.1-.8.1-1.5.2-1.9.1-.4.5-.3.5-.3.6 0 .6.5.6.5v.3s0 1.8.1 3.2c0 .4 1.1 4.9 1.1 4.9s.2.4-.2.4zm-.2-21c-.7 1.1-1.2 1.1-1.2 1.1 0-.1-.2-.5.4-1.7.6-1.2 1.2-1.1 1.2-1.1l.2.2s.1.4-.6 1.5zm7.1 41.9c.2-.4 1.5.6 1.5.6.5.1 1 1 1 1s.2.7-.4.9c-.6.3-1-.3-1-.3s-1.3-1.8-1.1-2.2zm9.4-30.6c-1.4-.3-4.4-2.6-5.6-3.2-1.2-.6-3.2-.8-2.3-1.6.1-.1.2-.3.4-.3s1.1.3 1.1.3l2.2.9c.1 0 1.2.5 2.1 1 .8.5 2.2 1.4 2.2 1.4l.6.5c0 .2.7 1.3-.7 1zm12.2-19.9s-1.7 2.3-2.7 3.7c-1.3 1.9-2.9 4.8-3.2 4.5-.3-.3 1.4-3.5 2.3-5.2 1-2.1 2.5-3.2 3.1-3.4 1.3-.6.5.4.5.4zM41.9 180s0 .4-.7.9-1 .2-1.1.2-.8-.4-.8-.8c.1-.4 1.2-.7 1.2-.7 1.9-.1 1.4.4 1.4.4zm15.5-.6c-.7-.1-.8-.3-.7-.4 0-.1.2-.3 1-.3s.8.4.8.4c0 .3-.3.4-1.1.3zm17.8 1c-1.5.4-2.1.2-3.4.3-1.1.1-1.6.2-2.7.2-1.9 0-2.1.1-4.8-.7-.5-.2-1.1-.8-.9-1 .2-.3.6-.2.6-.2s3.4.6 5.6.7c1.6.1 2.4.2 4 .1.9 0 .4-.1 1.8-.1.5-.1.2.6-.2.7zm9.5-2.8c-.1.1-.7.3-1.2.4-.6.1-.3-.4-.3-.4s.4-.6.9-.9c.6-.3.9 0 .9 0 .2.4-.2.8-.3.9zm7.4-19.2c-.7 1.5-.9 2-1 3.4-.2 1.5.7 5.7-.7 4.1-.5-.7-1-4-.6-5.6.7-3.6 3.6-4.6 2.3-1.9zm-20.2 61.1c-.6.4.6 1.6-1.3 1.5-1.1-.1-.5-1.1-.4-1.2l.7-1c.5-.7.8-.8 1.3-1.1.5-.3.9.5.9.5s.2.3.2.7c0 .3-.9.2-1.4.6zm10.5-10.1l-.9.7c-.1 0-.7.5-.9.2-.2-.3.1-.7.1-.8 0-.1.6-.8 1.1-1 .5-.3.8 0 .8 0 .3.7-.2.9-.2.9zm4.7-175.2s-.4 1.3-1.2 1.6c-1 .3-4.8.4-4.9.1-.1-.3 4.4-.7 6.1-2.4.4-.4 0 .7 0 .7zm-1.4-3.3c.3-.5.1.8.1.8s-.3 1.3-1 1.7c-.9.5-3.1 1.1-3.3.8 0-.2 2.9-1.1 4.2-3.3zm-6.2-15s.4 0 1 .3c.6.4 1 1.6 1 1.6s.1.2-.4.2c-.3 0-.3-.5-.6-.7-.4-.3-.7-.4-1.2-.6-.5-.2-1.2.1-1.3-.4 0-.6 1.5-.4 1.5-.4zm-4.6 3.3s.2-.6 1.1-1.1c.8-.5 1.9-.5 1.9-.5s.6 0 1.3.5c.7.5 1.3 2.2 1.3 2.2s.2 1.1-.3 1.5c-.5.4-1.3-.3-1.7-.9-.5-.6-.8-.8-1.5-1-.8-.3-2 .6-2.2 0 0-.2.1-.7.1-.7zM74.6 33c-.6.1-.2-.5-.2-.5s1.7-.7 2.8-1.3c1.8-.9 5.2-4.5 4.3-2.8-.4.8-1.6 1.8-1.6 1.8s-1.4 2-1.7 2.3c-1.3 1-2.9.4-3.6.5zM60.5 71.8l.1-.2s3-2 7.7-1.4c2.8.4 5.5 2.9 5.1 3.2-.4.3-1 0-1.2 0l-1-.5-1.5-.4S67 71.9 65 72c-2 .1-3.8.8-3.8.8s-.8.4-1-.1c-.1-.6.3-.9.3-.9zm7.4 56.3C61 122.8 52.6 112 53.6 111c.9-.8 4.3 4.2 9.4 9.7 5.4 5.8 11.7 11.3 11.9 12 .4 1.2-4.4-2.6-7-4.6zm15.7-74.7c-2.9 5-6.9 8.8-6.9 8.8-1.4 1-.5-.8-.5-.8s3.9-5.4 5.7-9.2c1.3-2.7 2.1-6.3 2.7-7 1.4-1.7.7 5.2-1 8.2zm8 54.8c-3-3.6-5.2-7.5-5.9-12.4-.2-1.1-.2-2.7.8-2.5.9.1.8 1.8.8 2.2.3 2.9 1.5 5.8 3.7 9.3 3.1 4.9 8.1 8.7 7.9 9-.5.5-5.5-3.4-7.3-5.6zm.9 93.5c-1.7 1.6-4.6 3.8-4.6 3.8h-.4v-.5l.1-.2.2-.3.2-.3.2-.3.6-.7 1.4-1.3 1.4-1.3 2.2-2.2s.8-.9 1.1-1.1c.3-.2.5-.4.8-.6.4-.2.9-.5 1.1-.3v.4c.1.3-2.5 3.2-4.3 4.9zm6.2-74c-1.3.9-1.8.8-2.6 1.7-.9 1.1-1.2 4.8-2.1 3.3-.9-1.5-.3-3.6 1.2-5.2 1.8-2.1 5.7-1.4 3.5.2zm4.7 65.8c.6-.2.9-.1.9-.1l.2.4c0 .1-.8 1.2-1.2 1.2-.5-.1-.3-.7-.3-.7s-.2-.6.4-.8zm17.1-40.7c-.9-.6.5-2.4.5-3.9 0-1.2-.2-2.1-.2-3.1s1-1.3 1-1.3c.2 0 .6.2 1.1 1.2s-.8 8.1-2.4 7.1zm30.6-28.6c-.2 4.2-.4 7.2-2.9 10.4-3 3.9-8.2 7.9-7.1 4.7.7-1.9 5.3-4.3 7.1-9.6 1-3.2 1.2-6.2 1.2-6.2l-.2-6.1s-.1-.5-.1-1.2c.3-.8.7-.2.7-.2l.2.3c0 .2 1.2 4.9 1.1 7.9z"></path></svg></div></div><i class="MainCursor__cursor__1me2gYlH" style="left:0px;top:0px"></i><div class="CookieBanner__banner__2byULUzN CookieBanner__hidden__ucFl3CXj"><div class="CookieBanner__text__3MzsHHPF"><p><span>We use cookies to ensure that we give you the best experience on our website. Our website includes also third parties’ cookies. If you want to find out more about the cookies we use and how to disable them, you can access our <a href='https://www.ferrari.com/en-EN/cookie-policy' target='_blank'>Cookie Policy</a>. By continuing your visit on the website, you consent to the use of the cookies.</span></p></div><div><button class="Icon__icon__2tdLhZ5T Icon__white__3osuE7BJ Icon__icon--border__3nsmYcwT"><span class="Icon__over-circle__1opWzs6L"><svg viewBox="0 0 24 24"><circle cx="12" cy="12" r="11" stroke="1"></circle></svg></span><svg style="height:12px;width:12px" viewBox="0 0 12 12" class="icon"><path d="M4.674 6L.344 1.05A.5.5 0 0 1 1.05.343L6 4.674l4.95-4.33a.5.5 0 0 1 .707.706L7.326 6l4.33 4.95a.5.5 0 0 1-.706.707L6 7.326l-4.95 4.33a.5.5 0 0 1-.707-.706L4.674 6z"></path></svg></button></div></div><div class="Header__header__1twvGXn4 Header__topbar__SrMxCjlb"><div class="Header__content__1tS7gf1W"><div class="Header__items__2aysOfYI"><div class="Header__logo-wrap__67LIjANm"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 138 25"><title>Ferrari</title><path d="M99.1 19.7v-10c0-3.1-1.7-3.7-6.5-3.7-5.2 0-7 .7-7 4.3v1.6H90v-1.3c0-1.8.1-2.1 2.4-2.1 1.9 0 2 .2 2 2.1v3.6h-4.6c-3.6 0-4.7 1.7-4.7 3.7h4.5v-.1c0-.9.6-1.7 1.5-1.7h3.4v4c0 1.4-.7 1.7-1.7 1.7H91c-1.1 0-1.5-.7-1.5-1.7v-2.2H85v2.5c0 2.1 1.6 3.8 4.1 3.8h11.8v-2.7h-1.8v-1.8zm36.6 1.9V6.4H129v2.5h1.9v12.7H129v2.6h8.5v-2.6h-1.8zM118.8 6c-2.5 0-4.1 3.1-5.2 4.4V6.3H107v2.5h1.8v12.7H107v2.7h8.2v-2.7h-1.7v-6.8c0-.6 3.9-5.5 3.9-5v6.8h4.6V8.9c0-1.8-1.1-2.9-3.2-2.9m-88.3 8.6h-4.7V9.8c0-.9.3-1.4 1.4-1.4h2c.8 0 1.3.4 1.3 1v5.2zm-2-8.6h-.7C22.4 6 21 7.2 21 10.3v10c0 3.4 2 4 6.9 4.1h.5c5.3-.1 6.9-.5 6.9-3.7v-2.6h-4.6v1.3c0 1.8-.3 1.9-2.5 1.9-2.6 0-2.5-.2-2.4-1.9v-3.1h9.6V9.6c0-2.5-1.9-3.6-6.9-3.6zM131 3.2h4.9V0H131v3.2zM.7 3.2h2.8v18.9H0v2.6h13v-2.6H8.6v-8.4h2.5v2.4h3V8.6h-3v2.2H8.6V3.2h118.6V0H.7v3.2zM53.8 6c-2.5 0-4.1 3.1-5.2 4.4V6.3H42v2.5h1.8v12.7H42v2.7h8.2v-2.7h-1.7v-6.8c0-.6 3.9-5.5 3.9-5v6.8H57V8.9C57 7.1 55.9 6 53.8 6m21 0c-2.5 0-4.1 3.1-5.2 4.4V6.3H63v2.5h1.8v12.7H63v2.7h8.2v-2.7h-1.7v-6.8c0-.6 3.9-5.5 3.9-5v6.8H78V8.9C78 7.1 76.9 6 74.8 6"></path></svg></div><div class="Header__scroller__1_s1pKKh"><ul><li class="Header__item__1JrlhAOD"><button class="" data-event-module-slug="header" data-event-type="CTA" data-event-label="auto" data-eventcat="GW_MENU" data-eventpos="0" data-eventtit="auto" data-eventlbl="internal">Auto<span class="Header__wrapper-arrow__bG7CCzAh"></span></button></li><li class="Header__item__1JrlhAOD"><button class="" data-event-module-slug="header" data-event-type="CTA" data-event-label="racing" data-eventcat="GW_MENU" data-eventpos="1" data-eventtit="racing" data-eventlbl="internal">Racing<span class="Header__wrapper-arrow__bG7CCzAh"></span></button></li><li class="Header__item__1JrlhAOD"><a class="" href="https://store.ferrari.com/en-gb/?from=SH" target="_blank" data-event-module-slug="header" data-event-type="CTA" data-event-label="store" data-event-target="https://store.ferrari.com/en-gb/?from=SH" data-eventcat="GW_MENU" data-eventpos="2" data-eventtit="store" data-eventlbl="external">Store</a></li><li class="Header__item__1JrlhAOD"><button class="" data-event-module-slug="header" data-event-type="CTA" data-event-label="universe" data-eventcat="GW_MENU" data-eventpos="3" data-eventtit="universe" data-eventlbl="internal">Universe<span class="Header__wrapper-arrow__bG7CCzAh"></span></button></li><li class="Header__item__1JrlhAOD"><a class="" href="https://corporate.ferrari.com/en" target="_blank" data-event-module-slug="header" data-event-type="CTA" data-event-label="corporate" data-event-target="https://corporate.ferrari.com/en" data-eventcat="GW_MENU" data-eventpos="4" data-eventtit="corporate" data-eventlbl="external">Corporate</a></li></ul></div></div><div class="Header__logo__39GNG28Y"><a data-event-module-slug="header" data-event-type="CTA" data-event-label="logo" data-event-target="https://www.ferrari.com" data-eventcat="GW_LOGO" href="https://www.ferrari.com"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 138 25"><title>Ferrari</title><path d="M99.1 19.7v-10c0-3.1-1.7-3.7-6.5-3.7-5.2 0-7 .7-7 4.3v1.6H90v-1.3c0-1.8.1-2.1 2.4-2.1 1.9 0 2 .2 2 2.1v3.6h-4.6c-3.6 0-4.7 1.7-4.7 3.7h4.5v-.1c0-.9.6-1.7 1.5-1.7h3.4v4c0 1.4-.7 1.7-1.7 1.7H91c-1.1 0-1.5-.7-1.5-1.7v-2.2H85v2.5c0 2.1 1.6 3.8 4.1 3.8h11.8v-2.7h-1.8v-1.8zm36.6 1.9V6.4H129v2.5h1.9v12.7H129v2.6h8.5v-2.6h-1.8zM118.8 6c-2.5 0-4.1 3.1-5.2 4.4V6.3H107v2.5h1.8v12.7H107v2.7h8.2v-2.7h-1.7v-6.8c0-.6 3.9-5.5 3.9-5v6.8h4.6V8.9c0-1.8-1.1-2.9-3.2-2.9m-88.3 8.6h-4.7V9.8c0-.9.3-1.4 1.4-1.4h2c.8 0 1.3.4 1.3 1v5.2zm-2-8.6h-.7C22.4 6 21 7.2 21 10.3v10c0 3.4 2 4 6.9 4.1h.5c5.3-.1 6.9-.5 6.9-3.7v-2.6h-4.6v1.3c0 1.8-.3 1.9-2.5 1.9-2.6 0-2.5-.2-2.4-1.9v-3.1h9.6V9.6c0-2.5-1.9-3.6-6.9-3.6zM131 3.2h4.9V0H131v3.2zM.7 3.2h2.8v18.9H0v2.6h13v-2.6H8.6v-8.4h2.5v2.4h3V8.6h-3v2.2H8.6V3.2h118.6V0H.7v3.2zM53.8 6c-2.5 0-4.1 3.1-5.2 4.4V6.3H42v2.5h1.8v12.7H42v2.7h8.2v-2.7h-1.7v-6.8c0-.6 3.9-5.5 3.9-5v6.8H57V8.9C57 7.1 55.9 6 53.8 6m21 0c-2.5 0-4.1 3.1-5.2 4.4V6.3H63v2.5h1.8v12.7H63v2.7h8.2v-2.7h-1.7v-6.8c0-.6 3.9-5.5 3.9-5v6.8H78V8.9C78 7.1 76.9 6 74.8 6"></path></svg></a></div><div class="Header__endcol__jBBfXtuB"></div></div></div><nav style="display:none"><ul><li><a href="https://auto.ferrari.com/en_en">Auto</a><ul><li><a href="https://www.ferrari.com/auto/812-superfast">812 Superfast</a></li><li><a href="https://www.ferrari.com/auto/812-gts">812 GTS</a></li><li><a href="https://www.ferrari.com/auto/sf90-stradale">SF90 Stradale</a></li><li><a href="https://www.ferrari.com/auto/f8-tributo">F8 Tributo</a></li><li><a href="https://www.ferrari.com/auto/f8-spider">F8 Spider</a></li><li><a href="https://www.ferrari.com/auto/ferrari-488-pista">Ferrari 488 Pista</a></li><li><a href="https://www.ferrari.com/auto/ferrari-488-pista-spider">Ferrari 488 Pista Spider</a></li><li><a href="https://www.ferrari.com/auto/gtc4lusso">GTC4Lusso</a></li><li><a href="https://www.ferrari.com/auto/ferrari-roma">Ferrari Roma</a></li><li><a href="https://www.ferrari.com/auto/gtc4lussot">GTC4Lusso T</a></li><li><a href="https://portofino.ferrari.com/en">Ferrari Portofino</a></li><li><a href="https://www.ferrari.com/auto/monza-sp1">Ferrari Monza SP1</a></li><li><a href="https://www.ferrari.com/auto/monza-sp2">Ferrari Monza SP2</a></li><li><a href="https://www.ferrari.com/en-EN/auto/car-range">Line Up</a></li><li><span>MyFerrari</span><ul><li><a href="https://www.ferrari.com/en-EN/auto/myferrari">MyFerrari App</a></li><li><a href="http://my.ferrari.com">Sign In</a></li><li><a href="https://auto.ferrari.com/en_EN/new-registration-owner/">Register</a></li><li><a href="https://www.ferrari.com/en-EN/auto/ownersclub">Owners Club</a></li></ul></li><li><a href="https://carconfigurator.ferrari.com/en_EN">Configurator</a></li><li><a href="https://www.ferrari.com/en-EN/auto/gt-racing">GT Racing</a></li><li><a href="https://www.ferrari.com/en-EN/auto/past-model">Past Models</a></li><li><span>Personalisation</span><ul><li><a href="https://www.ferrari.com/en-EN/auto/personalization/">Ferrari Tailor Made</a></li><li><a href="https://www.ferrari.com/en-EN/auto/ferrari-genuine-accessories">Ferrari Genuine</a></li></ul></li><li><a href="https://www.ferrari.com/en-EN/auto/car-part-services">Car services</a></li><li><a href="https://www.ferrari.com/en-EN/auto/officine-classiche">Officine Classiche</a></li><li><a href="https://www.ferrari.com/en-EN/auto/driving-courses">Driving Courses</a></li><li><a href="https://preowned.ferrari.com/en">Pre-Owned</a></li><li><a href="https://www.ferrari.com/en-EN/auto/dealers">Dealer</a></li></ul></li><li><a href="https://races.ferrari.com/en/">Racing</a><ul><li><span>Formula 1</span><ul><li><a href="https://www.ferrari.com/formula1">Home</a></li><li><a href="https://www.ferrari.com/formula1/team">Team</a></li><li><a href="https://www.ferrari.com/formula1/sfcanvas">Scuderia Ferrari Canvas</a></li><li><a href="https://www.ferrari.com/formula1/news">News</a></li><li><a href="https://www.ferrari.com/formula1/race-calendar">Races</a></li><li><a href="https://www.ferrari.com/formula1/history">History</a></li><li><a href="https://www.ferrari.com/formula1/partners">Partners</a></li><li><a href="https://memorabilia.ferrari.com/en/">Memorabilia trivia</a></li><li><a href="https://www.ferrari.com/formula1/ferrari-formula-1-club">Hospitality</a></li></ul></li><li><span>Ferrari Driver Academy</span><ul><li><a href="https://fda.ferrari.com/en/fda/academy-activities-2/">Academy Activities</a></li><li><a href="https://fda.ferrari.com/en/news-fda/">News</a></li></ul></li><li><a href="https://www.ferrari.com/en-EN/esports">Ferrari Esports</a></li><li><span>Competizioni GT</span><ul><li><a href="https://races.ferrari.com/en/competizioni-gt/series">GT Series</a></li><li><a href="https://races.ferrari.com/en/competizioni-gt/cars/488-gt3-2020/">GT3</a></li><li><a href="https://races.ferrari.com/en/competizioni-gt/cars/ferrari-488-gte/">GTE</a></li><li><a href="https://races.ferrari.com/en/competizioni-gt/drivers">Drivers</a></li><li><a href="https://races.ferrari.com/en/competizioni-gt/news/">News</a></li></ul></li><li><span>Corse Clienti</span><ul><li><a href="https://races.ferrari.com/en/corse-clienti/ferrari-challenge">Ferrari Challenge</a></li><li><a href="https://races.ferrari.com/en/corse-clienti/drivers">Drivers</a></li><li><a href="https://drivingcourses.ferrari.com/en/driving-course">Corso Pilota</a></li><li><a href="https://races.ferrari.com/en/corse-clienti/xx-programmes">XX Programmes</a></li><li><a href="https://races.ferrari.com/en/corse-clienti/f1-clienti">F1 Clienti</a></li><li><a href="https://races.ferrari.com/en/corse-clienti/cars">Cars</a></li><li><a href="https://races.ferrari.com/en/corse-clienti/news">News</a></li><li><a href="https://races.ferrari.com/en/corse-clienti/live">Live Streaming</a></li><li><a href="https://registration.ferrari.com/en/corse-clienti/media-accreditation">Press</a></li></ul></li></ul></li><li><a href="https://store.ferrari.com/en-gb/?from=SH">Store</a></li><li><a href="">Universe</a><ul><li><a href="news">News</a></li><li><a href="https://magazine.ferrari.com/en">The Official Ferrari Magazine</a></li><li><span>Ferrari Museums</span><ul><li><a href="https://www.ferrari.com/en-EN/museums">Current Exhibitions</a></li><li><a href="https://www.ferrari.com/en-EN/museums/ferrari-maranello">Ferrari Maranello Museum</a></li><li><a href="https://www.ferrari.com/en-EN/museums/enzo-ferrari-modena">Enzo Ferrari Modena Museum</a></li><li><a href="https://www.ferrari.com/en-EN/museums/factory-tour">Factory Tour</a></li><li><a href="https://www.ferrari.com/en-EN/museums/private-events">Exclusive Events</a></li><li><a href="https://www.ferrari.com/en-EN/museums/ferrari-museums-visit-tickets-packages">Tickets and info</a></li></ul></li><li><a href="https://www.ferrari.com/en-EN/history">History</a></li><li><a href="https://simulationcenter.ferrari.com/en">Ferrari Simulation Center</a></li><li><a href="https://ferrariworldabudhabi.com">Ferrari World Abu Dhabi</a></li><li><a href="https://www.portaventuraworld.com/en/ferrari-land">Ferrari Land Barcelona</a></li></ul></li><li><a href="https://corporate.ferrari.com/en">Corporate</a></li></ul></nav><header class="CarHeader__header__3XzBWnjZ CarHeader__superHeaderSpace__1jo7gW3Q"><div class="CarHeader__header-content__xxFA1F5p"><ul class="CarHeader__nav__30gpvvK- CarHeader__visible__1khwIXrI"></ul><div class="CarHeader__share__tlgoqpwN"><div class="Share__wrapper__2ujGkW_n undefined Share__fixed__SO3iXOD4"><div class="Share__toggle__iB22OPM-" role="button" tabindex="0"><button url="" target="_self" class="BtnAction__wrapper__2lcvxx01 BtnAction__white__3AQU8oiN undefined"><span class="BtnAction__icon__3-znqAs5"><span class="Icon__icon__2tdLhZ5T Icon__white__3osuE7BJ Icon__icon--border__3nsmYcwT Icon__bgtransparent__2DiBPCjn"><span class="Icon__over-circle__1opWzs6L"><svg viewBox="0 0 24 24"><circle cx="12" cy="12" r="11" stroke="1"></circle></svg></span><svg style="height:14px;width:12px" viewBox="0 0 12 14" class="icon" width="12" height="14"><path d="M3.37 8.457a2 2 0 1 1-.124-3.022l4.783-2.761a2 2 0 1 1 .652 1.163l-4.728 2.73a2.007 2.007 0 0 1 .029.704L8.81 10.06a2 2 0 1 1-.747 1.108L3.37 8.457z"></path></svg></span></span></button></div></div></div></div></header><div class="page-menu-hook"><div><div style="background-color:#181818"><div><div><span></span><div><div class="theme-ferrari-dark ImageModule__wrapper__1YQD-PMv ImageModule__fullWidth__mP2FIUW2" data-pagesection=""><div class="ImageModule__container__1T14PB3C"><img src="https://api.ferrarinetwork.ferrari.com/v2/network-content/medias/resize/5e285046d0b5c42071b37d3e-ferrari-partner-shell-cover-mob?apikey=9QscUiwr5n0NhOuQb463QEKghPrVlpaF&amp;width=768&amp;height=0" alt="Shell, useful info and details regarding the Scuderia Ferrari sponsor in Formula 1." title="Ferrari Partner Shell" class="Img__image__1RV_fMUN"/></div></div></div><span></span></div><div><span></span><div><div class="Spacer__wrapper__1ofp311M Spacer__tall__DzpSJDTL theme-ferrari-dark"><div class="Container__container__1PqeYd8C Container__medium__3Mykznnl Container__top-1__1q8B6eYs Container__bottom-1__3_wP0JzM Spacer__container__3xqTFsap"></div></div></div><span></span></div><span></span><div><div><div class="TextBlock__container__w2bszgle theme-ferrari-dark"><div class="Container__container__1PqeYd8C Container__medium__3Mykznnl undefined "><div class="TextBlock__content__2nsgGu4f"><div><div class="Headline__container__3LL4hFJK undefined Headline__fullWidth__3fymLHZ5"><span class="Headline__pre-title__38dS2Zom">Sponsor</span><h2 class="Title__title__Jgw9CDdc Headline__title__34fvUxD4 Title__title--h1__1nb9uflG null" style="visibility:hidden"><span class=""><span>Shell</span></span></h2><div class="Headline__subtitle__3qpADU7M"><span>Shell seeks to meet the global energy demand in a responsible and sustainable way.</span></div><div class="Headline__paragraph__30ZgOrpO undefined">Shell is a company that looks boldly into the future, constantly exploring and innovating; leaving no stone unturned in their commitment to understand the evolving mobility landscape and needs of their customers, tomorrow and beyond. Safety, the environment and social responsibility are at the heart of the group’s activities. These same considerations guide Shell’s employees and 500K front-line service champions as they work to reinforce Shell’s position as a leader in the Energy industry in more than 80 countries. In 2015 the group spent $1.1 billion on research and development and $122 million on voluntary social investment worldwide. Shell is the number one fuels retailer in the world and one of the largest single branded retailers in the world, serving 30 million customers every day. Customers purchase Shell fuels, lubricants and other goods and services within their global network of 43,000 Shell service stations. This includes Shell V-Power, a fuel that grew out of the long-standing innovation partnership between Shell and Ferrari. The Shell V-Power race fuel used by Scuderia Ferrari contains 99% of the same types of compounds as found in Shell V-Power Unleaded road fuels available to customers worldwide. The partnership between Shell and Ferrari is a source of great pride for both parties; it dates back to 1929 when Enzo Ferrari founded his racing team in Modena and Shell was his partner of choice. Today Shell and Ferrari enjoy one of motorsport’s most successful partnerships, having together amassed 12 Formula One Drivers’ Championships and 10 Constructors’ Championships. Indeed, Shell invests more than 21,000-man hours a year from over 50 technical staff in its Formula One programme to give Scuderia Ferrari the competitive edge on-track. The results of this are clear, with 21% of Scuderia Ferrari 2018 Power Unit’s lap time gain delivered by Shell V-Power and Shell Helix Ultra.</div></div></div><div class="TextBlock__ctas__3e59QQ7j"><div class="TextBlock__cta__yxmOqeuh"><a url="https://www.shell.com/" target="_blank" class="BtnAction__wrapper__2lcvxx01 undefined" data-event-module-slug="" data-event-type="CTA" data-event-label="Go to the website" data-event-target="https://www.shell.com/" href="https://www.shell.com/"><span class="BtnAction__text__2vvCUxFa">Go to the website</span><span class="BtnAction__icon__3-znqAs5"><span class="Icon__icon__2tdLhZ5T Icon__icon--border__3nsmYcwT Icon__bgtransparent__2DiBPCjn"><span class="Icon__over-circle__1opWzs6L"><svg viewBox="0 0 24 24"><circle cx="12" cy="12" r="11" stroke="1"></circle></svg></span><svg style="height:16px;width:8px" viewBox="0 0 8 16" class="icon" width="8" height="16" xmlns="http://www.w3.org/2000/svg"><path d="M7.268 9.547L0 16l4-8-4-8 7.268 6.453C7.715 6.82 8 7.377 8 8c0 .623-.285 1.18-.732 1.547z"></path></svg></span></span></a></div></div></div></div></div></div></div><span></span><div><span></span><div><div class="Spacer__wrapper__1ofp311M Spacer__tall__DzpSJDTL theme-ferrari-dark"><div class="Container__container__1PqeYd8C Container__medium__3Mykznnl Container__top-1__1q8B6eYs Container__bottom-1__3_wP0JzM Spacer__container__3xqTFsap"></div></div></div><span></span></div><div><span></span><div><div class="theme-ferrari-dark ImageModule__wrapper__1YQD-PMv" data-pagesection=""><div class="ImageModule__container__1T14PB3C"><img src="https://api.ferrarinetwork.ferrari.com/v2/network-content/medias/resize/5e259759631b160ad8f2bc10-ferrari-sponsor-decals-mob?apikey=9QscUiwr5n0NhOuQb463QEKghPrVlpaF&amp;width=768&amp;height=0" alt="" title="" class="Img__image__1RV_fMUN"/></div></div></div><span></span></div><div><span></span><div><div class="theme-ferrari-light PartnersLogos__container__3804R043 PartnersLogos__container--infooter__skKvX2I4" data-pagesection="logos"><div class="Container__container__1PqeYd8C Container__medium__3Mykznnl undefined PartnersLogos__logoGroup__3JsXjKTH"><div class="PartnersLogos__row0__1WrMa5hq"><div class="PartnersLogos__group-title__VUgS5rb3"></div><ul class="PartnersLogos__list__2dEAkH-l"></ul></div></div><div class="Container__container__1PqeYd8C Container__medium__3Mykznnl undefined PartnersLogos__logoGroup__3JsXjKTH"><div class="PartnersLogos__row1__2aUt7IG8"><div class="PartnersLogos__group-title__VUgS5rb3">SPONSORS</div><ul class="PartnersLogos__list__2dEAkH-l"><li><a href="https://www.ferrari.com/en-EN/formula1/partners/shell" target="_blank" title="Shell" data-event-module-slug="logos" data-event-type="CTA" data-event-label="Shell" data-event-target="https://www.ferrari.com/en-EN/formula1/partners/shell" class=""><img src="https://api.ferrarinetwork.ferrari.com/v2/network-content/medias/resize/5e272132f248930ab70b693c-shell_90?apikey=9QscUiwr5n0NhOuQb463QEKghPrVlpaF" alt="" title="" class="Img__image__1RV_fMUN"/></a></li><li><a href="https://www.ferrari.com/en-EN/formula1/partners/ray-ban" target="_self" title="Ray-Ban" data-event-module-slug="logos" data-event-type="CTA" data-event-label="Ray-Ban" data-event-target="https://www.ferrari.com/en-EN/formula1/partners/ray-ban" class=""><img src="https://api.ferrarinetwork.ferrari.com/v2/network-content/medias/resize/5e272132d0b5c42071b337bf-rayban_90?apikey=9QscUiwr5n0NhOuQb463QEKghPrVlpaF" alt="" title="" class="Img__image__1RV_fMUN"/></a></li><li><a href="https://www.ferrari.com/en-EN/formula1/partners/kaspersky" target="_self" title="Kaspersky" data-event-module-slug="logos" data-event-type="CTA" data-event-label="Kaspersky" data-event-target="https://www.ferrari.com/en-EN/formula1/partners/kaspersky" class=""><img src="https://api.ferrarinetwork.ferrari.com/v2/network-content/medias/resize/5e426dc30d90ef56699e16c9-kaspersky-new-footer?apikey=9QscUiwr5n0NhOuQb463QEKghPrVlpaF" alt="Scuderia Ferrari 2020 | Kaspersky" title="Scuderia Ferrari 2020 | SPONSOR" class="Img__image__1RV_fMUN"/></a></li><li><a href="https://www.ferrari.com/en-EN/formula1/partners/ups" target="_self" title="UPS" data-event-module-slug="logos" data-event-type="CTA" data-event-label="UPS" data-event-target="https://www.ferrari.com/en-EN/formula1/partners/ups" class=""><img src="https://api.ferrarinetwork.ferrari.com/v2/network-content/medias/resize/5e426dc3f60749533096a443-ups-new-footer?apikey=9QscUiwr5n0NhOuQb463QEKghPrVlpaF" alt="Scuderia Ferrari 2020, UPS" title="Scuderia Ferrari 2020 | SPONSOR" class="Img__image__1RV_fMUN"/></a></li><li><a href="https://www.ferrari.com/en-EN/formula1/partners/hublot" target="_self" title="Hublot" data-event-module-slug="logos" data-event-type="CTA" data-event-label="Hublot" data-event-target="https://www.ferrari.com/en-EN/formula1/partners/hublot" class=""><img src="https://api.ferrarinetwork.ferrari.com/v2/network-content/medias/resize/5e2eb5c6ec55d03ee8836f52-hublot?apikey=9QscUiwr5n0NhOuQb463QEKghPrVlpaF" alt="" title="" class="Img__image__1RV_fMUN"/></a></li><li><a href="https://www.ferrari.com/en-EN/formula1/partners/mahle" target="_self" title="Mahle" data-event-module-slug="logos" data-event-type="CTA" data-event-label="Mahle" data-event-target="https://www.ferrari.com/en-EN/formula1/partners/mahle" class=""><img src="https://api.ferrarinetwork.ferrari.com/v2/network-content/medias/resize/5e426dc3eb70330af4c659dc-mahle-new-footer?apikey=9QscUiwr5n0NhOuQb463QEKghPrVlpaF" alt="Scuderia Ferrari 2020, Mahle" title="Scuderia Ferrari 2020 | SPONSOR" class="Img__image__1RV_fMUN"/></a></li><li><a href="https://www.ferrari.com/en-EN/formula1/partners/omr" target="_self" title="OMR" data-event-module-slug="logos" data-event-type="CTA" data-event-label="OMR" data-event-target="https://www.ferrari.com/en-EN/formula1/partners/omr" class=""><img src="https://api.ferrarinetwork.ferrari.com/v2/network-content/medias/resize/5e426dc3f60749533096a448-omr-new-footer?apikey=9QscUiwr5n0NhOuQb463QEKghPrVlpaF" alt="Scuderia Ferrari 2020,  OMR" title="Scuderia Ferrari 2020 | SPONSOR" class="Img__image__1RV_fMUN"/></a></li></ul></div></div><div class="Container__container__1PqeYd8C Container__medium__3Mykznnl undefined PartnersLogos__logoGroup__3JsXjKTH"><div class="PartnersLogos__row2__2jd24Kix"><div class="PartnersLogos__group-title__VUgS5rb3">OFFICIAL SUPPLIERS</div><ul class="PartnersLogos__list__2dEAkH-l"><li><a href="https://www.ferrari.com/en-EN/formula1/partners/pirelli" target="_blank" title="Pirelli" data-event-module-slug="logos" data-event-type="CTA" data-event-label="Pirelli" data-event-target="https://www.ferrari.com/en-EN/formula1/partners/pirelli" class=""><img src="https://api.ferrarinetwork.ferrari.com/v2/network-content/medias/resize/5e43c07097ec420aedc901f5-pirelli-final?apikey=9QscUiwr5n0NhOuQb463QEKghPrVlpaF" alt="Scuderia Ferrari 2020, Pirelli" title="Scuderia Ferrari 2020 | OFFICIAL SUPPLIERS" class="Img__image__1RV_fMUN"/></a></li><li><a href="https://www.ferrari.com/en-EN/formula1/partners/puma" target="_blank" title="Puma" data-event-module-slug="logos" data-event-type="CTA" data-event-label="Puma" data-event-target="https://www.ferrari.com/en-EN/formula1/partners/puma" class=""><img src="https://api.ferrarinetwork.ferrari.com/v2/network-content/medias/resize/5e43c070d981e6087402291a-puma-final?apikey=9QscUiwr5n0NhOuQb463QEKghPrVlpaF" alt="Scuderia Ferrari 2020, Puma" title="Scuderia Ferrari 2020 | OFFICIAL SUPPLIERS" class="Img__image__1RV_fMUN"/></a></li><li><a href="https://www.ferrari.com/en-EN/formula1/partners/eightcap" target="_self" title="Eightcap" data-event-module-slug="logos" data-event-type="CTA" data-event-label="Eightcap" data-event-target="https://www.ferrari.com/en-EN/formula1/partners/eightcap" class=""><img src="https://api.ferrarinetwork.ferrari.com/v2/network-content/medias/resize/5e4a785e05f28718b690793a-eightcap_new-02?apikey=9QscUiwr5n0NhOuQb463QEKghPrVlpaF" alt="" title="" class="Img__image__1RV_fMUN"/></a></li><li><a href="https://www.ferrari.com/en-EN/formula1/partners/infor" target="_self" title="Infor" data-event-module-slug="logos" data-event-type="CTA" data-event-label="Infor" data-event-target="https://www.ferrari.com/en-EN/formula1/partners/infor" class=""><img src="https://api.ferrarinetwork.ferrari.com/v2/network-content/medias/resize/5e2eb9050bd18308db1947e1-infor?apikey=9QscUiwr5n0NhOuQb463QEKghPrVlpaF" alt="" title="" class="Img__image__1RV_fMUN"/></a></li><li><a href="https://www.ferrari.com/en-EN/formula1/partners/skf" target="_blank" title="SKF" data-event-module-slug="logos" data-event-type="CTA" data-event-label="SKF" data-event-target="https://www.ferrari.com/en-EN/formula1/partners/skf" class=""><img src="https://api.ferrarinetwork.ferrari.com/v2/network-content/medias/resize/5e2eb9480bd18308db1947f3-skf?apikey=9QscUiwr5n0NhOuQb463QEKghPrVlpaF" alt="" title="" class="Img__image__1RV_fMUN"/></a></li><li><a href="https://www.ferrari.com/en-EN/formula1/partners/marelli" target="_self" title="Marelli" data-event-module-slug="logos" data-event-type="CTA" data-event-label="Marelli" data-event-target="https://www.ferrari.com/en-EN/formula1/partners/marelli" class=""><img src="https://api.ferrarinetwork.ferrari.com/v2/network-content/medias/resize/5e426dc30d90ef56699e16c8-marelli-new-footer?apikey=9QscUiwr5n0NhOuQb463QEKghPrVlpaF" alt="Scuderia Ferrari 2020, Marelli" title="Scuderia Ferrari 2020 | OFFICIAL SUPPLIERS" class="Img__image__1RV_fMUN"/></a></li><li><a href="https://www.ferrari.com/en-EN/formula1/partners/ngk" target="_self" title="NGK" data-event-module-slug="logos" data-event-type="CTA" data-event-label="NGK" data-event-target="https://www.ferrari.com/en-EN/formula1/partners/ngk" class=""><img src="https://api.ferrarinetwork.ferrari.com/v2/network-content/medias/resize/5e426dc3eb70330af4c659db-ngk-new-footer?apikey=9QscUiwr5n0NhOuQb463QEKghPrVlpaF" alt="" title="" class="Img__image__1RV_fMUN"/></a></li><li><a href="https://www.ferrari.com/en-EN/formula1/partner/vistajet" target="_self" title="VistaJet" data-event-module-slug="logos" data-event-type="CTA" data-event-label="VistaJet" data-event-target="https://www.ferrari.com/en-EN/formula1/partner/vistajet" class=""><img src="https://api.ferrarinetwork.ferrari.com/v2/network-content/medias/resize/5ec28bb9e43b3b6e718a0fe1-ferrari-scuderia-vistajet-sponsor-2020-new?apikey=9QscUiwr5n0NhOuQb463QEKghPrVlpaF" alt="VistaJet official supplier - Ferrari.com" title="VistaJet official supplier - Ferrari.com" class="Img__image__1RV_fMUN"/></a></li><li><a href="https://www.ferrari.com/en-EN/formula1/partner/brembo" target="_self" title="Brembo" data-event-module-slug="logos" data-event-type="CTA" data-event-label="Brembo" data-event-target="https://www.ferrari.com/en-EN/formula1/partner/brembo" class=""><img src="https://api.ferrarinetwork.ferrari.com/v2/network-content/medias/resize/5e426dc3f60749533096a446-brembo-new-footer?apikey=9QscUiwr5n0NhOuQb463QEKghPrVlpaF" alt="Scuderia Ferrari 2020, Brembo" title="Scuderia Ferrari 2020 | OFFICIAL SUPPLIERS" class="Img__image__1RV_fMUN"/></a></li><li><a href="https://www.ferrari.com/en-EN/formula1/partners/experis" target="_self" title="Experis" data-event-module-slug="logos" data-event-type="CTA" data-event-label="Experis" data-event-target="https://www.ferrari.com/en-EN/formula1/partners/experis" class=""><img src="https://api.ferrarinetwork.ferrari.com/v2/network-content/medias/resize/5e4a793a7e76151af3ba17ea-experis_new-02-ok?apikey=9QscUiwr5n0NhOuQb463QEKghPrVlpaF" alt="" title="" class="Img__image__1RV_fMUN"/></a></li><li><a href="https://www.ferrari.com/en-EN/formula1/partners/riedel" target="_self" title="Riedel" data-event-module-slug="logos" data-event-type="CTA" data-event-label="Riedel" data-event-target="https://www.ferrari.com/en-EN/formula1/partners/riedel" class=""><img src="https://api.ferrarinetwork.ferrari.com/v2/network-content/medias/resize/5e2ebd02d0b5c42071b4fb8c-riedel?apikey=9QscUiwr5n0NhOuQb463QEKghPrVlpaF" alt="" title="" class="Img__image__1RV_fMUN"/></a></li><li><a href="https://www.ferrari.com/en-EN/formula1/partners/iveco" target="_blank" title="Iveco" data-event-module-slug="logos" data-event-type="CTA" data-event-label="Iveco" data-event-target="https://www.ferrari.com/en-EN/formula1/partners/iveco" class=""><img src="https://api.ferrarinetwork.ferrari.com/v2/network-content/medias/resize/5e2ebd610bd18308db1948d0-iveco?apikey=9QscUiwr5n0NhOuQb463QEKghPrVlpaF" alt="" title="" class="Img__image__1RV_fMUN"/></a></li></ul></div></div><div class="Container__container__1PqeYd8C Container__medium__3Mykznnl undefined PartnersLogos__logoGroup__3JsXjKTH"><div class="PartnersLogos__row3__MUx7EvIl"><div class="PartnersLogos__group-title__VUgS5rb3">SUPPLIERS</div><ul class="PartnersLogos__list__2dEAkH-l"><li><a href="https://www.ferrari.com/en-EN/formula1/partners/palantir" target="_blank" title="Palantir" data-event-module-slug="logos" data-event-type="CTA" data-event-label="Palantir" data-event-target="https://www.ferrari.com/en-EN/formula1/partners/palantir" class=""><img src="https://api.ferrarinetwork.ferrari.com/v2/network-content/medias/resize/5e426dc35ef51d54e1988fa5-palantir-new-footer?apikey=9QscUiwr5n0NhOuQb463QEKghPrVlpaF" alt="Scuderia Ferrari 2020, Palantir" title="Scuderia Ferrari 2020 | SUPPLIERS" class="Img__image__1RV_fMUN"/></a></li><li><a href="https://www.ferrari.com/en-EN/formula1/partners/bell" target="_self" title="Bell" data-event-module-slug="logos" data-event-type="CTA" data-event-label="Bell" data-event-target="https://www.ferrari.com/en-EN/formula1/partners/bell" class=""><img src="https://api.ferrarinetwork.ferrari.com/v2/network-content/medias/resize/5e2ebdbfd0b5c42071b4fbb7-bell2?apikey=9QscUiwr5n0NhOuQb463QEKghPrVlpaF" alt="" title="" class="Img__image__1RV_fMUN"/></a></li><li><a href="https://www.ferrari.com/en-EN/formula1/partners/alfa-romeo" target="_self" title="Alfa Romeo" data-event-module-slug="logos" data-event-type="CTA" data-event-label="Alfa Romeo" data-event-target="https://www.ferrari.com/en-EN/formula1/partners/alfa-romeo" class=""><img src="https://api.ferrarinetwork.ferrari.com/v2/network-content/medias/resize/5e426dc3eb70330af4c659d9-alfaromeo-new-footer?apikey=9QscUiwr5n0NhOuQb463QEKghPrVlpaF" alt="Scuderia Ferrari 2020, Alfa Romeo" title="Scuderia Ferrari 2020 | SUPPLIERS" class="Img__image__1RV_fMUN"/></a></li><li><a href="https://www.ferrari.com/en-EN/formula1/partners/garrett" target="_blank" title="Garett" data-event-module-slug="logos" data-event-type="CTA" data-event-label="Garett" data-event-target="https://www.ferrari.com/en-EN/formula1/partners/garrett" class=""><img src="https://api.ferrarinetwork.ferrari.com/v2/network-content/medias/resize/5e2ebec70bd18308db194924-garret?apikey=9QscUiwr5n0NhOuQb463QEKghPrVlpaF" alt="" title="" class="Img__image__1RV_fMUN"/></a></li><li><a href="https://www.ferrari.com/en-EN/formula1/partners/technogym" target="_blank" title="TechnoGim" data-event-module-slug="logos" data-event-type="CTA" data-event-label="TechnoGim" data-event-target="https://www.ferrari.com/en-EN/formula1/partners/technogym" class=""><img src="https://api.ferrarinetwork.ferrari.com/v2/network-content/medias/resize/5e426dc3f60749533096a447-technogym-new-footer?apikey=9QscUiwr5n0NhOuQb463QEKghPrVlpaF" alt="" title="" class="Img__image__1RV_fMUN"/></a></li><li><a href="https://www.ferrari.com/en-EN/formula1/partners/sabelt" target="_self" title="Sabelt" data-event-module-slug="logos" data-event-type="CTA" data-event-label="Sabelt" data-event-target="https://www.ferrari.com/en-EN/formula1/partners/sabelt" class=""><img src="https://api.ferrarinetwork.ferrari.com/v2/network-content/medias/resize/5e426dc35ef51d54e1988fa4-sabelt-new-footer?apikey=9QscUiwr5n0NhOuQb463QEKghPrVlpaF" alt="Scuderia Ferrari 2020, Sabelt" title="Scuderia Ferrari 2020 | SUPPLIERS" class="Img__image__1RV_fMUN"/></a></li></ul></div></div></div></div><span></span></div></div></div><div></div><div><footer class="Footer__container__YkXntp0K" data-pagesection="footer"><div class="Footer__row__1cVYmbbd Footer__backgroundLight__3q1ktd2e"><div class="Footer__content__fXZ7eriR Footer__uptodate__1iJgbtro"><div role="button" tabindex="0" class="Footer__nlcta__2XbxMebL"><a url="#" target="_self" class="BtnAction__wrapper__2lcvxx01 BtnAction__white__3AQU8oiN undefined" data-event-module-slug="footer" data-event-type="CTA" data-event-label="newsletter" data-eventcat="GW_NWSL" data-eventtit="newsletter" data-eventlbl="open" href="/en-PY/#"><span class="BtnAction__text__2vvCUxFa">SUBSCRIBE TO THE FERRARI NEWSLETTERS</span><span class="BtnAction__icon__3-znqAs5"><span class="Icon__icon__2tdLhZ5T Icon__white__3osuE7BJ Icon__icon--border__3nsmYcwT"><span class="Icon__over-circle__1opWzs6L"><svg viewBox="0 0 24 24"><circle cx="12" cy="12" r="11" stroke="1"></circle></svg></span><svg style="height:16px;width:8px" viewBox="0 0 8 16" class="icon" width="8" height="16" xmlns="http://www.w3.org/2000/svg"><path d="M7.268 9.547L0 16l4-8-4-8 7.268 6.453C7.715 6.82 8 7.377 8 8c0 .623-.285 1.18-.732 1.547z"></path></svg></span></span></a></div></div></div><div class="Footer__row__1cVYmbbd"><div class="Footer__content__fXZ7eriR Footer__nav__36E0UUh4"><div class="Footer__navSection__7QYffLka"><div class="Footer__nav-title__j4pNNYxI" data-event-module-slug="footer" data-event-type="CTA" data-event-label="auto" data-eventcat="GW_FOOTER" data-eventtit="open/close" data-eventlbl="auto"><a href="https://auto.ferrari.com/en_EN" target="_self" class="Footer__nav-title__text__1EXX3LVf" data-event-module-slug="footer" data-event-type="CTA" data-event-label="auto" data-event-target="https://auto.ferrari.com/en_EN" data-eventcat="GW_FOOTER" data-eventpos="0" data-eventtit="auto">Auto</a><i class="Footer__nav-title__icon__38jPXOXH"><svg width="16" height="16" viewBox="0 0 16 16" xmlns="http://www.w3.org/2000/svg"><path d="M7.063 8.938L.5 8.5a.5.5 0 0 1 0-1l6.563-.438L7.5.5a.5.5 0 0 1 1 0l.438 6.563L15.5 7.5a.5.5 0 0 1 0 1l-6.563.438L8.5 15.5a.5.5 0 0 1-1 0l-.438-6.563z"></path></svg></i></div><div class="Footer__columns__2xwlP7H_"><ul class="Footer__nav-links__2veW6pMl"><li><a class="Footer__link__3HUHhXnA" href="https://www.ferrari.com/en-EN/auto/car-range" target="_self" data-event-module-slug="footer" data-event-type="CTA" data-event-label="ferrari_line_up" data-event-target="https://www.ferrari.com/en-EN/auto/car-range" data-eventcat="GW_FOOTER" data-eventpos="0" data-eventtit="ferrari_line_up" data-eventmaintit="auto" data-eventmainpos="0">Ferrari Line Up</a></li><li><a class="Footer__link__3HUHhXnA" href="https://carconfigurator.ferrari.com/en_EN" target="_blank" data-event-module-slug="footer" data-event-type="CTA" data-event-label="ferrari_car_configurator" data-event-target="https://carconfigurator.ferrari.com/en_EN" data-eventcat="GW_FOOTER" data-eventpos="1" data-eventtit="ferrari_car_configurator" data-eventmaintit="auto" data-eventmainpos="0">Ferrari Car Configurator</a></li><li><a class="Footer__link__3HUHhXnA" href="https://auto.ferrari.com/en_EN/sports-cars-models/personalization" target="_self" data-event-module-slug="footer" data-event-type="CTA" data-event-label="personalization" data-event-target="https://auto.ferrari.com/en_EN/sports-cars-models/personalization" data-eventcat="GW_FOOTER" data-eventpos="2" data-eventtit="personalization" data-eventmaintit="auto" data-eventmainpos="0">Personalization</a></li><li><a class="Footer__link__3HUHhXnA" href="https://www.ferrari.com/en-EN/auto/car-part-services" target="_self" data-event-module-slug="footer" data-event-type="CTA" data-event-label="services" data-event-target="https://www.ferrari.com/en-EN/auto/car-part-services" data-eventcat="GW_FOOTER" data-eventpos="3" data-eventtit="services" data-eventmaintit="auto" data-eventmainpos="0">Services</a></li><li><a class="Footer__link__3HUHhXnA" href="https://www.ferrari.com/en-EN/auto/officine-classiche" target="_self" data-event-module-slug="footer" data-event-type="CTA" data-event-label="officine_classiche" data-event-target="https://www.ferrari.com/en-EN/auto/officine-classiche" data-eventcat="GW_FOOTER" data-eventpos="4" data-eventtit="officine_classiche" data-eventmaintit="auto" data-eventmainpos="0">Officine Classiche</a></li><li><a class="Footer__link__3HUHhXnA" href="https://preowned.ferrari.com/en" target="_self" data-event-module-slug="footer" data-event-type="CTA" data-event-label="ferrari_certified_pre_owned" data-event-target="https://preowned.ferrari.com/en" data-eventcat="GW_FOOTER" data-eventpos="5" data-eventtit="ferrari_certified_pre_owned" data-eventmaintit="auto" data-eventmainpos="0">Ferrari Certified Pre-owned</a></li><li><a class="Footer__link__3HUHhXnA" href="https://www.ferrari.com/en-EN/auto/dealers" target="_self" data-event-module-slug="footer" data-event-type="CTA" data-event-label="ferrari_dealer_locator" data-event-target="https://www.ferrari.com/en-EN/auto/dealers" data-eventcat="GW_FOOTER" data-eventpos="6" data-eventtit="ferrari_dealer_locator" data-eventmaintit="auto" data-eventmainpos="0">Ferrari Dealer locator</a></li><li><a class="Footer__link__3HUHhXnA" href="https://www.ferrari.com/en-EN/auto/myferrari" target="_self" data-event-module-slug="footer" data-event-type="CTA" data-event-label="my_ferrari_app" data-event-target="https://www.ferrari.com/en-EN/auto/myferrari" data-eventcat="GW_FOOTER" data-eventpos="7" data-eventtit="my_ferrari_app" data-eventmaintit="auto" data-eventmainpos="0">MyFerrari App</a></li><li><a class="Footer__link__3HUHhXnA" href="https://www.ferrariausnzrecall.com/" target="_blank" data-event-module-slug="footer" data-event-type="CTA" data-event-label="aus_nz_urgent_takata_airbag_recall" data-event-target="https://www.ferrariausnzrecall.com/" data-eventcat="GW_FOOTER" data-eventpos="8" data-eventtit="aus_nz_urgent_takata_airbag_recall" data-eventmaintit="auto" data-eventmainpos="0">AUS-NZ Urgent Takata Airbag Recall</a></li></ul></div></div><div class="Footer__navSection__7QYffLka"><div class="Footer__nav-title__j4pNNYxI" data-event-module-slug="footer" data-event-type="CTA" data-event-label="scuderia_ferrari" data-eventcat="GW_FOOTER" data-eventtit="open/close" data-eventlbl="scuderia_ferrari"><a href="https://www.ferrari.com/en-EN/formula1" target="_self" class="Footer__nav-title__text__1EXX3LVf" data-event-module-slug="footer" data-event-type="CTA" data-event-label="scuderia_ferrari" data-event-target="https://www.ferrari.com/en-EN/formula1" data-eventcat="GW_FOOTER" data-eventpos="1" data-eventtit="scuderia_ferrari">Scuderia Ferrari</a><i class="Footer__nav-title__icon__38jPXOXH"><svg width="16" height="16" viewBox="0 0 16 16" xmlns="http://www.w3.org/2000/svg"><path d="M7.063 8.938L.5 8.5a.5.5 0 0 1 0-1l6.563-.438L7.5.5a.5.5 0 0 1 1 0l.438 6.563L15.5 7.5a.5.5 0 0 1 0 1l-6.563.438L8.5 15.5a.5.5 0 0 1-1 0l-.438-6.563z"></path></svg></i></div><div class="Footer__columns__2xwlP7H_"><ul class="Footer__nav-links__2veW6pMl"><li><a class="Footer__link__3HUHhXnA" href="https://www.ferrari.com/en-EN/formula1/sebastian-vettel" target="_self" data-event-module-slug="footer" data-event-type="CTA" data-event-label="sebastian_vettel" data-event-target="https://www.ferrari.com/en-EN/formula1/sebastian-vettel" data-eventcat="GW_FOOTER" data-eventpos="0" data-eventtit="sebastian_vettel" data-eventmaintit="scuderia_ferrari" data-eventmainpos="1">Sebastian Vettel</a></li><li><a class="Footer__link__3HUHhXnA" href="https://www.ferrari.com/en-EN/formula1/charles-leclerc" target="_self" data-event-module-slug="footer" data-event-type="CTA" data-event-label="charles_leclerc" data-event-target="https://www.ferrari.com/en-EN/formula1/charles-leclerc" data-eventcat="GW_FOOTER" data-eventpos="1" data-eventtit="charles_leclerc" data-eventmaintit="scuderia_ferrari" data-eventmainpos="1">Charles Leclerc</a></li><li><a class="Footer__link__3HUHhXnA" href="https://www.ferrari.com/en-EN/formula1/sfcanvas" target="_self" data-event-module-slug="footer" data-event-type="CTA" data-event-label="scuderia_ferrari_canvas" data-event-target="https://www.ferrari.com/en-EN/formula1/sfcanvas" data-eventcat="GW_FOOTER" data-eventpos="2" data-eventtit="scuderia_ferrari_canvas" data-eventmaintit="scuderia_ferrari" data-eventmainpos="1">Scuderia Ferrari Canvas</a></li><li><a class="Footer__link__3HUHhXnA" href="https://www.ferrari.com/en-EN/news?categories=scuderia" target="_self" data-event-module-slug="footer" data-event-type="CTA" data-event-label="news" data-event-target="https://www.ferrari.com/en-EN/news?categories=scuderia" data-eventcat="GW_FOOTER" data-eventpos="3" data-eventtit="news" data-eventmaintit="scuderia_ferrari" data-eventmainpos="1">News</a></li><li><a class="Footer__link__3HUHhXnA" href="https://www.ferrari.com/en-EN/formula1/race-calendar" target="_self" data-event-module-slug="footer" data-event-type="CTA" data-event-label="races" data-event-target="https://www.ferrari.com/en-EN/formula1/race-calendar" data-eventcat="GW_FOOTER" data-eventpos="4" data-eventtit="races" data-eventmaintit="scuderia_ferrari" data-eventmainpos="1">Races</a></li><li><a class="Footer__link__3HUHhXnA" href="https://www.ferrari.com/en-EN/formula1/history" target="_self" data-event-module-slug="footer" data-event-type="CTA" data-event-label="scuderia_ferrari_history" data-event-target="https://www.ferrari.com/en-EN/formula1/history" data-eventcat="GW_FOOTER" data-eventpos="5" data-eventtit="scuderia_ferrari_history" data-eventmaintit="scuderia_ferrari" data-eventmainpos="1">Scuderia Ferrari History</a></li><li><a class="Footer__link__3HUHhXnA" href="https://fda.ferrari.com/en/" target="_self" data-event-module-slug="footer" data-event-type="CTA" data-event-label="ferrari_driver_academy" data-event-target="https://fda.ferrari.com/en/" data-eventcat="GW_FOOTER" data-eventpos="6" data-eventtit="ferrari_driver_academy" data-eventmaintit="scuderia_ferrari" data-eventmainpos="1">Ferrari Driver Academy</a></li><li><a class="Footer__link__3HUHhXnA" href="https://www.ferrari.com/en-EN/formula1/partners" target="_self" data-event-module-slug="footer" data-event-type="CTA" data-event-label="partners" data-event-target="https://www.ferrari.com/en-EN/formula1/partners" data-eventcat="GW_FOOTER" data-eventpos="7" data-eventtit="partners" data-eventmaintit="scuderia_ferrari" data-eventmainpos="1">Partners</a></li><li><a class="Footer__link__3HUHhXnA" href="https://www.ferrari.com/en-EN/formula1/ferrari-formula-1-club" target="_self" data-event-module-slug="footer" data-event-type="CTA" data-event-label="ferrari_f_1_club" data-event-target="https://www.ferrari.com/en-EN/formula1/ferrari-formula-1-club" data-eventcat="GW_FOOTER" data-eventpos="8" data-eventtit="ferrari_f_1_club" data-eventmaintit="scuderia_ferrari" data-eventmainpos="1">Ferrari F1 Club</a></li><li><a class="Footer__link__3HUHhXnA" href="https://f1member.ferrari.com/" target="_blank" data-event-module-slug="footer" data-event-type="CTA" data-event-label="scuderia_ferrari_member" data-event-target="https://f1member.ferrari.com/" data-eventcat="GW_FOOTER" data-eventpos="9" data-eventtit="scuderia_ferrari_member" data-eventmaintit="scuderia_ferrari" data-eventmainpos="1">Scuderia Ferrari Member</a></li><li><a class="Footer__link__3HUHhXnA" href="https://formula1.ferrari.com/en/sfc-locator/" target="_self" data-event-module-slug="footer" data-event-type="CTA" data-event-label="scuderia_ferrari_club_locator" data-event-target="https://formula1.ferrari.com/en/sfc-locator/" data-eventcat="GW_FOOTER" data-eventpos="10" data-eventtit="scuderia_ferrari_club_locator" data-eventmaintit="scuderia_ferrari" data-eventmainpos="1">Scuderia Ferrari Club Locator</a></li><li><a class="Footer__link__3HUHhXnA" href="https://memorabilia.ferrari.com" target="_blank" data-event-module-slug="footer" data-event-type="CTA" data-event-label="memorabilia_trivia" data-event-target="https://memorabilia.ferrari.com" data-eventcat="GW_FOOTER" data-eventpos="11" data-eventtit="memorabilia_trivia" data-eventmaintit="scuderia_ferrari" data-eventmainpos="1">Memorabilia trivia</a></li></ul></div></div><div class="Footer__navSection__7QYffLka"><div class="Footer__nav-title__j4pNNYxI" data-event-module-slug="footer" data-event-type="CTA" data-event-label="store" data-eventcat="GW_FOOTER" data-eventtit="open/close" data-eventlbl="store"><a href="https://store.ferrari.com/en-gb/?from=FT" target="_blank" class="Footer__nav-title__text__1EXX3LVf" data-event-module-slug="footer" data-event-type="CTA" data-event-label="store" data-event-target="https://store.ferrari.com/en-gb/?from=FT" data-eventcat="GW_FOOTER" data-eventpos="2" data-eventtit="store">Store</a><i class="Footer__nav-title__icon__38jPXOXH"><svg width="16" height="16" viewBox="0 0 16 16" xmlns="http://www.w3.org/2000/svg"><path d="M7.063 8.938L.5 8.5a.5.5 0 0 1 0-1l6.563-.438L7.5.5a.5.5 0 0 1 1 0l.438 6.563L15.5 7.5a.5.5 0 0 1 0 1l-6.563.438L8.5 15.5a.5.5 0 0 1-1 0l-.438-6.563z"></path></svg></i></div><div class="Footer__columns__2xwlP7H_"><ul class="Footer__nav-links__2veW6pMl"><li><a class="Footer__link__3HUHhXnA" href="https://store.ferrari.com/en-gb/men/clothing/?from=FT" target="_blank" data-event-module-slug="footer" data-event-type="CTA" data-event-label="man" data-event-target="https://store.ferrari.com/en-gb/men/clothing/?from=FT" data-eventcat="GW_FOOTER" data-eventpos="0" data-eventtit="man" data-eventmaintit="store" data-eventmainpos="2">Man</a></li><li><a class="Footer__link__3HUHhXnA" href="https://store.ferrari.com/en-gb/women/clothing/?from=FT" target="_blank" data-event-module-slug="footer" data-event-type="CTA" data-event-label="woman" data-event-target="https://store.ferrari.com/en-gb/women/clothing/?from=FT" data-eventcat="GW_FOOTER" data-eventpos="1" data-eventtit="woman" data-eventmaintit="store" data-eventmainpos="2">Woman</a></li><li><a class="Footer__link__3HUHhXnA" href="https://store.ferrari.com/en-gb/kids/boys/?from=FT" target="_blank" data-event-module-slug="footer" data-event-type="CTA" data-event-label="kids" data-event-target="https://store.ferrari.com/en-gb/kids/boys/?from=FT" data-eventcat="GW_FOOTER" data-eventpos="2" data-eventtit="kids" data-eventmaintit="store" data-eventmainpos="2">Kids</a></li><li><a class="Footer__link__3HUHhXnA" href="https://store.ferrari.com/en-gb/watches/men/?from=FT" target="_blank" data-event-module-slug="footer" data-event-type="CTA" data-event-label="ferrari_watches" data-event-target="https://store.ferrari.com/en-gb/watches/men/?from=FT" data-eventcat="GW_FOOTER" data-eventpos="3" data-eventtit="ferrari_watches" data-eventmaintit="store" data-eventmainpos="2">Ferrari Watches</a></li><li><a class="Footer__link__3HUHhXnA" href="https://store.ferrari.com/en-gb/men/accessories/puma-shoes ?from=FT" target="_blank" data-event-module-slug="footer" data-event-type="CTA" data-event-label="ferrari_shoes" data-event-target="https://store.ferrari.com/en-gb/men/accessories/puma-shoes ?from=FT" data-eventcat="GW_FOOTER" data-eventpos="4" data-eventtit="ferrari_shoes" data-eventmaintit="store" data-eventmainpos="2">Ferrari Shoes</a></li><li><a class="Footer__link__3HUHhXnA" href="https://store.ferrari.com/en-gb/focus-on/replica/?from=FT" target="_blank" data-event-module-slug="footer" data-event-type="CTA" data-event-label="puma_replica_teamwear" data-event-target="https://store.ferrari.com/en-gb/focus-on/replica/?from=FT" data-eventcat="GW_FOOTER" data-eventpos="5" data-eventtit="puma_replica_teamwear" data-eventmaintit="store" data-eventmainpos="2">Puma Replica Teamwear</a></li><li><a class="Footer__link__3HUHhXnA" href="https://store.ferrari.com/en-gb/collection/ray-ban-for-scuderia-ferrari/?from=FT" target="_blank" data-event-module-slug="footer" data-event-type="CTA" data-event-label="ray_ban_eyewear" data-event-target="https://store.ferrari.com/en-gb/collection/ray-ban-for-scuderia-ferrari/?from=FT" data-eventcat="GW_FOOTER" data-eventpos="6" data-eventtit="ray_ban_eyewear" data-eventmaintit="store" data-eventmainpos="2">Ray-Ban Eyewear</a></li><li><a class="Footer__link__3HUHhXnA" href="https://store.ferrari.com/en-gb/collectibles/collectors-items/memorabilia/?from=FT" target="_blank" data-event-module-slug="footer" data-event-type="CTA" data-event-label="ferrari_memorabilia" data-event-target="https://store.ferrari.com/en-gb/collectibles/collectors-items/memorabilia/?from=FT" data-eventcat="GW_FOOTER" data-eventpos="7" data-eventtit="ferrari_memorabilia" data-eventmaintit="store" data-eventmainpos="2">Ferrari Memorabilia</a></li><li><a class="Footer__link__3HUHhXnA" href="https://store.ferrari.com/en-gb/store-locator/?from=FT" target="_blank" data-event-module-slug="footer" data-event-type="CTA" data-event-label="ferrari_store_locator" data-event-target="https://store.ferrari.com/en-gb/store-locator/?from=FT" data-eventcat="GW_FOOTER" data-eventpos="8" data-eventtit="ferrari_store_locator" data-eventmaintit="store" data-eventmainpos="2">Ferrari Store Locator</a></li></ul></div></div><div class="Footer__navSection__7QYffLka"><div class="Footer__nav-title__j4pNNYxI" data-event-module-slug="footer" data-event-type="CTA" data-event-label="races" data-eventcat="GW_FOOTER" data-eventtit="open/close" data-eventlbl="races"><a href="https://races.ferrari.com/en" target="_self" class="Footer__nav-title__text__1EXX3LVf" data-event-module-slug="footer" data-event-type="CTA" data-event-label="races" data-event-target="https://races.ferrari.com/en" data-eventcat="GW_FOOTER" data-eventpos="3" data-eventtit="races">Races</a><i class="Footer__nav-title__icon__38jPXOXH"><svg width="16" height="16" viewBox="0 0 16 16" xmlns="http://www.w3.org/2000/svg"><path d="M7.063 8.938L.5 8.5a.5.5 0 0 1 0-1l6.563-.438L7.5.5a.5.5 0 0 1 1 0l.438 6.563L15.5 7.5a.5.5 0 0 1 0 1l-6.563.438L8.5 15.5a.5.5 0 0 1-1 0l-.438-6.563z"></path></svg></i></div><div class="Footer__columns__2xwlP7H_"><ul class="Footer__nav-links__2veW6pMl"><li><a class="Footer__link__3HUHhXnA" href="https://races.ferrari.com/en/competizioni-gt" target="_self" data-event-module-slug="footer" data-event-type="CTA" data-event-label="competizioni_gt" data-event-target="https://races.ferrari.com/en/competizioni-gt" data-eventcat="GW_FOOTER" data-eventpos="0" data-eventtit="competizioni_gt" data-eventmaintit="races" data-eventmainpos="3">Competizioni GT</a></li><li><a class="Footer__link__3HUHhXnA" href="https://races.ferrari.com/en/corse-clienti" target="_self" data-event-module-slug="footer" data-event-type="CTA" data-event-label="corse_clienti" data-event-target="https://races.ferrari.com/en/corse-clienti" data-eventcat="GW_FOOTER" data-eventpos="1" data-eventtit="corse_clienti" data-eventmaintit="races" data-eventmainpos="3">Corse Clienti </a></li><li><a class="Footer__link__3HUHhXnA" href="https://races.ferrari.com/en/corse-clienti/ferrari-challenge/" target="_self" data-event-module-slug="footer" data-event-type="CTA" data-event-label="ferrari_challenge" data-event-target="https://races.ferrari.com/en/corse-clienti/ferrari-challenge/" data-eventcat="GW_FOOTER" data-eventpos="2" data-eventtit="ferrari_challenge" data-eventmaintit="races" data-eventmainpos="3">Ferrari Challenge</a></li><li><a class="Footer__link__3HUHhXnA" href="https://races.ferrari.com/en/corse-clienti/xx-programmes" target="_self" data-event-module-slug="footer" data-event-type="CTA" data-event-label="xx_programmes" data-event-target="https://races.ferrari.com/en/corse-clienti/xx-programmes" data-eventcat="GW_FOOTER" data-eventpos="3" data-eventtit="xx_programmes" data-eventmaintit="races" data-eventmainpos="3">XX Programmes</a></li><li><a class="Footer__link__3HUHhXnA" href="https://races.ferrari.com/en/corse-clienti/f1-clienti" target="_self" data-event-module-slug="footer" data-event-type="CTA" data-event-label="f_1_clienti" data-event-target="https://races.ferrari.com/en/corse-clienti/f1-clienti" data-eventcat="GW_FOOTER" data-eventpos="4" data-eventtit="f_1_clienti" data-eventmaintit="races" data-eventmainpos="3">F1 Clienti </a></li><li><a class="Footer__link__3HUHhXnA" href="https://drivingcourses.ferrari.com/en/driving-course" target="_blank" data-event-module-slug="footer" data-event-type="CTA" data-event-label="corso_pilota" data-event-target="https://drivingcourses.ferrari.com/en/driving-course" data-eventcat="GW_FOOTER" data-eventpos="5" data-eventtit="corso_pilota" data-eventmaintit="races" data-eventmainpos="3">Corso Pilota</a></li></ul></div></div><div class="Footer__navSection__7QYffLka"><div class="Footer__nav-title__j4pNNYxI" data-event-module-slug="footer" data-event-type="CTA" data-event-label="universe" data-eventcat="GW_FOOTER" data-eventtit="open/close" data-eventlbl="universe"><span class="Footer__nav-title__text__1EXX3LVf" data-event-module-slug="footer" data-event-type="CTA" data-event-label="universe" data-eventcat="GW_FOOTER" data-eventpos="4" data-eventtit="universe">Universe</span><i class="Footer__nav-title__icon__38jPXOXH"><svg width="16" height="16" viewBox="0 0 16 16" xmlns="http://www.w3.org/2000/svg"><path d="M7.063 8.938L.5 8.5a.5.5 0 0 1 0-1l6.563-.438L7.5.5a.5.5 0 0 1 1 0l.438 6.563L15.5 7.5a.5.5 0 0 1 0 1l-6.563.438L8.5 15.5a.5.5 0 0 1-1 0l-.438-6.563z"></path></svg></i></div><div class="Footer__columns__2xwlP7H_"><ul class="Footer__nav-links__2veW6pMl"><li><a class="Footer__link__3HUHhXnA" href="https://www.ferrari.com/en-EN/news" target="_self" data-event-module-slug="footer" data-event-type="CTA" data-event-label="news" data-event-target="https://www.ferrari.com/en-EN/news" data-eventcat="GW_FOOTER" data-eventpos="0" data-eventtit="news" data-eventmaintit="universe" data-eventmainpos="4">News</a></li><li><a class="Footer__link__3HUHhXnA" href="https://magazine.ferrari.com/en" target="_self" data-event-module-slug="footer" data-event-type="CTA" data-event-label="the_official_ferrari_magazine" data-event-target="https://magazine.ferrari.com/en" data-eventcat="GW_FOOTER" data-eventpos="1" data-eventtit="the_official_ferrari_magazine" data-eventmaintit="universe" data-eventmainpos="4">The Official Ferrari Magazine</a></li><li><a class="Footer__link__3HUHhXnA" href="https://www.ferrari.com/en-EN/museums" target="_self" data-event-module-slug="footer" data-event-type="CTA" data-event-label="ferrari_museums" data-event-target="https://www.ferrari.com/en-EN/museums" data-eventcat="GW_FOOTER" data-eventpos="2" data-eventtit="ferrari_museums" data-eventmaintit="universe" data-eventmainpos="4">Ferrari Museums</a></li><li><a class="Footer__link__3HUHhXnA" href="https://www.ferrari.com/en-EN/history" target="_self" data-event-module-slug="footer" data-event-type="CTA" data-event-label="history" data-event-target="https://www.ferrari.com/en-EN/history" data-eventcat="GW_FOOTER" data-eventpos="3" data-eventtit="history" data-eventmaintit="universe" data-eventmainpos="4">History</a></li><li><a class="Footer__link__3HUHhXnA" href="https://simulationcenter.ferrari.com/en" target="_blank" data-event-module-slug="footer" data-event-type="CTA" data-event-label="ferrari_simulation_center" data-event-target="https://simulationcenter.ferrari.com/en" data-eventcat="GW_FOOTER" data-eventpos="4" data-eventtit="ferrari_simulation_center" data-eventmaintit="universe" data-eventmainpos="4">Ferrari Simulation Center</a></li><li><a class="Footer__link__3HUHhXnA" href="https://ferrariworldabudhabi.com" target="_blank" data-event-module-slug="footer" data-event-type="CTA" data-event-label="ferrari_world_abu_dhabi" data-event-target="https://ferrariworldabudhabi.com" data-eventcat="GW_FOOTER" data-eventpos="5" data-eventtit="ferrari_world_abu_dhabi" data-eventmaintit="universe" data-eventmainpos="4">Ferrari World Abu Dhabi</a></li><li><a class="Footer__link__3HUHhXnA" href="https://www.portaventuraworld.com/en/ferrari-land" target="_blank" data-event-module-slug="footer" data-event-type="CTA" data-event-label="ferrari_land_barcelona" data-event-target="https://www.portaventuraworld.com/en/ferrari-land" data-eventcat="GW_FOOTER" data-eventpos="6" data-eventtit="ferrari_land_barcelona" data-eventmaintit="universe" data-eventmainpos="4">Ferrari Land Barcelona</a></li></ul></div></div></div></div><div class="Footer__row__1cVYmbbd"><div class="Footer__content__fXZ7eriR Footer__socials__1F2mEy-R"><div class="Footer__navSection__7QYffLka"><div class="Footer__nav-title__j4pNNYxI" data-event-module-slug="footer" data-event-type="CTA" data-event-label="facebook" data-eventcat="GW_FOOTER" data-eventtit="open/close" data-eventlbl="facebook"><span class="Footer__nav-title__text__1EXX3LVf"><img src="https://api.ferrarinetwork.ferrari.com/v2/network-content/medias/resize/5ca483b65d32fb0b9e2ac5a3-facebook?apikey=9QscUiwr5n0NhOuQb463QEKghPrVlpaF" alt="Facebook"/><span class="Footer__nav-title__label__1Xwjs3jI">Facebook</span></span><i class="Footer__nav-title__icon__38jPXOXH"><svg width="16" height="16" viewBox="0 0 16 16" xmlns="http://www.w3.org/2000/svg"><path d="M7.063 8.938L.5 8.5a.5.5 0 0 1 0-1l6.563-.438L7.5.5a.5.5 0 0 1 1 0l.438 6.563L15.5 7.5a.5.5 0 0 1 0 1l-6.563.438L8.5 15.5a.5.5 0 0 1-1 0l-.438-6.563z"></path></svg></i></div><div class="Footer__columns__2xwlP7H_"><ul class="Footer__nav-links__2veW6pMl"><li><a class="Footer__link__3HUHhXnA" href="https://www.facebook.com/Ferrari" target="_blank" data-event-module-slug="footer" data-event-type="CTA" data-event-label="ferrari_official" data-event-target="https://www.facebook.com/Ferrari" data-eventcat="GW_SOCIAL" data-eventpos="0" data-eventtit="ferrari_official" data-eventmaintit="facebook" data-eventmainpos="0" data-eventmainlbl="facebook">Ferrari Official</a></li><li><a class="Footer__link__3HUHhXnA" href="https://www.facebook.com/ScuderiaFerrari" target="_blank" data-event-module-slug="footer" data-event-type="CTA" data-event-label="scuderia_ferrari" data-event-target="https://www.facebook.com/ScuderiaFerrari" data-eventcat="GW_SOCIAL" data-eventpos="1" data-eventtit="scuderia_ferrari" data-eventmaintit="facebook" data-eventmainpos="0" data-eventmainlbl="facebook">Scuderia Ferrari</a></li><li><a class="Footer__link__3HUHhXnA" href="https://www.facebook.com/FerrariRaces" target="_blank" data-event-module-slug="footer" data-event-type="CTA" data-event-label="ferrari_races" data-event-target="https://www.facebook.com/FerrariRaces" data-eventcat="GW_SOCIAL" data-eventpos="2" data-eventtit="ferrari_races" data-eventmaintit="facebook" data-eventmainpos="0" data-eventmainlbl="facebook">Ferrari Races</a></li><li><a class="Footer__link__3HUHhXnA" href="https://www.facebook.com/FDAfans" target="_blank" data-event-module-slug="footer" data-event-type="CTA" data-event-label="fda" data-event-target="https://www.facebook.com/FDAfans" data-eventcat="GW_SOCIAL" data-eventpos="3" data-eventtit="fda" data-eventmaintit="facebook" data-eventmainpos="0" data-eventmainlbl="facebook">FDA</a></li><li><a class="Footer__link__3HUHhXnA" href="https://www.facebook.com/ScuderiaFerrariCollection" target="_blank" data-event-module-slug="footer" data-event-type="CTA" data-event-label="scuderia_ferrari_collection" data-event-target="https://www.facebook.com/ScuderiaFerrariCollection" data-eventcat="GW_SOCIAL" data-eventpos="4" data-eventtit="scuderia_ferrari_collection" data-eventmaintit="facebook" data-eventmainpos="0" data-eventmainlbl="facebook">Scuderia Ferrari Collection</a></li><li><a class="Footer__link__3HUHhXnA" href="https://facebook.com/MuseiFerrari" target="_blank" data-event-module-slug="footer" data-event-type="CTA" data-event-label="musei_ferrari" data-event-target="https://facebook.com/MuseiFerrari" data-eventcat="GW_SOCIAL" data-eventpos="5" data-eventtit="musei_ferrari" data-eventmaintit="facebook" data-eventmainpos="0" data-eventmainlbl="facebook">Musei Ferrari</a></li></ul></div></div><div class="Footer__navSection__7QYffLka"><div class="Footer__nav-title__j4pNNYxI" data-event-module-slug="footer" data-event-type="CTA" data-event-label="instagram" data-eventcat="GW_FOOTER" data-eventtit="open/close" data-eventlbl="instagram"><span class="Footer__nav-title__text__1EXX3LVf"><img src="https://api.ferrarinetwork.ferrari.com/v2/network-content/medias/resize/5ca4860a5d32fb0b9e2ac5a8-instagram?apikey=9QscUiwr5n0NhOuQb463QEKghPrVlpaF" alt="Instagram"/><span class="Footer__nav-title__label__1Xwjs3jI">Instagram</span></span><i class="Footer__nav-title__icon__38jPXOXH"><svg width="16" height="16" viewBox="0 0 16 16" xmlns="http://www.w3.org/2000/svg"><path d="M7.063 8.938L.5 8.5a.5.5 0 0 1 0-1l6.563-.438L7.5.5a.5.5 0 0 1 1 0l.438 6.563L15.5 7.5a.5.5 0 0 1 0 1l-6.563.438L8.5 15.5a.5.5 0 0 1-1 0l-.438-6.563z"></path></svg></i></div><div class="Footer__columns__2xwlP7H_"><ul class="Footer__nav-links__2veW6pMl"><li><a class="Footer__link__3HUHhXnA" href="https://www.instagram.com/ferrari" target="_blank" data-event-module-slug="footer" data-event-type="CTA" data-event-label="ferrari_official" data-event-target="https://www.instagram.com/ferrari" data-eventcat="GW_SOCIAL" data-eventpos="0" data-eventtit="ferrari_official" data-eventmaintit="instagram" data-eventmainpos="1" data-eventmainlbl="instagram">Ferrari Official</a></li><li><a class="Footer__link__3HUHhXnA" href="https://www.instagram.com/scuderiaferrari" target="_blank" data-event-module-slug="footer" data-event-type="CTA" data-event-label="scuderia_ferrari" data-event-target="https://www.instagram.com/scuderiaferrari" data-eventcat="GW_SOCIAL" data-eventpos="1" data-eventtit="scuderia_ferrari" data-eventmaintit="instagram" data-eventmainpos="1" data-eventmainlbl="instagram">Scuderia Ferrari</a></li><li><a class="Footer__link__3HUHhXnA" href="https://www.instagram.com/ferrariraces/" target="_blank" data-event-module-slug="footer" data-event-type="CTA" data-event-label="ferrari_races" data-event-target="https://www.instagram.com/ferrariraces/" data-eventcat="GW_SOCIAL" data-eventpos="2" data-eventtit="ferrari_races" data-eventmaintit="instagram" data-eventmainpos="1" data-eventmainlbl="instagram">Ferrari Races</a></li><li><a class="Footer__link__3HUHhXnA" href="https://www.instagram.com/ferraridriveracademy/" target="_blank" data-event-module-slug="footer" data-event-type="CTA" data-event-label="ferrari_driver_academy" data-event-target="https://www.instagram.com/ferraridriveracademy/" data-eventcat="GW_SOCIAL" data-eventpos="3" data-eventtit="ferrari_driver_academy" data-eventmaintit="instagram" data-eventmainpos="1" data-eventmainlbl="instagram">Ferrari Driver Academy</a></li><li><a class="Footer__link__3HUHhXnA" href="https://www.instagram.com/scuderiaferraricollection" target="_blank" data-event-module-slug="footer" data-event-type="CTA" data-event-label="scuderia_ferrari_collection" data-event-target="https://www.instagram.com/scuderiaferraricollection" data-eventcat="GW_SOCIAL" data-eventpos="4" data-eventtit="scuderia_ferrari_collection" data-eventmaintit="instagram" data-eventmainpos="1" data-eventmainlbl="instagram">Scuderia Ferrari Collection</a></li><li><a class="Footer__link__3HUHhXnA" href="https://www.instagram.com/museiferrari" target="_blank" data-event-module-slug="footer" data-event-type="CTA" data-event-label="musei_ferrari" data-event-target="https://www.instagram.com/museiferrari" data-eventcat="GW_SOCIAL" data-eventpos="5" data-eventtit="musei_ferrari" data-eventmaintit="instagram" data-eventmainpos="1" data-eventmainlbl="instagram">Musei Ferrari</a></li></ul></div></div><div class="Footer__navSection__7QYffLka"><div class="Footer__nav-title__j4pNNYxI" data-event-module-slug="footer" data-event-type="CTA" data-event-label="twitter" data-eventcat="GW_FOOTER" data-eventtit="open/close" data-eventlbl="twitter"><span class="Footer__nav-title__text__1EXX3LVf"><img src="https://api.ferrarinetwork.ferrari.com/v2/network-content/medias/resize/5ca487595d32fb0b9e2ac5aa-twitter?apikey=9QscUiwr5n0NhOuQb463QEKghPrVlpaF" alt="Twitter"/><span class="Footer__nav-title__label__1Xwjs3jI">Twitter</span></span><i class="Footer__nav-title__icon__38jPXOXH"><svg width="16" height="16" viewBox="0 0 16 16" xmlns="http://www.w3.org/2000/svg"><path d="M7.063 8.938L.5 8.5a.5.5 0 0 1 0-1l6.563-.438L7.5.5a.5.5 0 0 1 1 0l.438 6.563L15.5 7.5a.5.5 0 0 1 0 1l-6.563.438L8.5 15.5a.5.5 0 0 1-1 0l-.438-6.563z"></path></svg></i></div><div class="Footer__columns__2xwlP7H_"><ul class="Footer__nav-links__2veW6pMl"><li><a class="Footer__link__3HUHhXnA" href="https://twitter.com/Ferrari" target="_blank" data-event-module-slug="footer" data-event-type="CTA" data-event-label="ferrari_official" data-event-target="https://twitter.com/Ferrari" data-eventcat="GW_SOCIAL" data-eventpos="0" data-eventtit="ferrari_official" data-eventmaintit="twitter" data-eventmainpos="2" data-eventmainlbl="twitter"> Ferrari Official</a></li><li><a class="Footer__link__3HUHhXnA" href="https://twitter.com/Scuderiaferrari" target="_blank" data-event-module-slug="footer" data-event-type="CTA" data-event-label="scuderia_ferrari" data-event-target="https://twitter.com/Scuderiaferrari" data-eventcat="GW_SOCIAL" data-eventpos="1" data-eventtit="scuderia_ferrari" data-eventmaintit="twitter" data-eventmainpos="2" data-eventmainlbl="twitter">Scuderia Ferrari</a></li><li><a class="Footer__link__3HUHhXnA" href="https://twitter.com/FerrariRaces" target="_blank" data-event-module-slug="footer" data-event-type="CTA" data-event-label="ferrari_races" data-event-target="https://twitter.com/FerrariRaces" data-eventcat="GW_SOCIAL" data-eventpos="2" data-eventtit="ferrari_races" data-eventmaintit="twitter" data-eventmainpos="2" data-eventmainlbl="twitter">Ferrari Races</a></li><li><a class="Footer__link__3HUHhXnA" href="https://twitter.com/insideFDA" target="_blank" data-event-module-slug="footer" data-event-type="CTA" data-event-label="ferrari_driver_academy" data-event-target="https://twitter.com/insideFDA" data-eventcat="GW_SOCIAL" data-eventpos="3" data-eventtit="ferrari_driver_academy" data-eventmaintit="twitter" data-eventmainpos="2" data-eventmainlbl="twitter">Ferrari Driver Academy</a></li><li><a class="Footer__link__3HUHhXnA" href="https://twitter.com/ferraristore" target="_blank" data-event-module-slug="footer" data-event-type="CTA" data-event-label="scuderia_ferrari_collection" data-event-target="https://twitter.com/ferraristore" data-eventcat="GW_SOCIAL" data-eventpos="4" data-eventtit="scuderia_ferrari_collection" data-eventmaintit="twitter" data-eventmainpos="2" data-eventmainlbl="twitter">Scuderia Ferrari Collection</a></li><li><a class="Footer__link__3HUHhXnA" href="https://twitter.com/MuseiFerrari" target="_blank" data-event-module-slug="footer" data-event-type="CTA" data-event-label="musei_ferrari" data-event-target="https://twitter.com/MuseiFerrari" data-eventcat="GW_SOCIAL" data-eventpos="5" data-eventtit="musei_ferrari" data-eventmaintit="twitter" data-eventmainpos="2" data-eventmainlbl="twitter">Musei Ferrari</a></li></ul></div></div><div class="Footer__navSection__7QYffLka"><div class="Footer__nav-title__j4pNNYxI" data-event-module-slug="footer" data-event-type="CTA" data-event-label="you_tube" data-eventcat="GW_FOOTER" data-eventtit="open/close" data-eventlbl="you_tube"><span class="Footer__nav-title__text__1EXX3LVf"><img src="https://api.ferrarinetwork.ferrari.com/v2/network-content/medias/resize/5ca487bf5d32fb0b9e2ac5ac-youtube?apikey=9QscUiwr5n0NhOuQb463QEKghPrVlpaF" alt="YouTube"/><span class="Footer__nav-title__label__1Xwjs3jI">YouTube</span></span><i class="Footer__nav-title__icon__38jPXOXH"><svg width="16" height="16" viewBox="0 0 16 16" xmlns="http://www.w3.org/2000/svg"><path d="M7.063 8.938L.5 8.5a.5.5 0 0 1 0-1l6.563-.438L7.5.5a.5.5 0 0 1 1 0l.438 6.563L15.5 7.5a.5.5 0 0 1 0 1l-6.563.438L8.5 15.5a.5.5 0 0 1-1 0l-.438-6.563z"></path></svg></i></div><div class="Footer__columns__2xwlP7H_"><ul class="Footer__nav-links__2veW6pMl"><li><a class="Footer__link__3HUHhXnA" href="https://www.youtube.com/user/ferrariworld" target="_blank" data-event-module-slug="footer" data-event-type="CTA" data-event-label="ferrari_official" data-event-target="https://www.youtube.com/user/ferrariworld" data-eventcat="GW_SOCIAL" data-eventpos="0" data-eventtit="ferrari_official" data-eventmaintit="you_tube" data-eventmainpos="3" data-eventmainlbl="youtube">Ferrari Official</a></li></ul></div></div><div class="Footer__navSection__7QYffLka"><div class="Footer__nav-title__j4pNNYxI" data-event-module-slug="footer" data-event-type="CTA" data-event-label="linkedin" data-eventcat="GW_FOOTER" data-eventtit="open/close" data-eventlbl="linkedin"><span class="Footer__nav-title__text__1EXX3LVf"><img src="https://api.ferrarinetwork.ferrari.com/v2/network-content/medias/resize/5ca487ee5d32fb0b9e2ac5ad-linkedin?apikey=9QscUiwr5n0NhOuQb463QEKghPrVlpaF" alt="Linkedin"/><span class="Footer__nav-title__label__1Xwjs3jI">Linkedin</span></span><i class="Footer__nav-title__icon__38jPXOXH"><svg width="16" height="16" viewBox="0 0 16 16" xmlns="http://www.w3.org/2000/svg"><path d="M7.063 8.938L.5 8.5a.5.5 0 0 1 0-1l6.563-.438L7.5.5a.5.5 0 0 1 1 0l.438 6.563L15.5 7.5a.5.5 0 0 1 0 1l-6.563.438L8.5 15.5a.5.5 0 0 1-1 0l-.438-6.563z"></path></svg></i></div><div class="Footer__columns__2xwlP7H_"><ul class="Footer__nav-links__2veW6pMl"><li><a class="Footer__link__3HUHhXnA" href="https://www.linkedin.com/company/ferrari" target="_blank" data-event-module-slug="footer" data-event-type="CTA" data-event-label="ferrari_official" data-event-target="https://www.linkedin.com/company/ferrari" data-eventcat="GW_SOCIAL" data-eventpos="0" data-eventtit="ferrari_official" data-eventmaintit="linkedin" data-eventmainpos="4" data-eventmainlbl="linkedin">Ferrari Official</a></li></ul></div></div></div></div><div class="Footer__row__1cVYmbbd"><div class="Footer__content__fXZ7eriR Footer__rights__3dtrHsCt"><img src="https://api.ferrarinetwork.ferrari.com/v2/network-content/medias/resize/5ca488365d32fb0b9e2ac5af-ferrari?apikey=9QscUiwr5n0NhOuQb463QEKghPrVlpaF" alt="Ferrari"/><div><div>Ferrari N.V. - Holding company - A company under Dutch law, having its official seat in Amsterdam, the Netherlands and its corporate address at Via Abetone Inferiore No. 4, I-41053 Maranello (MO), Italy, registered with the Dutch trade register under number 64060977</div><div><br></div><div>Ferrari S.p.A. - A company under Italian law, having its registered office at Via Emilia Est No. 1163, Modena, Italy, Companies’ Register of Modena, VAT and Tax number 00159560366 and share capital of Euro 20,260,000</div><div><br></div><div>Copyright 2020 - All rights reserved</div></div></div></div><div class="Footer__row__1cVYmbbd Footer__backgroundLight__3q1ktd2e"><div class="Footer__content__fXZ7eriR Footer__service__1OPl2vJ8"><ul class="Footer__links__6IUPKlZB"><li><a href="https://www.ferrari.com/en-EN/legal" target="_self" data-event-module-slug="footer" data-event-type="CTA" data-event-label="legal" data-event-target="https://www.ferrari.com/en-EN/legal" data-eventcat="GW_LEGAL" data-eventpos="0" data-eventtit="legal">Legal</a></li><li><a href="https://www.ferrari.com/en-EN/privacy-policy" target="_self" data-event-module-slug="footer" data-event-type="CTA" data-event-label="privacy_policy" data-event-target="https://www.ferrari.com/en-EN/privacy-policy" data-eventcat="GW_LEGAL" data-eventpos="1" data-eventtit="privacy_policy">Privacy Policy</a></li><li><a href="https://www.ferrari.com/en-EN/cookie-policy" target="_self" data-event-module-slug="footer" data-event-type="CTA" data-event-label="cookie_policy" data-event-target="https://www.ferrari.com/en-EN/cookie-policy" data-eventcat="GW_LEGAL" data-eventpos="2" data-eventtit="cookie_policy">Cookie Policy</a></li><li><a href="https://www.ferrari.com/en-EN/contacts" target="_self" data-event-module-slug="footer" data-event-type="CTA" data-event-label="contacts" data-event-target="https://www.ferrari.com/en-EN/contacts" data-eventcat="GW_LEGAL" data-eventpos="3" data-eventtit="contacts">Contacts</a></li><li><a href="https://media.ferrari.com/en/login/" target="_blank" data-event-module-slug="footer" data-event-type="CTA" data-event-label="media_center" data-event-target="https://media.ferrari.com/en/login/" data-eventcat="GW_LEGAL" data-eventpos="4" data-eventtit="media_center">Media Center</a></li><li><a href="https://corporate.ferrari.com/en/career" target="_blank" data-event-module-slug="footer" data-event-type="CTA" data-event-label="career" data-event-target="https://corporate.ferrari.com/en/career" data-eventcat="GW_LEGAL" data-eventpos="5" data-eventtit="career">Career</a></li><li><a href="https://corporate.ferrari.com/en" target="_blank" data-event-module-slug="footer" data-event-type="CTA" data-event-label="corporate" data-event-target="https://corporate.ferrari.com/en" data-eventcat="GW_LEGAL" data-eventpos="6" data-eventtit="corporate">Corporate</a></li></ul><div class="Footer__right__3OGKf2pR"><a class="Footer__change-country__3JtjKqs2" href="/choose-your-country?origin=FORMULA1" data-event-module-slug="footer" data-event-type="CTA" data-event-label="open/close" data-event-target="/choose-your-country?origin=FORMULA1" data-eventcat="GW_LEGAL" data-eventpos="7" data-eventtit="open/close" data-eventlbl="en-PY"><span>Change country</span><svg width="16" height="8" viewBox="0 0 16 8" xmlns="http://www.w3.org/2000/svg"><path d="M9.547.732L16 8 8 4 0 8 6.453.732A1.996 1.996 0 0 1 8 0c.623 0 1.18.285 1.547.732z"></path></svg></a></div></div></div><div class="Footer__row__1cVYmbbd"><div class="Footer__logoPartner__1EaTqQwy"><a url="https://www.shell.com" target="_blank" data-event-module-slug="footer" data-event-type="CTA" data-event-label="shell" data-event-target="https://www.shell.com" data-eventcat="GW_LEGAL" data-eventtit="shell" href="https://www.shell.com"><img src="https://api.ferrarinetwork.ferrari.com/v2/network-content/medias/resize/5ca48a335d32fb0b9e2ac5b3-shell?apikey=9QscUiwr5n0NhOuQb463QEKghPrVlpaF" alt="Logo partner"/></a></div></div></footer></div></div></div></div><div><div id="popup-root"></div></div></div><script id="__NEXT_DATA__" type="application/json">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</script><script nomodule="" src="/formula1/_next/static/runtime/polyfills-38c9ce871ec7e101b127.js"></script><script defer="" data-next-page="/scheda" src="/formula1/_next/static/txJaHoZMOzlu85Csw-vsm/pages/scheda.js"></script><script defer="" data-next-page="/_app" src="/formula1/_next/static/txJaHoZMOzlu85Csw-vsm/pages/_app.js"></script><script src="/formula1/_next/static/runtime/webpack-4b444dab214c6491079c.js" defer=""></script><script src="/formula1/_next/static/chunks/framework.921c0abd3f61347fc47b.js" defer=""></script><script src="/formula1/_next/static/chunks/commons.8d07c72ae47402a9e546.js" defer=""></script><script src="/formula1/_next/static/chunks/styles.2d1f6ddfc6ab8f3fce6d.js" defer=""></script><script src="/formula1/_next/static/runtime/main-f60ce1505cde4ac4ca92.js" defer=""></script><script src="/formula1/_next/static/chunks/29107295.e4242671c0e91483edf1.js" defer=""></script><script src="/formula1/_next/static/chunks/a1b77c74.c024c99490c5d291440c.js" defer=""></script><script src="/formula1/_next/static/chunks/9b01cbd9.f1cdc4596b28395972b5.js" defer=""></script><script src="/formula1/_next/static/chunks/ac1c44fc.38a9e27108400e13ccf8.js" defer=""></script><script src="/formula1/_next/static/chunks/5fcd5e32.c853504f60b4fbe5b2d6.js" defer=""></script><script src="/formula1/_next/static/chunks/75fc9c18.235765cd26cd6074a3b8.js" defer=""></script><script src="/formula1/_next/static/chunks/ae0ce6ff.2e3abdca3eb9d93a9d59.js" defer=""></script><script src="/formula1/_next/static/chunks/5ce6bf4a.30ab63074b18eefd7f2d.js" defer=""></script><script src="/formula1/_next/static/chunks/4be2e3c4bd9492699f68c58223bc02b488a650b5.cc06fe0d687c96b6643e.js" defer=""></script><script src="/formula1/_next/static/chunks/512a3fee953b73c57c64ff61db812c6877209223.ea7ec4a99448ca1e72d8.js" defer=""></script><script src="/formula1/_next/static/chunks/c0028602cfe3ca4ae41b22415ee1536df4ed10e4.68f96c0ce12c43fb65d3.js" defer=""></script><script src="/formula1/_next/static/txJaHoZMOzlu85Csw-vsm/_buildManifest.js" defer=""></script></body></html>